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1. Overview

Features

New 3624 mm Full Frame CMOS
Image Sensor

Supports image capture at resolutions up to 6048
X 4032 pixels.* By switching the imager mode, the
unit can natively support many shooting formats,
including Super 35 24.3 x 12.8 mm, 4096 X 2160
pixel resolution (equivalent to 3-perforation
motion picture film) and 4:3 Anamorphic* Super
3524.3 x 18.3 mm, 4096 x 3024 pixel resolution

(equivalent to 4-perforation motion picture film).
* Full Frame and Anamorphic modes require licenses sold
separately.

Wide Latitude

The unit supports 15+ stops of latitude. It features
very low noise for delivering phenomenal images
in conditions from searing sunlight to almost

no light, allowing for unprecedented creative
freedom in grading.

Wide Color Space Capture

Images can be captured in a color space that
exceeds DCI-P3. The degree of freedom in the
grading is dramatically improved when using
Sony’s S-Gamut and S-Gamut3.Cine color space
together with S-Log3.

Dual Base ISO

The unit supports two selectable native 1ISO
settings (150500 and 1S02500). Using Base 1SO500
under normal lighting conditions and Base
ISO2500 under low light conditions allows you

to maintain the latitude balance between bright
and low light conditions when shooting, without
graining (noise).

PL Lens Mount

Equipped with the industry-standard PL lens
mount. The lens mount supports Cooke /i
technology, and lens information is recorded as
metadata frame by frame.

E-Mount Lens

E-mount lenses are supported by removing the PL
lens adaptor. E-mount lenses are smaller and lighter
than PL lenses, and are available in a diverse lineup for
expanded possibilities in image reproduction.

Compact Body and Intuitive
Operation

A relatively compact design for a device equipped
with a large Full Frame image sensor, achieved
using Sony’s miniaturization technology, which
allows easier shooting in confined spaces or on
drones.

The position, shape, and size of the control
buttons reflect the requirements of camera
operators for intuitive operation. They also feature
backlighting for ease of use in dark locations.

Engineered to Survive

The chassis is made from magnesium alloy for
high robustness and durability. The ventilation
system is completely isolated from all electronic
components to prevent ingress of dust, sand, and
liquids.*

The silent-running fan can be removed and
cleaned on-set quickly and easily to maintain high

readiness.
* Design protects against dust and rain, but cannot
completely prevent the ingress of dust and liquid.

Modular Design

Features a fully modular design, allowing you

to flexibly support various rigs and peripheral
equipment according to the shooting application.
The top handle and viewfinder are easily adjustable
to maintain ergonomic balance and ease of use with
lenses. The height of the optical axis is the same

as the PMW-F55, permitting the use of peripheral
devices used with the PMW-F55. And an optional
AXS-R7 Portable Memory Recorder can be securely

attached to the rear of the unit using four hex screws.

8-Position Optical ND Filter

Employs an 8-position optical ND filter. It offers
awide ND range of 0.3ND (1/2 =1 stop) to
2A4AND (1/256 = 8 stops) that reduces time lost
on set changing external ND filters. The ND filter
mechanism is servo-controllable.

Intuitive and Familiar On-Set
Operation

The menu screen is available from both sides of
the camera, with the main control display on the
Assistant side of the camera for fast access to the
camera settings by the camera assistant while
shooting.

An OLED mini display on the Operator side allows
the operator to access commonly accessed
features such as ND filter position, shutter, white
balance, exposure index (El), and frame rate (FPS),
making it convenient for the operator to check the
status of the unit.

Paint Control from RM/RCP and this
Unit

The unit supports control from an RM/RCP panel
that can be used with broadcast camcorders

and system cameras. When connected, ITU-R
Rec. 2020 color space and HLG are selectable
and adjustment of various paint parameters is
supported.

Paint control operations are also supported using
the full menu of the unit.
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High Frame Rate (HFR) Shooting

4K X-OCN recording at frame rates up to 120 fps is
supported using the unit in combination with an
AXS-R7.

Remote Control Unit Support

By connecting an RM-B170 or other remote
control unit, you can control some of the functions
of the unit from the remote control unit even
when Technical > System Configuration > RM/
RCP Paint Control (page 81) is set to Off in the

full menu.

Various Recording Formats

The unit supports recording on SxS memory cards
in XAVC 4K/QFHD, MPEG HD, and HD ProRes 422
formats. In addition, it can record in 16-bit RAW or
X-OCN format onto AXS memory cards when used
in combination with an optional AXS-R7 Portable
Memory Recorder.

Imager Block Extension

The imager block can be extended from the
camera body by 2.7 m (8.9 ft) or 5.5 m (18 ft) by
connecting the CBK-3610XS* Camera Extension

System.
* Update the firmware to version 3.0 or later.

Effective Picture Size

The unit supports shooting in the following effective picture sizes.

[Note]
A software license is required to shoot in 6K 17:9, 6K 1.85:1, 6K 2.39:1, 6K 3:2, 5.7K 16:9, 4K 4:3, and 4K 6:5.

6K 1.85:1 1T .’_

L. 4K 6:5

4K 4:3

—e

6K 2.39:1

4K 2.39:1

4K 17:9

5.7K16:9

’_______________________
T
1

(DCl 4K)

--- 3.8K16:9
(Ultra HD)

6K 17:9 —y
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Software Licenses Supported Shooting Frame Rates and De-Squeeze Values
You can select software licenses (optional) according to the intended usage of the unit. The following table shows the supported shooting frame rates and De-Squeeze values (page 67) in
Software licenses are installed using Maintenance > License Options (page 85) in the full menu. each imager mode.
Software license Imagermode | Effective WxH(mm) | Project frame rate Full Frame License I Anamorphic License I I High Frame Rate License I
number of
pixels Imager mode Shooting frame rate De-Squeeze
(Image pixels) Standard  Extension frame Off (1.0x) 1.25x 1.3x 1.5x 1.65x 1.8x 2.0x
License not required” 3.8K16:9 3840 x 2160 228x128 23,24,25,29,50,59 rates .
3.8K 169 3840 % 2160 228%128 23,24, 25,29 6K 3:2 1t025 Up to 60 Yes Yes Yes Yes Yes Yes Yes |
Surround View (4268 x 2400) (254 x 14.3) 6K 1.85:1 11030 Up to 60, 66, 72 Yes - - - - - -1
4K 2.39:1 4096 X 1716 243 %103 23,24, 25,29,47,50, 59 6K 17:9 1to 30 Up to 60, 66, 72 Yes Yes Yes - Yes Yes  Yes |
4K 17:9 4096 x 2160 243 %128 23,24, 25,29,47,50, 59 6K 2.39:1 1t030 Upto 60,66,72,75, | Yes - - - - - -
4K17:9 4096 %2160  243x128  23,24,25,29 88,90 |
Surround View (4552 x 2400)  (27.0x 14.3) 5.7K16:9 1t030 Up t0 60,66, 72 Yes - — — — — —
Anamorphic License 4K 4:3 4096 x 3024 243 %180 23,24, 25,29, 47,507,597 4K 6:5" 11030 Up to 60, 66, 72 Yes - - - - - Yes
4K 4:3 Surround 4096 x 3024 243 %180 23,24, 25,29 4K 4:3 Surround 1to0 30 - Yes - Yes - Yes Yes Yes
View (4552 x3360)  (27.0x20.0) 4K 4:32 11048 up to 60, 66,72,75 | Yes - Yes - Yes  Yes Yes
4K 6:5 4096 x 3432 24.3x 204 23,24, 25,29, 47%,50%, 597 4K 17:9 Surround 1t048 - Yes Yes  Yes - Yes  Yes Yes
Full Frame License " 57K 16:9 5674 % 3192 33.7x189 23,24,25,29,50%, 597 4K 17:9 1to 60 66,72,75,88,90,96, | Yes Yes  Yes - Yes  Yes Yes
6K 2.39:1 6048 x 2534 359x% 150 23, 24,25, 29,4723, 5073, 5923 100, 110
6K 17:9 6054 x 3192 36.0x19.0 23,24, 25,29,47%3),5023, 5923 4K 2.39:1 1to60 66,72,75,88,90,96, | Yes - - - - - -
6K 1.85:1 6054 x 3272 360x 194  23,24,25,29,4729,5029, 592 100,110,120
6K 3:2 6048 x 4032 359x240  23,24,25,29%, 4779, 5022, 5922 3.8K16:9 Surround 11048 - Yes - - - - - -
V" The Anamorphic license is required to enable ratio settings, other than Off(1.0x), for the de-squeeze function. 38K16:9 11060 66,72,75,88,90,96, | Yes B - - - - -
2 Only when a High Frame Rate License is activated. 100,110
¥ AXS recording s supported, but AXS playback is not supported on the unit. " Only Off (1.0x) is available when SxS Rec Format is set to ProRes 4444 HD P.

2 Only Off (1.0x) and 1.3x are available when SxS Rec Format is set to ProRes 4444 HD P.
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Surround View

Surround View is a mode available in the following imager modes that displays an image range that
includes a 5% outer region beyond the effective picture size (top/bottom/left/right) in the viewfinder and
SDI'monitor output, allowing you to view a larger image range when shooting. The recorded image area
does not include the outer region.

38K 16:9

4K17:9

4K 4:3

[Notes]
® |n this mode, limitations on the maximum project frame rate setting may apply.
® |n 4K 4:3 mode with de-squeeze ratio of 2.0%, the image area includes only 5% of the top and bottom outer regions.
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DVF-EL200
Viewfinder

(VF cable A-2203-
745-A (supplied with
unit) or 1-912-598-21
is required)

CBKZ-3610A,
CBKZ-3610AM,
CBKZ-3610AW
Anamorphic
License

CBKZ-3610F,
CBKZ-3610FM,
CBKZ-3610FW

Full Frame License

CBKZ-3610H
CBKZ-3610HM
CBKZ-3610HW
High Frame Rate
License

DVF-L700

Viewfinder

(VF cable (A-2201-632-A or
A-2201-633-A) is required)

SCL-PKs,
SCL-P11X15
S35PL Lens

Anamorphic Lens
(PL-mount / E-mount)

Full Frame Lens
(PL-mount / E-mount)

System Configuration

M "
CBK-3610XS ECM-680S, ECM-678,
Camera Extension System ECM-674
Microphone

(EC-0.5X3F5M is required)

Microphone Holder Base assembly (A-2182-620-B)
Rod Clamp (A-2182-621-B)

@ Rod (4-684-612-01)

Microphone Holder assembly (X-2596-733-2)
Screws P2.6x8 (2) (7-627-556-98)

I ‘%
| =

AXS-R7 AXS-A256524, AXS-A512548, AXS-ART, AXS-CR1
Portable Memory AXS-A512524, AXS-A1TS48, AXS Memory Card
Recorder AXS-A1TS24 Reader

AXS Memory Card

50 RM-B170/B750

008 RCP-1000/1500/1530/3500

le] RCP-1001/1501/3501
Remote Control Unit

BP-FL75, BP-GL95B

MPC-3610

VCT-FSAS
Shoulder Adaptor

SELP28135G, SEL1635GM, SEL2470GM, SEL70200GM, SELT100400GM, SEL1224G,
SEL35F14Z, SEL50F14Z, SEL85F14GM, SEL90M28G, SELT00F28GM

E-mount lens

Battery Pack

_ B

AC-DNT0A
AC Adaptor

' SBAC-US30/T40
(= SxS Memory Card Reader

AXS-AR1
AXS Memory Card Reader

SBP-64/128/256E, SBS-32/64/128G1C, SBP-240F/120F
SxS Memory Card

QD-G32E/G64E/G120F/G240F
XQD Memory Card
(QDA-EX1 XQD ExpressCard Adaptor is required)
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| ocation and Function of Parts

. 7.
Operator Side
SXS memory card
Air inlet slot block (page 9)
12 31| 4
10 A= 8
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10.
1. ASSIGN (assignable) buttons 1/2 (page 43) 4. Mini display
Assign functions using the EDIT page of the Displays various setup items, such as shutter
user functions screen (page 43). angle, that you can check or modify
The assigned function toggles between on/off (page 89).
(enable/disable) or is activated with each 1.
oress. 5. ACCESS Iamps (SLOT A/B) A .
Each lamp is lit when the recording media in
2. ASSIGN (assignable) lamps 1/2 (page 43) SXS card slot A/B is the target for recording/
Each lamp is lit orange when the assigned playback and when data is being written to or
function is on (enabled) or activated, and not read from the recording media in SxS card slot
lit when the function is off (disabled). A/B (page 24). 12.

Network connector (RJ-45)

Connect to a wired LAN network using a LAN
cable (not supplied) for remote control of the
unit (page 92).

3. Minidisplay ITEM keys 1 to 3 6.
Controls the operation of functions on the
mini display (page 89).

CLIPS button

Press to display the clip screen on the mini
display to enable clip operations (page 91).
Simultaneously, the clip list screen is displayed
on the sub display and can also be used for
clip operations.

To switch from playback mode to shooting
mode, press the HOME button.

. Power switch
Set to the ON position (I) to turn the power on.

Set to the OFF position @) to turn the power
off.

[Notes]

e This unit uses a small amount of standby power
even when the power switch is set to OFF. Remove
the battery pack if the unit will not be used for a
prolonged period.

e When removing the battery pack or the DC IN
power, be sure to first set the power switch to the
OFF position. Interrupting the power supply during
recording or during memory card access could cause
a malfunction.

. HOME button

Press to clear the item selection display and
return to the Home screen on the mini display.
If pressed when the unit is in playback state,
the unit transitions to shooting mode

(page 89).

LOCK switch

Locks the operation of the buttons on the
Operator side. When locked, the switch
background LED lights in orange.

Headphones connector (stereo mini jack)
Connect to earphones for audio monitoring.
You can monitor the input audio during
shooting/recording and playback sound
during playback (page 88).

Built-in speaker

You can monitor the input audio during
shooting/recording and playback sound
during playback. The speaker also sounds
alarms to reinforce visual warnings

(page 88).

If you connect earphones to the headphones
jack, the speaker output is suppressed
automatically.

. REC ACTIVE lamp

The lamp is lit green when the REC button is
enabled.

. ASSIGN (assignable) lamp 3 (page 43)

The lamp is lit orange when the assigned
function is on (enabled) or activated, and not
lit when the function is off (disabled).

. REC (recording start/stop) button/lamp

Press to start recording, turning the REC lamp
on. Press again to stop recording, turning the
REC lamp off (page 97).

The REC lamp flashes when a device error or
warning occurs.

. ¢ mark

The ¢ mark is on the same plane as the image
sensor.

To measure the precise distance between the
unit and the subject, use the ¢ mark as a
reference.
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1. Overview: Location and Function of Parts

5xS memory card slot block (page 24)

The SxS memory card slots are located behind the
cover.

1.

Lo

SxS memory card slots A/B

2. Manufacturer calibration terminal

Manufacturer terminal for calibration and
servicing (cannot be used by users).

SLOT SELECT (SxS memory card select)
button
Press to switch the active slot.

Assistant Side

H
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. ASSIGN (assignable) button 4 (page 43)

Assign functions using the EDIT page of the
user functions screen (page 43).

The assigned function toggles between on/off
(enable/disable) or is activated with each
press.

. ASSIGN (assignable) lamp 4 (page 43)

The lamp is lit orange when the assigned
function is on (enabled) or activated, and not
lit when the function is off (disabled).

11 10

3. Subdisplay

Allows you to check the operation status of
the unit and make various settings

(page 32).

With the Home screen displayed, press and
hold the BACK button (page 10) and turn

the SEL/SET dial to adjust the brightness of the
sub display and mini display.

The brightness can also be adjusted using
Technical > Control Display > Brightness level
(page 83) in the full menu.

. Sub display ITEM keys 1 to 6

Controls the operation of functions on the sub
display (page 48).

. Tape measure hook

The tape measure hook is on the same plane
as the image sensor. To measure the precise
distance between the unit and the subject, use
the tape measure hook as a reference. You can
attach the end of a tape measure to the hook,
and measure the distance from the subject.

. HOME button

Press to clear the display and return to the
Home screen on the sub display (page 34).
If pressed when the unit is in playback state,
the unit transitions to shooting mode.

. MENU (menu display on/off) button (pages

48,61)

Press the MENU button to display the menu
screen on the sub display. Press and hold the
MENU button for 2 seconds or longer to
display the full menu screen on the sub
display. Press the button during menu screen
or full menu screen display to return to the
previous screen display.

. SEL/SET (select/set) dial (MENU dial)

Changes the item selection or a setting within
the menu (pages 34, 48, 61).

. +48V power lamp

Lights in green if the AUDIO IN switch is set to
MIC and +48 V phantom power is supplied on
the AUDIO IN connector. It is not lit if phantom
power is not supplied.

You can turn +48 V phantom power on/off
using Audio category > Audio Details > Audio
Configuration > Phantom Power +48V

(page 78) in the menu.
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10.

1.

12.

13.

14.
15.

16.

AUDIO IN (audio selector) switch

Select the input signal type corresponding to

the audio source connected to the AUDIO IN

connector.

LINE: When connecting an external analog
audio signal source

AES/EBU: When connecting an external digital
audio signal source

MIC: When connecting a microphone

AUDIO IN connector (XLR 5-pin)

Input external microphone or audio
equipment signals.

When the audio source is set to LINE or MIC
using the AUDIO IN switch, this connector
functions as an AUDIO IN CH-1 and AUDIO IN
CH-2 connector.

When the audio source is set to AES/EBU using
the AUDIO IN switch, this connector functions
as the AUDIO IN CH-1/2 and AUDIO IN CH-3/4
connector.

BACK button

Cancels the menu setting and moves up one
level in the menu hierarchy during menu
display. Cancels the execution process or
pending process during process execution/
pending display (pages 34, 48, 61).

LOCK switch

Locks the operation of the buttons on the
Assistant side. When locked, the switch
background LED lights in orange.

ACCESS (SD card access) lamp (page 26)

REC ACTIVE lamp
The lamp is lit green when the REC button is
enabled.

REC (recording start/stop) button/lamp
Press to start recording, turning the REC lamp
on. Press again to stop recording, turning the
REC lamp off (page 97).

The REC lamp flashes when a device error or
warning occurs.

17.

CLIPS button

Press to display the clip list screen on the sub
display to enable clip operations (page 86).
Simultaneously, the clip screen is displayed on
the mini display.

To switch from playback mode to shooting
mode, press the HOME button.

. USER button

Press to display the user function list on the
sub display, and to operate the ITEM keys 1 to
5 user function buttons.

ITEM key 6 is the user function list EDIT button.

Press this button to display the function
selection screen for the user function buttons
and assignable buttons. Press again when the
user functions screen is displayed to return to
the previous display (page 43).

Front

;‘_f | — —J

. ASSIGN (assignable) button 3 (page 43)

Assign functions using the EDIT page of the
user functions screen (page 43).

The assigned function toggles between on/off
(enable/disable) or is activated with each
press.

. PLlens mount adaptor (page 19)

. VF (viewfinder output) connector

(page 22)

. LENS connector (12-pin)

Supports iris, focus, and zoom control from a
network-connected computer, smartphone, or
tablet in firmware version 4.0 or later.

|
2

5. 24V OUT connector (DC OUT 24V, Fischer

3-pin)
24V DC power supply output connector
(page 110).
The output voltage and maximum output
current of this connector vary depending on
the input voltage to the unit. The maximum
current includes the output current from the
24V OUT connector on the rear panel
(page 11).
11Vto 17 Vinput

Output voltage : 24V

Maximum output current: 1.0 A

22Vto 32 Vinput
Output voltage: Same as the input voltage
Maximum output current: 2.0 A
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Rear

1.
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24V OUT connector (DC OUT 24V, Fischer
3-pin)
24V DC power supply output connector
(page 110).
The output voltage and maximum output
current of this connector vary depending on
the input voltage to the unit. The maximum
current includes the output current from the
24V OUT connector on the front panel
(page 10).
11Vto 17 Vinput

Output voltage : 24 V

Maximum output current: 1.0 A
22Vto32Vinput

Output voltage: Same as the input voltage
Maximum output current: 2.0 A

12V OUT connector (DC OUT 12V, Hirose

4-pin)

12V DC power supply output connector

(page 110).

The output voltage and maximum output

current of this connector vary depending on
the input voltage to the unit.
11Vto 17 Vinput
Output voltage: Same as the input voltage
Maximum output current: 1.0 A
22Vto32Vinput
Output voltage: 15V
Maximum output current: 0.8 A

. MONITOR OUT connector (BNC type)

HD SDI monitor signal output connector
(page 110).

. GENLOCK (genlock input) connector (BNC

type)

To genlock the unit to an external source or to
lock the timecode of the unit to an external
source, input an external reference signal.
Digital signal and analog signal input are
supported.

Digital signal: 1.5G HDSDI interlaced signal
Analog signal: HD sync, Analog

10.

11.
12.
13.

. TCIN (timecode input) connector (BNC type)

To lock the timecode of the unit to an external
source, input a reference timecode signal.

AUX connector (LEMO 5-pin)
Outputs the timecode signal (page 111).

REMOTE (remote control) connector (8-pin)
Connect to a remote control unit or other
external control device.

12V/24V (DC power input) connector

(page 16)

DC power supply input connector for external
power supply to the unit. Supports 12V and 24
Vinput voltages.

o o
No. Signal
1 GND
2 NC
3 NC
4 DCIN(11Vto17Vor22Vto32V)

Battery attachment terminal (page 16)

SDIOUT 1 to 4 (serial digital output)
connectors (BNC type) (page 110)

Battery pack mount (page 16)
Battery release lever (page 16)

HDMI OUT connector (page 110)
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. External device connector

Used for updating an AXS-R7 AXS Recorder
(option) when the AXS-R7 is attached to the
unit (page 29) or for using camera wireless
remote control (page 92) by connecting a
CBK-WAO2 Wireless LAN Adaptor (option).

Release button (page 18)

3. Handle/VF attachment mount (page 18)

Accessory mounting screw holes

Type of screw: 1/4-20UNC (8)

Type of screw: 3/8-16UNC (10)

Length of engagement: 10 mm (3/8 inch) or
less

9]

Bottom
1 2
I W 3
o=
M — ©::£@ ©=——+©
1](©Qo0ojoe0) *
( =219 ©
N=c i
| ~ @m =
il | 6o N
( SR/ :’ ©
5
Air vent

1. Tripod plate attachment holes
Type of screw: 1/4-20UNC (2)
Type of screw: 3/8-16UNC (4)
Length of engagement: 9 mm (3/8 inch) or less

2. Bottom cover
Remove the four hex screws to remove the
cover.

3. SD card slot (page 26)
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Viewfinder/Monitor Screen

During shooting (recording or standby) and playback, the information selected in Monitoring > OSD
Appearance > Status Info A/B Setup (page 72) in the full menu is displayed.

Information displayed on the screen while recording

1.

1 2
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Recording frame rate indicator
Displays the recording frame rate and project
frame rate.

Shutter angle/shutter speed indicator
Displays the shutter angle or shutter speed of
the electronic shutter, according to the
Technical > System Configuration setting in
the full menu.

ND filter indicator
Displays the density of the ND filter. The
display value is a LOG (base 10) value
(page 62).

CLEAR

0.3(1/2)

0.6 (1/4)

N

-2

4. Thermometer icon

Displayed when a high temperature warning
message is issued.

The description is displayed in the Info
category in the menu.

10.

11.

12.

. Warning icon

Displayed when other than a high
temperature warning message is issued.
The description is displayed in the Info
category in the menu.

Exposure index (El)/gain indicator
Displays the El value, or the gain value (dB
units) set by an RM-B170 or other remote
control unit.

[Note]

The gain value is displayed only when Technical

> System Configuration > RM/RCP Paint Control
(page 81) is set to On in the full menu.

Color temperature indicator
Displays the color temperature and Tint value
of the white balance.

Look information display
Displays the selected Look (page 65).

Battery capacity/voltage indicator
Displays the following indicators according to
the type of battery power source.

Battery type Display

InfoLithium Battery remaining capacity

battery and remaining recording
time

Anton/Bauer Remaining battery capacity

battery (% indicator)

Other batteries  Input voltage

Timecode external lock indicator/Genlock
status indicator

Displays locked status when the timecode is
locked to an external source. Displays locked
status when genlocked.

VF LUT indicator
Displays the viewfinder LUT (page 64).

VF Double Speed Scan indicator

Displays the on/off state of the function for
doubling the frame rate of the viewfinder
display.

. VF Peaking indicator

Displays the on/off state of the peaking
function of the viewfinder display.

. VF Zebra indicator

Displays the on/off state of the zebra function
of the viewfinder display (page 45).

. SDIOUT 1/2 connector LUT indicator

Displays the LUT setting of the SDI OUT 1/2
connectors (page 63).

. SDI OUT 3/4 connector LUT indicator

Displays the LUT setting of the SDI OUT 3/4
connectors (page 63).

. Monitor LUT indicator

Displays the LUT setting of the Monitor output
(page 63).

. HDMI LUT indicator

Displays the LUT setting of the HDMI output
(page 64).



014 1. Overview: Location and Function of Parts

19.

20.

21.

22.

23.

SDI output REC trigger indicator
Displays the SDI output REC trigger status.

State Display
Technical > System Configuration > SDI Rec Remote Recording command
Trigger in the full menu superimposed on the
SDI output
Off - (Blank)
HD SDI Remote I/F Stop command Top: SDI
Bottom: Stop
Rec command Top: SDI
Bottom: REC
Parallel Rec Stop command Top: SDI-P
Bottom: Stop
Rec command Top: SDI-P
Bottom: REC

Network connection status indicator
Displays the network connection status (LAN
or Wi-Fi).

State Display

Disconnected or other error (valid
network connection settings)

Flashing

Connected (valid network connection On
settings)

Network connection function not Blank

used

High Key/Low Key indicator (Monitor output)
Displayed when the Monitor output is High
Key (screen for checking blown-out highlights)
or Low Key (screen for checking blocked-out
shadows) (displayed for Monitor Out output).

Audio level meter indicators
Displays the levels of audio channels 1 and 2
while recording.

Recording media state/remaining capacity
indicator for each media slot

Displays the state and remaining capacity of
the media in SxS memory card slots A/B and
AXS memory card slots A/B.

24,

25.

Al mark on the left of “AXS" or “SxS” indicates
the recording target media.

An indicator A® on the upper right of the slot
A/Bicon on the right of “AXS" or “SxS" indicates
the playback target media (green indicator
indicates media is being played).

A A\ icon is displayed for media if a condition
occurs that could impact recording.

Spirit level gauge graphical indicator
Displays the horizontal tilt of the unitin £0.1°
increments, up to £10°.

You can adjust the zero angle alignment of the
spirit level gauge by executing Technical >
Special Configuration > Level Gauge Adjust
(page 81) in the full menu.

Recording media format (codec) indicator
Displays the format of the recording on an AXS
memory card or an SxS memory card.

26. Recording status indicator
Displays the following recording operation
states of the unit.

Display Description

Rec Recording

Recording standby

Picture cache recording
standby

Cache

CALL command incoming

27. Clip name display
Displays the first 8 characters of the name of
the next clip to be recorded in recording
standby mode.
Displays the first 8 characters of the name of
the clip currently being recorded when
recording.

28. High Key/Low Key indicator (viewfinder
output)

Displayed when the viewfinder output is High
Key (screen for checking blown-out highlights)
or Low Key (screen for checking blocked-out

shadows) (displayed for viewfinder output).

29. Time data display

Displays the duration or timecode, depending
on the TC/Media category > TC Display setting

in the menu (page 49).

30. Iris position indicator

Displays the iris position (only when a lens that

is compatible with the iris setting display
function is attached).

The iris position indicator displays in 1/3 stop

increments when using an E-mount lens.
[Note]

The F-stop value is displayed instead of the T-stop value

if the T-stop value cannot be obtained.

31. Focus position indicator

Displays the focus position (only when a lens

that is compatible with the focus setting
display function is attached).

32.

33.

34.

35.

36.

37.

38.

Zoom position indicator

Displays the focal length of the zoom
(displayed only when a lens that supports the
zoom setting indicator is attached).

Spirit level indicator

Displays horizontal level information
numerically.

R (Roll) indicates the left-to-right horizontal tilt
of the unit.

T (Tilt) indicates the front-to-rear vertical tilt of
the unit.

You can adjust the zero angle alignment of the
spirit level gauge by executing Technical >
Special Configuration > Level Gauge Adjust
(page 81) in the full menu.

Simultaneous recording status indicator
Displays the sub clip recording format in 1-slot
simultaneous recording mode (page 98).

SxS Sub LUT indicator

Displays the LUT setting to register for a sub
clip in SxS 1-slot simultaneous recording
mode.

SxS LUT indicator
Displays the LUT setting for SxS recording.

Base ISO indicator
Displays the configured native sensitivity.

Effective picture size indicator

Displays the effective picture size and whether
anamorphic de-squeeze conversion is applied,
set using Project category > Imager Mode in
the menu. In Surround View mode, a “Sur.V"
icon is displayed below the anamorphic
conversion ratio icon (page 49).
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Menu display and settings on the viewfinder
screen

When a DVF-EL200 is attached to the unit, press
and hold the Menu button on the DVF-EL200 to
display the Monitoring > VF Display (page 76)
and VF Function (page 77) setup menus on the
viewfinder screen. This allows you to configure
these functions while viewing the viewfinder
screen.

Fixed-24 FPS 4180.0 ND2.4 | A 1250l 32 BAT 120 min
o

VF Menu
VF Display

A001C001 Rec X-OCN ST/MPEG 422 | AXS I 120 min xS [ 180 min 5 5

Information displayed on the playback screen

8

The following information is displayed on the playback picture.

. Time data display

Displays the duration or timecode, depending
on the TC/Media category > TC Display setting
in the menu (page 49).

. Playback clip name display

Displays the first 8 characters of the name of
the playback clip.

. Playback status indicator

Displays the playback status.
Displays “CALL" when a CALL command is
received.

. Playback media format (codec) indicator

Displays the recording format (codec) of the
playback clip.

. Playback media indicator

Displays the type of recording media being
played.

A (®Jicon appears on the right if the memory
card is write-protected.

9

e e e oo NN s> NN
1 2 3 4 5

o
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. Audio level meter indicators

Displays the levels of audio channels 1 and 2
during playback.

. Network connection status indicator

Displays the network connection status (LAN
or Wi-Fi).

State Display

Disconnected or other error (valid Flashing
network connection settings)

Connected (valid network connection On
settings)

Network connection function not Blank
used

. Thermometer icon

Displayed when a high temperature warning
message is issued.

The description is displayed in the Info
category in the menu.

. Warning icon

Displayed when other than a high
temperature warning message is issued.
The description is displayed in the Info
category in the menu.
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Preparing a Power Supply

You can use a battery pack or AC power via an AC
adaptor.

For safety, use only the Sony battery packs and AC
adaptors listed below.

Lithium-ion battery pack
BP-FL75
BP-GL95B

AC adaptor
AC-DN10A

Using a Battery Pack

Insert the battery pack into the battery pack
mount (page 11) of the battery adaptor, then
slide the battery pack down to lock it in place.
To remove it, unlock the battery pack by sliding
it up while pressing the battery release lever
(page 11), then remove it.

[Notes]

e Before use, charge the battery pack with the battery
charger.

e Awarm battery pack immediately after use may not be
able to be fully recharged.

® Remove the battery adaptor while supporting the unit
by hand.

Checking the remaining battery charge

When recording or playback is in progress using
the battery pack, the current battery remaining
time and battery voltage are displayed on the sub
display screen (page 32) and viewfinder/monitor
screen (page 13).

The unit indicates the remaining usage time in
minutes by calculating the available time with
the battery pack if operation is continued at the
current rate of power consumption.

If the remaining battery charge becomes low

If the remaining battery charge decreases to a
certain level during operation, the remaining
battery capacity indicator flashes and the REC
lamp flashes to warn you.

If the remaining charge further decreases to a
level at which operation cannot be continued, a
battery-empty message appears.

Replace the battery pack with one that is fully
charged.

To change the message levels

Change levels using Technical > Battery
(page 83) in the full menu.

Using AC Power (DCIN Power)

The unit works with AC power using the AC-
DN10A (optional) or AC-DN2B AC adaptor
(optional) and CCDD-X2 DC cable (optional).
11Vto 17Vand 22 Vto 32 Vinput voltage ranges
are supported.

[Notes]

® When switching to the DC IN power supply during battery
operation, use a power supply with a voltage in the range
12Vto 17 V.

e When using a 22 Vto 32 V power supply, first set the
power switch to the OFF position before connecting the
power supply.

® Do not switch directly froma 11V to 17 V power supply to
a 22 Vto 32V power supply, or vice versa. This may cause
a malfunction.

Using a Battery Pack and DCIN
Power Supply Together

Whenever an active power supply is applied using
a battery pack and a DC IN power supply, the DC
IN power supply takes precedence.

[Note]

When the power supply switches from battery operation to

the DC IN power supply, operation of the unit may stop if the

following occurs.

e Chattering of the connector contacts when inserting the
DC connector

e \/oltage drop when switching between power supplies
(more prevalent when the external load is greater)
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Setting the Clock

When you use the unit for the first time, the initial
setup screen appears on the sub display when the
power is turned on.

Set the date and time of the built-in clock using
this display.

Time Zone

The value shows the time difference from UTC
(Coordinated Universal Time). Change the setting
if needed.

[Note]
When Time Zone is changed, the clock setting changes
according to the time difference.

Setting the Date and Time

Turn the MENU dial (page 9) to move the

cursor, then press the MENU dial to set each menu
item. When you press the MENU dial when the
cursor is on “Set,” the setting display disappears
and the clock setting is completed.

After the initial setup screen disappears, you can
change Time Zone and date/time settings using
Maintenance > Clock Set (page 84) in the full
menu.

[Notes]

e |fthe clock setting is cleared because the backup battery
fully discharged when no power was supplied (no battery
pack and no DC IN connection), the initial setup display
will be displayed when you next turn the unit on.

e While the initial setup display is shown, no other
operation, except turning the power off, is permitted until
you finish the setting for this display.
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Attaching the VF Attachment and Handle

Attaching the VF Attachment Attaching the Handle

] Slide the VF attachment on in the direction of 1 Slide the handle on in the direction of the
the arrow to attach it. arrow to attach it.

2 Position the VF attachment in the desired 2 Position the handle in the desired front/rear
front/rear position, then turn the lock lever to position, then turn the lock lever to secure it in
secure it in position. position.

Hex socket
bolt

Lock screw

[Notes]
® You can also attach the VF attachment in the front/ [Notes]
rear or left/right orientation. ® You can also attach a lock screw using a hex wrench
e |f the lock lever is difficult to tighten or loosen, you (5 mm) to secure it in position.
can use a hex wrench (3 mm) on the lock screw on e |f the lock lever on the handle becomes loose during
the top of the lock lever. use, you can secure the handle by tightening a hex
socket bolt (2 mm) beside the lock screw.
® You can also attach the handle in the reverse
To remove the VF attachment oreration,

Turn the lock lever to loosen, press the release T he handl
button and slide the VF attachment off in the 0 remove the handle

reverse direction from when attaching it.
s en attaching Turn the lock lever to loosen, press the release

button and slide the handle off in the reverse
direction from when attaching it.
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Mounting a Lens

Recommended PL-mount lens (Super 35mm size)
SCL-PK6/F, SCL-PK6/M (set of 6 lenses,

20 mm/25 mm/35 mm/50 mm/85 mm/135 mm)
SCL-PK3/F, SCL-PK3/M (set of 3 lenses,

20 mm/25 mm/135 mm)

SCL-P11X15

Recommended E-mount lens

SELP28135G, SEL1635GM, SEL2470GM,
SEL70200GM, SEL100400GM, SEL1224G,
SEL35F147, SEL50F14Z, SEL85F14GM, SELOOM28G,
SELTO0F28GM

[Note]
Control may not be supported with some E-mount lenses.
Use a recommended lens.

For details about available lenses for the unit, contact a Sony
service representative.

[CAUTION]

Do not leave the lens facing the sun. Direct
sunlight can enter through the lens, be focused in
the unit, and cause fire.

[Notes]

e Turn the unit off before attaching or removing the lens
and adapter.

® Alensis a precision part. Do not place the lens down with
the mount side facing down. Attach the cap supplied
with the lens.

e The lens interface of the unit is configured by factory
default for an SCL-P11X15 and lenses with Cooke type
connector. To use an SCL-PK6, SCL-PK3, or other lenses
that do not have a Cooke type connector, set Technical >
Lens Configuration > PL-Mt Interface Position (page 81)
to Off in the full menu. If this setting is not correct, an
alert message appears when the unit is turned on after
attaching the lens.

Attaching a PL-Mount Lens

Remove the mount cover from the lens mount
by turning the PL-mount lever
counterclockwise.

Turn the PL-mount lever counterclockwise to the
stopper position.

Insert the lens into the lens mount by aligning
the concave part of the lens with the
positioning pin on the upper right of the lens

Secure the lens by turning the PL-mount lever
clockwise while holding the lens.

[Note]
Do not turn the lens when attaching the PL-mount lens.
[t may cause damage to the hot shoe pin.

To attach a Cooke /ilens

Align the contacts on the lens with the hot shoe of
the unit. There are two connectors on the side of
the lens adaptor, and either can be used.

To remove the lens

] Turn the PL-mount lever counterclockwise
while holding the lens from underneath.

2 Pull the lens forward.

[Note]

If another lens will not be attached soon, carefully align
the concave part of the mount cover, then secure the
mount cover by turning the PL-mount lever clockwise.

Adjusting the Flange Focal Length

The unit is shipped with the flange focal length
already adjusted. If you need to adjust the flange
focal length, remove the lens mount, and change
the shims with those of the appropriate thickness.
You can adjust the thickness by 0.1 mm in 0.01
mm increments.

Shims

The following shims are supplied with the unit.
0.05 mm x 1 (circular)

0.01 mmx 15 (1/3 arc)

1/3 arc shims should always be used as a set of
three shims. Insert shims to increase the flange
focal length. The unit is shipped with the flange
focal length already adjusted using the following
three types of shims.

and Adjusting the Flange Focal Length

0.10 mm (circular)

0.05 mm (circular)

0.01T mm (1/3 arc)

A seal is attached showing the shim thickness
when shipped.

Adjusting the flange focal length

] Remove the six Torx screws and remove the
PL-mount flange.

2 Loosen the four Phillips screws on both sides
of the PL connectors (two locations), and
remove the PL connectors and PL connector
plates.

3 Attach shims to the PL-mount adaptor (three
locations).

PL connector plates
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When using 1/3 arc shims
Attach shims so that they have the same
thickness in all three locations.

When using circular shims
Attach with the surface that has markings on it
facing the front.

Markings

{

Markings

4 Reattach the PC connectors (two locations) to
their original positions, and tighten the four
Phillips screws with 0.18 N-m tightening
torque.

5 Reattach the PL-mount flange in its original
position, and tighten the six Torx screws to a
tightening torque of 0.35 N-m using a T8
torque wrench.

(leaning the Filter

To clean the filter, first remove the adaptor.
Exercise care when wiping the adaptor center
part (shaded part) with a cloth or other material
to prevent fibers adhering to surfaces. If fibers are
adhering, wipe off using a soft brush.

Adaptor

Removing the PL Lens Adaptor

Remove the PL lens adaptor when you want to
mount an E-mount lens to the unit. Attachment/
removal is performed with the rear side of the unit
facing down.

Remove the six hex screws (2.5 mm) and remove
the PL lens adaptor.

PL lens adaptor

[Notes]

® Removing the battery and placing the rear side of the unit
face down provides stability.

® When attaching/removing the adaptor, take care not
to touch the connector contacts of the unit and PL lens
adaptor.

To attach the PL lens adaptor

1 Check that the mount lever is in the locked
position.

Mount lever

2 Place the PL lens adaptor back in its original
position, insert the six hex screws (2.5 mm),
and tighten the screws to a tightening torque
of 0.8 £ 0.12 N-m using a hex wrench (2.5 mm).
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Attaching an E-Mount Lens Toremove the lens
1 Push the lock switch up, and turn the mount
] Remove the PL lens adaptor (page 20). lever clockwise to release the lock.
2 Push the lock switch up, and turn the mount 2 Pull the lens forward.
lever clockwise to release the lock. [Note]

If another lens will not be attached soon, carefully
align the concave part of the mount cover, then
secure the mount cover by turning the mount lever
counterclockwise.

Mount lever

Lock switch

3 Align the mounting marks (white) on the unit
and lens mount, and then push the lens into
the mount.

4 Secure the lens by turning the mount lever
counterclockwise while holding the lens.

Mounting marks
(white)

[Note]
When an E-mount lens is connected, operation using a 12-
pin lens connector is not guaranteed.
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Attaching a Viewfinder

Available viewfinders for the unit
DVF-EL200: OLED color viewfinder

Clamper

Attaching a Viewfinder C Adjusting the Viewfinder Position

DVF-L700: LCD color viewfinder

] Align the viewfinder shoe with the groove of
the viewfinder mount on the VF attachment,
and attach the viewfinder.

To adjust the front/rear position
Viewfinders are available separately.

This section describes attachment of the DVF-

EL200 as an example. 1 Loosen one or both of the front/rear rod lock

levers of the VF attachment.

2 Turn the viewfinder lock lever in the LOCK

For details about attaching each viewfinder, refer to the ; 5 o -
direction to secure it in position.

operating instructions of the viewfinder.

2 Slide the VF attachment forward/rearward to
adjust the viewfinder position.

[CAUTION]

Do not leave the unit with the eyepiece of the
viewfinder facing the sun. Direct sunlight can
enter through the eyepiece, be focused in the
viewfinder, and cause fire.

50— | ock lever

>

[Notes]

e Attach/remove the viewfinder while the unit is turned off.

e AVF cable (A-2201-632-A or A-2201-633-A) is required in
order to attach the DVF-L700. Also, turn the unit on after

setting the POWER switch of the DVF-L700 to the ON
position.

Connect the viewfinder and unit using the VF
connection cable.

Viewfinder side:

Position the connector with the mark (red) at
the top, and fully insert the connector.
Camera side:

Alight the concave part of the VF connector
with the connector mark (red), and fully insert
the connector.

[Note]
Secure the cable in the clamper as required.

To remove the viewfinder

1

Disconnect the VF connection cable from the
viewfinder and unit.

2 Turn the lock lever in the direction opposite to

LOCK, then remove the viewfinder from the VF
attachment.

3

.

S
5O
9

g

Rod lock
levers

i
A4

Tighten the rod lock levers.

[Note]

If a rod lock lever is difficult to turn, pull the lever out,
turn it to a position where it is easier to operate, and
then push the lever back in.
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To adjust the left/right position and height
(angle)

1

2

3

1

Loosen the rod lock lever at the front of the VF
attachment.

Slide the VF attachment rod left/right and turn
the rod up/down to adjust the viewfinder
position.

L Lock screw

Tighten the rod lock lever.

[Note]

When the rod lock lever is loosened, adjust the lock
screw using a hex wrench (3 mm) to prevent the
viewfinder from falling down.

Rod lock lever

To adjust the viewfinder angle

You can adjust the angle of the viewfinder while
shooting.

Loosen the rotation lock lever on the
viewfinder mount.

2 Turn the viewfinder up/down to adjust the
angle.

Rotation lock lever

3 Tighten the rotation lock lever.
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Handling SxS Memory Cards

This unit records audio and video on SxS memory
cards (optional) loaded in the card slots.

About 5xS Memory Cards

Use the following Sony SxS memory cards or XQD

memory cards.*
* When using an XQD memory card, the XQD ExpressCard
adaptor (QDA-EX1) is required.

The supported memory cards differ depending on
the recording format.

SXSPROX
SBP-240F/120F: Supported for all recording
formats.

SxS PRO+
SBP-256D/E, SBP-128B/C/D/E, SBP-64B/C/D/E:
Supported for all recording formats

SXSPRO

SBP-64A, SBP-32:

MPEG 1920x1080i, HD ProRes 422,
HD ProRes 422 Proxy

X6-1

SBS-128G1B/C, SBS-64G1A/B/C, SBS-32G1A/B/C:
MPEG 1920x1080i, HD ProRes 422,

HD ProRes 422 Proxy

XQD memory card S series, G series

QD-S64E, QD-S32E, QD-G128A/E, QD-G64A/E, QD-
G32A/E, QD-G120F, QD-G240F: Supported for all
recording formats

XQD memory card N series, M series
QD-N64, QD-M128A, QD-M64A, QD-M32A:
MPEG 1920x1080i, HD ProRes 422 Proxy

Operations are not guaranteed with other memory
cards.

These memory cards comply with the ExpressCard
standard.

For details on using SxS memory cards and usage-related
precautions, refer to the instruction manual for the SxS memory
card.

® SxS, SXS PRO, and SxS-1 are trademarks of Sony
Corporation.

® XQD is a trademark of Sony Corporation.

® The ExpressCard word mark and logo are
owned by Personal Computer Memory Card
International Association (PCMCIA) and are
licensed to Sony Corporation.

® ProRes is a registered trademark of Apple Inc.

All other trademarks are the property of their

respective owners.

Inserting an SxS Memory Card

Removing an SxS Memory Card

] Open the cover of the card slot block
(page 9).

2 Insert the SxS memory card into the slot with
the SxS label facing to the right.
The ACCESS lamp (page 8) lights in red
then changes to green once the memory card
is ready for use.

3 Close the cover.

ACCESS lamp status

Card slots A and B each have an ACCESS lamp that
indicate the slot status.

Lamp Slot status

Lights in red Accessing the SxS memory card

(writing/reading data)

Lightsin green  Standby (ready for recording or
playback using the SxS memory

card)

Off ® No SxS memory card is loaded.
® The loaded card is invalid.
® An SxS memory card is loaded,
but the other slot is selected.

] Open the cover of the card slot block.

2 Pull out the SxS memory card.

[Note]

Data integrity is not guaranteed if the power is turned off or
amemory card is removed while it is being accessed. Data
on the card may be destroyed. Be sure that its ACCESS lamp
is litin green or off when you turn off the power or remove a
memory card.

Switching Between SxS Memory
Cards

When SxS memory cards are loaded in both slot A
and slot B, you can press the SLOT SELECT button
(page 9) to select the SxS memory card to use.

If a card becomes full, recording continues after
automatically switching to the second card.

[Note]

The SLOT SELECT button is disabled while recording/
playback is in progress. The memory cards are not switched
even if you press the button.
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Formatting (Initializing) SxS Memory
Cards

When an unformatted SxS memory card or an SxS
memory card formatted in another specification
is loaded, a message notifying you that the media
has a different file system appears. In this case,
format the memory card in the following way.

1 Select TC/Media category > Format Media in
the menu.

2 Select SxS Slot A (slot A) or SxS Slot B (slot B),
then press the MENU dial.
A confirmation screen prompting whether to
format the card appears.

3 Press and hold ITEM key 1 and ITEM key 3 for 3
seconds to execute formatting.
Formatting starts, a message is displayed
during execution, and the ACCESS lamp lights
in red.
When formatting ends, a completion message
appears. Press the MENU dial to dismiss the
message.

If formatting fails

A write-protected SxS memory card or memory
card that cannot be used with this unit will not be
formatted.

A warning message is displayed. Replace the card
with an appropriate SxS memory card, according
to the instructions in the message.

[Note]

All the data, including recorded pictures and setup files, are
erased when a memory card is formatted.

Formatting while recording

Even while recording, the SxS memory card loaded
in the other card slot can be formatted.

Checking the Remaining Recording
Time

While shooting (recording or standby), you can
check the remaining capacity on the SxS memory
cards loaded in each slot using the recording
media remaining capacity indicator on the Home
screen of the sub display (page 32) or the
viewfinder/monitor screen (page 13).

The available time for recording with the current
video format (recording bit rate) is calculated
according to the remaining space on each card
and displayed in time units of minutes.

[Note]
A (#)icon appears if a memory card is write-protected.

Exchanging an SxS memory card

e [f the total remaining time on the inserted
memory cards during recording becomes
less than the time set using Technical >
System Configuration > Media Near Full Alarm
(page 81) in the full menu, the remaining
media capacity indicator flashes, the REC lamp
flashes, and a beep sound is emitted to warn
you. Replace the cards with those that have
sufficient space.

e [f you continue recording, the message "Media
Full" appears, and recording stops when the
total remaining recording time falls to 0.

[Note]

Up to approximately 600 clips can be recorded on one SxS

memory card.

The display of remaining recording time changes to “0”

and the message "Media Full” appears when the clip limit is
reached.

Restoring an SxS Memory Card

If for any reason an error should occur in a memory
card, the card must be restored before use.

If an SXS memory card that needs to be restored is
loaded, a message prompting you to execute the
restore operation is displayed on the sub display.
To start the restore process, select Execute by
turning the MENU dial, then press the MENU dial.
The restoration starts.

During execution, a message is displayed and the
ACCESS lamp lights in red.

When restoration ends, a completion message
appears. Press the MENU dial to dismiss the
message.

If restoration fails

® A write-protected SxS memory card, or one on
which an error occurred, cannot be restored.
For such a card, a warning message is displayed.
Release the write protection or replace the card,
according to the instructions in the message.
® An SXS memory card on which an error occurred
may become usable again when reformatted.
® |n some cases, some clips can be restored while
others cannot. Playback of the restored clips
becomes possible again.
® The following operation may restore an SxS
memory card for which the message “Could not
Restore Some Clips” is repeatedly displayed each
time you try the restoration process.
[1] Copy the required clips to another SxS
memory card.
[2] Format the unusable SxS memory card on
the unit.
[3] Copy the required clips back to the newly
formatted SxS memory card.
[4] Update the management file as described
below.

[Note]
For restoration of media recorded with this unit, be sure to
use this unit.

Media recorded with a device other than this unit or with
another unit of different version (even of the same model)
may not be restored using this unit.

Updating the management file

If clips cannot be played back, updating the
management file on the card may improve the
situation.

Use TC/Media > Update Media (page 71) in the
full menu to update the management file.

If you write an XAVC file that is imported by RAW
Viewer V2.2 or later to the "XDROOT/Clip” directory
of an SxS memory card directly, that file can
become playable by executing Update Media.
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Handling SD Cards for Saving Configuration Data

You can store the configuration file of the camera
on an SD card (optional). The stored file can be
loaded from the SD card.

Supported SD Cards

SDHC memory cards* (Speed Class: 4 to 10, non-
UHS, Capacity: 2 GB to 32 GB)

SD memory cards* (File system: FAT 16, Capacity:
up to 2 GB)

* Referred to as “SD cards” in this manual.

Inserting an SD Card

Insert an SD card into the SD card slot (page 12).
The ACCESS lamp (page 10) lights in red then
changes to green once the memory card is ready
for use.

ACCESS lamp status

Lamp Slot status

Lights in red Accessing the SD card (writing/

reading data)

Off ® No SD card is loaded.
® The loaded card is invalid.

Removing an SD Card

Press the SD card in slightly, then remove the card.

[Notes]

e Data integrity is not guaranteed if the power is turned off
or a memory card is removed while it is being accessed.
Data on the card may be destroyed. Be sure that its
ACCESS lamp is lit in green or off when you turn off the
power or remove a memory card.

® Make sure that the card does not pop out when inserting
or removing it.

Formatting (Initializing) an SD Card

SD cards must be formatted the first time they are
used in the unit.

SD cards for use in the unit should be formatted
using the format function of the unit. It is also
necessary to format an SD memory card if a
caution message is displayed when the card is
loaded.

If an SD card that was formatted in an
unsupported format is loaded in the unit, a file
system mismatch message is displayed.

] Select TC/Media category > Format Media >
SD Card in the menu, then press the MENU
dial.

A confirmation screen prompting whether to
format the card appears.

2 Press and hold ITEM key 1 and ITEM key 3 for 3
seconds to execute formatting.
Formatting starts, a message is displayed
during execution, and the ACCESS lamp lights
in red.
When formatting ends, a completion message
appears. Press the MENU dial to dismiss the
message.

[Note]
All data is erased when an SD card is formatted, and the data
cannot be restored.

To use media formatted with this unit in the slots
of other devices

Make a backup of the media, then format it using
the other device.
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Using with AXS-R7

You can record video/audio in RAW or X-OCN Docking module
to an AXS-R7 AXS (Access Memory Card System)
Recorder (optional) by attaching the recorder to
the unit.

Inserting an AXS Memory Card Switching Between AXS Memory
Cards

] Press the memory card slot cover open button

[Note]
To attach an AXS-R7 to the unit, the firmware version of the to open the cover. When two AXS memory cards are loaded, press
AXS-R7 may need to be updated according to the version the SLOT SELECT button of the AXS-R7 to switch

of the unit (page 29). The following shows the version active slot.
compatibility. e
OOO S
Version of unit Version of AXS-R7 S
10,101 K \o ‘
3
2.01 20 S
S
30 30 H
40 40 SLOT SELECT button
50 50 S

3 Attach the AXS-R7 to the unit, and tighten the
four hex screws.

2 Insert the AXS memory card into the card slot
with the label facing as indicated below.

Attaching the AXS-R7

[Note]

Removing an AXS Memory Card

Attach/remove the AXS-R7 while the unit is turned off.

1 Unscrew the four hex screws (3 mm) on the

Open the memory slot cover of the AXS-R7, and
rear of the unit, and remove the battery plate.

pull out the AXS memory card.

[Note]

Data integrity is not guaranteed if the power is turned off or
an AXS memory card is removed while it is being accessed.
Data on the card may be destroyed. Be sure that its ACCESS
lamp is lit in green or off when you turn off the power or
remove a memory card.

To remove the AXS-R7

Unscrew the four hex screws, and remove the

AXS-R7. 3 Close the cover.

2 Unscrew the four hex screws on the rear of the
AXS-R7, and remove the docking module from
the AXS-R7.
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Recording to an AXS Memory Card

You can select the format for recording to an AXS memory card using Project category > AXS Rec Format
(page 49) in the menu.

During AXS standalone recording on the AXS-R7, recording automatically switches to the second AXS
memory card when the first card becomes full.

If using an S24 or S48 AXS memory card, the following restrictions apply depending on the AXS Rec
Format and Imager Mode settings. If an S24 AXS memory card is detected for a setting where 524 AXS
memory cards are not supported, a warning message is displayed.

[Note]
AXS simultaneous recording is not supported when recording in ProRes 4444 HD P video format.

AXS Rec Format Imager Mode Shooting frame rate and 524/548 AXS memory card support

24 25 30 48 50 60 75 110 120

X-OCN XT 3.8K16:9 S24/ S24/ S24/ S24/ S24/ S24/ S48 S48 -
S48 S48 548 S48 S48 548

3.8K16:9 Surround  S24/ S24/  S24/  S24/ - - - - -

View S48 548 548 548

4K 2.39:1 S24/  S24/ S24/ S24/ S24/ S24/ S24/ S48 S48
S48 S48 S48 S48 S48 S48 S48

4K17:9 S24/  S24/ S24/ S24/ S24/ S24/ 548 S48 -

S48 S48 548 S48 S48 548

4K 17:9 Surround S24/  S24/ S24/  S24/ - - - - -

AXS Rec Format Imager Mode Shooting frame rate and $24/548 AXS memory card support
24 25 30 48 50 60 75 110 120
RAW SQ 3.8K169 S24/  S24/ S24/ S24/ S24/ S24/ S48 S48 -
S48 S48 S48 S48 S48 S48
38K 169 Surround  S24/ S24/ S24/  S24/ - - - - -
View S48 S48 S48 548
4K17:9 S24/  S24/ S24/ S24/ S24/ S24/  S24/ S48 -
S48 S48 S48 S48 S48 S48 S48
4K 17:9 Surround S24/  S24/ S24/ S24/ - - - - -
View S48 S48 S48 548
X-OCN ST 3.8K16:9 S24/  S24/ S24/  S24/  S24/  S24/ S48 S48 -
S48 S48 S48 S48 S48 548
3.8K16:9 Surround  S24/ S24/  S24/  S24/ - - - - -
View S48 S48 S48 S48
4K 2.39:1 S24/  S24/  S24/ S24/ S24/ S24/ S24/  S24/ S48
S48 S48 S48 S48 548 S48 S48 S48
4K17:9 S24/  S24/  S24/ S24/ S24/  S24/  S24/ S48 -
S48 S48 S48 S48 S48 S48 548
4K 17:9 Surround S24/  S24/ S24/  S24/ - - - - -
View S48 S48 S48 S48
4K 4:3 S24/  S24/ S24/ S24/  S24/  S24/ S48 - -
S48 S48 S48 S48 S48 548
4K 4:3 Surround S24/  S24/  S24/ - - - - - -
View S48 S48 S48
4K 6:5 S24/  S24/ S24/ S48 S48 S48 - - -
S48 S48 S48
57K16:9 S24/  S24/ S24/ S48 S48 S48 - - -
S48 S48 548
6K 2.39:1 S24/  S24/  S24/ S24/  S24/ S48 S48 - -
S48 S48 S48 S48 548
6K 179 S24/  S24/ S24/ S48 S48 S48 - - -
S48 S48 S48
6K 1.85:1 S24/  S24/  S24/ S48 S48 S48 - - -
S48 S48 S48
6K 3:2 S24/  S24/ S24/ S48 S48 S48 - - -
S48 S48 548

View S48 S48 S48 S48

4K 4:3 S24/ S24/ S24/ S48 S48 S48 S48 - -
S48 548 548

4K 4:3 Surround S24/  S24/  S24/ - - - - - -

View 548 548 S48

4K 6:5 S24/  S24/ S24/ S48 S48 S48 - - -
548 548 548

5.7K16:9 S24/ S24/ S48 S48 S48 - - - -
S48 S48

6K 2.39:1 S24/  S24/  S24/ S48 S48 S48 - - -
S48 548 S48

6K 17:9 S24/  S24/ S48 S48 S48 - - - -
S48 548

6K 1.85:1 S24/ S24/ S48 S48 S48 - - - -
S48 S48

6K 3:2 548 S48 S48 - - - - - _
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AXS Rec Format Imager Mode Shooting frame rate and 524/548 AXS memory card support
24 25 30 48 50 60 75 110 120
X-OCN LT 3.8K16:9 S24/  S24/ S24/ S24/  S24/ S24/ S48 S48 -

S48 S48 S48 S48 S48 S48

38K 169 Surround  S24/ S24/ S24/  S24/ - - - - -

View S48 S48 S48 S48

4K 2.39:1 S24/  S24/ S24/  S24/ S24/ S24/ S24/ S24/  S24/
S48 S48 S48 S48 S48 S48 S48 S48 S48

4K17:9 S24/  S24/ S24/ S24/  S24/  S24/  S24/  S24/ -
S48 S48 S48 S48 S48 S48 S48 S48

4K 17:9 Surround S24/  S24/  S24/  S24/ - - - - -

View S48 S48 S48 548

4K4:3 S24/  S24/  S24/ S24/  S24/  S24/  S24/ - -
S48 S48 S48 S48 S48 S48 S48

4K 4:3 Surround S24/  S24/ S24/ - - - - - -

View 548 S48 S48

4K 6:5 S24/  S24/  S24/ S48 S48 S48 - - -
S48 S48 S48

5.7K16:9 S24/  S24/  S24/ S48 S48 S48 - - -
S48 S48 S48

6K 2.39:1 S24/  S24/  S24/  S24/ S24/  S24/  S24/ - -
S48 S48 S48 S48 S48 S48 548

6K 17:9 S24/  S24/  S24/  S24/  S24/  S24/ - - -
S48 S48 S48 S48 S48 S48

6K 1.85:1 S24/  S24/ S24/ S24/  S24/  S24/ - - -
S48 S48 S48 S48 S48 S48

6K 3:2 S24/  S24/ S24/ S24/  S24/ S48 - - -
S48 S48 S48 S48 548

Formatting (Initializing) an AXS
Memory Card

AXS memory cards must be formatted the first
time they are used in the AXS-R7 attached to the
unit.

Use the format function of the unit to format
AXS memory cards for use in the AXS-R7. It is
also necessary to format an AXS memory card if
a caution message is displayed when the unit is
turned on with the AXS-R7 attached.

If an AXS memory card that was formatted in a

format not supported by the AXS-R7 is loaded, a
file system mismatch message is displayed.

1 Select TC/Media category > Format Media in
the menu, then press the MENU dial.

2 Select AXS Slot A (slot A) or AXS Slot B (slot B).
A confirmation screen prompting whether to
format the card appears.

3 Press and hold ITEM key 1 and ITEM key 3 for 3
seconds to execute formatting.
Formatting starts, a message is displayed
during execution, and the ACCESS lamp lights

in red.
When formatting ends, a completion message
appears. Press the MENU dial to dismiss the
message.

[Note]

All data is erased when a memory card is formatted, and the
data cannot be restored.

Checking the Remaining Recording
Time

While shooting (recording or standby), you

can check the remaining capacity on a loaded

AXS memory card using the recording media
remaining capacity indicator on the Home screen
of the sub display (page 32) or the viewfinder/
monitor screen (page 13).

The available time for recording with the current
video format (recording bit rate) is calculated
according to the remaining space of each card and
displayed in time units of minutes.

[Note]
A @ icon appears if an AXS memory card is write-protected.

Restoring an AXS Memory Card

If for any reason an error should occur in a memory
card, the card must be restored before use.

If an AXS memory card that needs to be restored
is loaded, a message prompting you to execute
restoration is displayed.

To start the restore process, select Execute by
turning the MENU dial, then press the MENU dial.
The restoration starts.

During execution, a message is displayed and the
ACCESS lamp lights in red.

When restoration ends, a completion message
appears. Press the MENU dial to dismiss the

message.

If restoration fails

® A write-protected AXS memory card or one on
which an error occurred cannot be restored. For
such a card, a warning message is displayed.
Release the write protection or replace the card,
according to the instructions in the message.

® An AXS memory card on which an error
occurred may become usable again when
reformatted.

® |n some cases, some clips can be restored while
others cannot. Playback of the restored clips
becomes possible again.

[Note]

For restoration of media recorded with this unit, be sure to
use this unit.

Media recorded with a device other than this unit or with
another unit of different version (even of the same model)
may not be restored using this unit.

Updating the management file

If clips cannot be played back, updating the
management file on the card may improve the
situation.

Use TC/Media > Update Media (page 71) in the
full menu to update the management file.

Updating the AXS-R7 Firmware
Version

You can update the version of the AXS-R7
firmware with the AXS-R7 attached to the unit.

[Notes]

e The firmware version of the unit must be 2.0 or later in
order to perform this operation.

® Set AXS Rec Format (page 49) to Rec Off before
performing this operation.

] Prepare a 4 GB to 32 GB USB flash drive to use
during the update.
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2 Format the USB flash drive using a computer

or other device.

The format criteria are shown below. A USB
flash drive that is formatted differently cannot
be used for the update.

File system: FAT32

Allocation unit size: 32 KB

Write the specified update data to the root
directory of the formatted USB flash drive.
Do not write any data other than the update
data to the USB flash drive.

Insert the USB flash drive updater in the
external device connector (page 12).

Execute the AXS-R7 update function using
Maintenance > Firmware > FW Update-AXS-R7
(page 85) in the full menu.

The version update process takes about 15
minutes. When the version update process
finishes, the unit automatically restarts and
“Firmware Upgrade Done” is displayed.
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Sub Display

The sub display displays the Home screen, clip list screen, playback screen, menu screen, full menu screen, and user functions screen.
You can switch between the screens on the sub display using the buttons on the Assistant side of the unit.

User functions screen

User 1
SDI Frame Line

On

T2.8

Off
Monitor
Highlight Clip Ind
User 4

User 2 U

Monitor Monitor
Status Info LUT bypass

On Off

TG 00:00:00:00

Auto
Fan Mode

User 5

HOME button

USER button

Home screen
FPS
Fix23 i
1c600:00:00:00

DCIN1 A001 Co04

MENU button

I'sxs @ 120 min  XAVC QFHD C480 MR
sxS B 180min

ND SxS: Log we

‘]8 SDI 3/4: Look 3200+03

HOME button

USER button

CLIPS button

Clip list screen

/A001C001_180101CQ

12

CLIPS button

HOME button

MENU button

A001C002_180101G7 & B

A001C003_180101HR &
A001C004_180101WK &
A001C005_180101S8 & EM
A001C006_180101GF & B

3

Playback screen

bur 00:00:00:00 23.98fps

»» x24 DCIN 15.0V 60FPS

Sxs | & 002/010 XAVC QFHD C480
A001C002_160328WW &

MENU button

CLIPS button

[ N
Menu screen Full menu screen
Imager Mode ; Project Shutter
Project Frame Rate TC/Media ND
Color Space Monitoring Exposure Index
AXS Rec Format Y Audio White Balance
SxS Rec Format Technical LUT Select
Sub Rec Format Maintenance Look
Audio Info
s~ J

USER button
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Home Screen

Status display area

Press the HOME button on the Assistant side to display the Home screen. You can check the status of the
unit and set basic settings for the unit on the Home screen.

(

FPS
Fix2 3 98

[tem name/Setting
value/Function
display area

Iltem name/Setting value/Function display area

ITEM key 1 ITEM key 2 ITEM key 3
1 2 3

7¢G00:00:00:00 23.98fps 3.8K 16:9
DC IN 15.0V A001 co04 ==

XAVC QFHD €480

| sxs 120 min
SxS B 180min

4 5 6
ITEM key 4 ITEM key 5 ITEM key 6

[Note]

The areas labeled 1 to 6 correspond to ITEM keys 1 to 6
(page 43). Press an ITEM key to select the corresponding
item. The ITEM keys for functions displayed in orange text
color are enabled.

SxS B 180min

1.8

=500}

2500

T7cG00:00:00:00 23.98fps

DCIN 15.0V
| sxs 120 min

SDI 3/4: Look

2.

91

Shutter

180.0

3.8K 16:9
A001 Co04 )
Status
XAVC QFHD C480 display area
1
3200+03
SXSE LOg WB
. FPS
Displays and sets the video frame rate.
Exposure Index/Gain
Displays and sets the exposure index (El) (top P
icon displays the Base ISO sensitivity) or the ’
gain set by an RM-B170 or other remote
control unit.
[Note]
The gain value is displayed only when Technical 3.
> System Configuration > RM/RCP Paint Control
(page 81) is set to On in the full menu.
Shutter
Displays and sets the shutter speed/shutter 4
angle of the electronic shutter.
ND Filter
Displays and sets the ND filter position. 5.
LUT
Displays and sets the monitor LUT.
WB (White Balance) 6

Displays and sets the white balance.

0 9 8

. Time data display

Displays the duration or timecode, depending
on the TC/Media category > TC Display setting
in the menu (page 49).

Displays the type of data currently shown in
the time data display, as follows.

TCG: Recorded timecode

TCR: Playback timecode

Dur: Duration

Frame rate indicator

Displays the value of the Project category >
Project Frame Rate setting in the menu
(page 49).

Imager mode indicator

Displays the Project category > Imager Mode
setting in the menu, and de-squeeze
information.

. Clip name display

Displays “Reel: Camera ID + Reel Number” and
“ShotNumber”.

Audio level meters

Displays the audio recording or playback
levels. The numbers 1 and 2 Indicate channels
1 and 2.

Simultaneous recording indicator

When 1-slot simultaneous recording is
configured for the displayed media, a “Sub”
icon appears on the right of the displayed
main recording format.

(XAVC QFHD C480)(E \_
] L2

7 6

7. Recording format (codec) indicator
Displays the format of the recording on an AXS
memory card or an SxS memory card
(page 53).

8. Power supply voltage/Remaining battery
capacity indicator
Displays the power supply voltage or
remaining battery capacity.

9. Remaining media capacity indicator
Displays the active media icon, media type, slot
type (A/B), and remaining recording time
(when recording in the current recording
format).
It also displays the clip name during playback.

10. Recording status indicator
Displays the following recording operation
states of the unit.

Display Description
Stby Recording standby
@ Rec Recording
@® Cache Picture cache recording
standby
CALL CALL command incoming

11. Thermometer icon
Displayed when a high temperature warning
message is issued.
The description is displayed in the Info
category in the menu.
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12. Warning icon
Displayed when other than a high
temperature warning message is issued.
The description is displayed in the Info
category in the menu.

13. Genlockicon
Displays locked status when genlocked.

14. Ext-LKicon
Displayed when the internal timecode
generator is locked to an external signal input
to the TC IN (timecode input) connector.
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Operations on the Home Screen of the Sub Display

Basic Operation

1 Press the HOME button.
The Home screen appears.

FPS 22500}

Fix23 98 2500

Shutter

180.0

7cG00:00:00:00 23.98fps 4K 4:32x SV ==
DCIN 15.0V Reel A001 Shot C004 =

| sxs ¥ 120 min  XAVC QFHD C480
SxS B 180min 12

1.8 SDI 3/4: Look 3200+03
ND

SxS: Log WB

2 Select the item to set using the ITEM keys 1 to
6.
The setting value for items that can be
changed are displayed in orange.
The following diagram shows an example
when ITEM key 3 is pressed.

Step / Cont. *
172.8

144.0
e 90.0

45.0
22.5

Step Edit . B

Current:

2144.0 Use buttons or

(1/59.95)

dial to select.

Cancel

3 Move the cursor to the item or setting value to
select using the 4 button (ITEM key 2), ¥
button (ITEM key 5), or MENU dial.

4 Press the MENU dial or Set button (ITEM key 3)
to apply the setting.

Changing the brightness of the sub display

You can change the brightness of the sub display
using Technical > Control Display > Brightness
level (page 83) in the full menu.

On the Home screen, you can also press and hold
the BACK button and turn the MENU dial clockwise
to change the brightness of the sub display in the
sequence Minimum — Low — Mid — High with
the current setting as the base point.

You can also press and hold the BACK button and
turn the MENU dial counterclockwise to change
the brightness of the sub display in the sequence
High — Mid — Low — Minimum with the
current setting as the base point.

[Note]

The display brightness setting is common to both the sub
display and the mini display, and is reflected on both displays
simultaneously.

Display and operation when RM/RCP Paint
Control is enabled

® \When Technical > System Configuration > RM/
RCP Paint Control (page 81) is set to On in the
full menu, the gain value set by an RM-B170 or
other remote control unit is displayed in the El
display area. In this mode, the El value cannot
be changed, but the gain value can be changed
(page 35). However, the Base ISO setting can
be switched.
In this mode, the Monitor and viewfinder LUT
settings are configurable. If R709(800%) or R709-
Like is selected, the output gain can be changed
using the SDR Gain setting. However, the output
gain cannot be changed when Project > Basic
Setting > Input Color Space (page 66) is set to
Rec.709/User Gamma in the full menu.

® The following display areas are grayed out and
cannot be operated when an RM-B170 or other
remote control unit is connected and Technical
> System Configuration > RM/RCP Paint Control
(page 81) is set to On in the full menu. Set
these using the remote control unit (page 105).

® Shutter display area
® WB display area

Step Edit Operation

You can change the settings available for selection
when “Step Edit” is displayed for [TEM key 4 in step
2 in the basic operation. You can add and delete
settings on the settings edit screen.

1 On the settings selection screen, move the
cursor to the setting you want to change or
delete, and press the Step Edit button (ITEM
key 4).

The settings edit screen appears.

Step Edit

Use buttons or
dial to select.

Add Delete Cancel

2 To delete a setting, press the Delete button (ITEM
key 4).
[Note]

The selected setting can be deleted if the "Delete”
character string is displayed in orange.

3 Use the 4 button (ITEM key 2), $ button
(ITEM key 5), or MENU dial to change the
setting.

4 When finished, press the Add button (ITEM key
4).
The setting is added and the display returns to
the setting selection screen.

[Note]
A setting can be added if the “Add" character string is
displayed in orange.

When setting White Balance

On the White Balance settings edit screen, you
can press the Coarse/Fine button (ITEM key 1) to
change the 1-step increment variation to coarse
or fine. You can also press the Temp/Tint button
(ITEM key 3) to switch the value between color

temperature (Temp) and color tone (Tint).
Coarse / Fine + Temp / Tint

Use buttons

Step Edit *

or dial to

(User WB) 3200K +03

Base: 3
3200 K + 03

select temp.

Coarse=100K
Fine=1K

Add Delete Cancel

FPS Operation

Press ITEM key 1 on the Home screen to display
the FPS operation screen. You can press the
Variable/Fixed button (ITEM key 4) to switch
between “Fixed” for constant speed shooting and
“Variable (Select FPS)” for variable speed shooting.

*

22
Current:
FPS 26 23
24

Use buttons or
dial to select.

Project:
23.98fps 25

Variable/ Fixed

[Note]
Audio is not recorded in “Select FPS" mode.
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El Operation/Gain Operation

You can change the El value. When an RM-B170
or other remote control unit is connected and
Technical > System Configuration > RM/RCP Paint
Control (page 81) is set to On in the full menu,
the gain value is displayed instead of the El value
allowing you to change the gain value.

(Changing the El value or gain value

[Note]
This section shows the display for when changing the El
value as an example.

You can change the El value or gain value using
ITEM key 2 on the Home screen.

1 Press ITEM key 2 on the Home screen.
The El setup screen or Gain setup screen
appears.

*
250

Current:

El 500 320

Use buttons or

Latitude H: 400

6.0 Stops
Base ISO:500

dial to select.

640

Change Base . B Cancel

2 Use the 4 button (ITEM key 2), § button
(ITEM key 5), or MENU dial to change the
setting.

3 Press the MENU dial or Set button (ITEM key 3)
to apply the setting.
*

250
Current:
El 500 320

Use buttons or

Latitude H: m dial to select.

6.0 Stops 500
Base 1SO:500 640

Change Base $

Switching the Base ISO

You can switch the Base ISO by pressing ITEM key
4 on the El setup screen or Gain setup screen.

1 Press ITEM key 4 on the El setup screen or Gain
setup screen.
The Base ISO switching screen appears.

2 Press the two Change buttons (ITEM key 1 and
ITEM key 3) simultaneously.

Change Change
Change Base ISO?
ISO 500 — ISO 2500

Press both Change buttons together.

Cancel

The Base ISO is changed (page 40).

AWB Operation

Press [TEM key 6 on the Home screen to display
the white balance operation screen. Press the Auto
White Bal. button (ITEM key 1) to execute white
balance. After execution, press the Add button
(ITEM key 4) to add the setting to a step. You can
also press the Temp/Tint button (ITEM key 3) to
switch the value between color temperature
(Temp) and color tone (Tint) to make fine
adjustments to the value before adding a value to
a step.

Auto White Bal. *

3200 *+°
® 3200 *3

Use buttons or

Current:
3200 K

+03 4300 +0°

dial to select.

(User WB) 5500 +0°

Step Edit Cancel

[Note]
During AWB operation, shoot a white chart under uniform
lighting conditions.

LUT Operation

Settinga LUT

You can set a LUT for each output system using
ITEM key 5 on the Home screen.

1 Press ITEM key 5 on the Home screen.
The LUT selection screen appears.

Page/ 2
Outputs Log

SDI 1/2 SDI 3/4

Look 3535-Big v3.cube (3D-CDL)
CDL : ColorCollection002
Log : El not applied

. LOOk /1
HDMI

Edit Look Monitor

The LUT selection screen has two pages, and
you can switch the page by pressing ITEM key
1.

On page 1, you can set the LUT settings for SDI
1/2 (display only), SDI 3/4, Monitor, and HDMI.
On page 2, you can set the LUT settings for the
viewfinder, SDR Gain, SxS Rec, and Sub Rec.
[Note]

User gamma information is displayed on the LUT
selection screen when Project > Basic Setting > Input

Color Space (page 66) is set to Rec.2020/User Gamma
or Rec.709/User Gamma in the full menu.

2 Select the output to set using ITEM keys 2, 3, 5,
and 6.
The settings edit screen appears.

3 Use the 4 button (ITEM key 2), § button
(ITEM key 5), or MENU dial to change the
setting.

4 Press the MENU dial or Set button (ITEM key 3)
to apply the setting.
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(Changing Preset Look

You can set a LUT when Look is selected on the
LUT selection screen using the Edit Look button
(ITEM key 4) on page 1 or page 2.

1 Press the Edit Look button (ITEM key 4) on the
LUT selection screen.
The Look selection screen appears.

CDL/ ART Info *

Category Preset look

Preset Look

ASC CDL Process CDL Off
ASC CDL Select 03: Scene4_Dark_160830

Done

Load File $

2 Press the Select button (ITEM key 3).
The items that can be selected are displayed.

3 Use the 4 button (ITEM key 2), § button
(ITEM key 5), or MENU dial to change the
setting.

4 Press the MENU dial or Set button (ITEM key 3)
to apply the setting.

Changing the LUT category

You can change the target category for LUT
operations to User 3D LUT, ACES, or Preset Look
(page 65).

1 Press the Edit Look button (ITEM key 4) on the
LUT selection screen.
The Look selection screen appears.

2 Use the 4 button (ITEM key 2), $ button
(ITEM key 5), or MENU dial to enable category
selection.

3 Press the MENU dial or the Select button (ITEM
key 3).

4 Use the 4 button (ITEM key 2), $ button
(ITEM key 5), or MENU dial to select a category
(User 3D LUT, ACES, or Preset Look).

5 Press the MENU dial or Set button (ITEM key 3)
to apply the setting.

Loading a User 3D LUT file

You can load a User 3D LUT file stored on an SD
card into the unit.

[Note]
Save the User 3D LUT file in the following directory on the SD
card (page 100).
PRIVATEASONY\PRO\LUT\
1 Insert the SD card into the SD card slot
(page 12).

2 Press the Edit Look button (ITEM key 4) on the
LUT selection screen.
The Look selection screen appears.

3 Press the Load File button (ITEM key 4).

CDL / ART Info *
User 3D LUT
s709.cube

Select
Category
User 3D LUT

ASC CDL Process CDL Off
ASC CDL Select 03: Scene4_Dark_160830

Done

Load File $

4 Press the MENU dial or the Select button (ITEM
key 3).
The load destination numbers (01 to 16) are
displayed.
A file name is displayed for loaded numbers.

* Select
01: sLog2 to Linear.cube
02: LMT ACES v0.1.1.cube
03: Lightlllusion_LP.cube
04: Binary_Through_17.13D
05: Test0312_EI+0.6/Cube

Load 3D LUT

»m Stepl:

Select
Destination

$ Back

5 Use the 4 button (ITEM key 2), § button
(ITEM key 5), or MENU dial to select a load
destination number.

6 Press the MENU dial or the Select button (ITEM
key 3).
The file name of the User 3D LUT file stored on
the SD card is displayed.

x* Load
3535-Big v3.cube
Rec709 to DCI-XYZ.cube
Raw Viewer_LP2.cube
Test0312_EI+0.6.cube
ACES_RRT709_V1--_f5_V7.13

Load 3D LUT

Ol Step2:

Select File to
Load on 03

@ Back

7 Use the 4 button (ITEM key 2), § button
(ITEM key 5), or MENU dial to select afile.

8 Press the MENU dial or the Load button (ITEM
key 3).
When the file is loaded successfully,
“Successfully loaded” is displayed.

9 Press the OK button (ITEM key 6).

Loading an ART file

You can load an ART file stored on an SD card into
the unit.

[Note]

Save the ART file in the following directory on the SD card
(page 100).
PRIVATEASONY\PRO\CAMERA\MPC3610\

1 Insert the SD card into the SD card slot
(page 12).

2 Press the Edit Look button (ITEM key 4) on the
LUT selection screen.
The Look selection screen appears.

3 Press the Load File button (ITEM key 4).

CDL/ ART Info *

Look Profile
LC-709 Type A

Category

Preset Look

ASC CDL
Process
ASC CDL File

Active
1D-3D-CDL
03: Scene4_Dark_160830

Load File ] Done

hd

4 Use the 4 button (ITEM key 2), § button
(ITEM key 5), or MENU dial to select Load ART
File.

. 5 Select

Load User 3D LUT File >
Load ART File >

Load ASC CDL File >
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5 Press the MENU dial or the Select button (ITEM
key 3).
The load destination numbers (01 to 16) are
displayed.
A file name is displayed for loaded numbers.

* Select
01: sLog?2 to Linear.art
02: LMT ACES v0.1.1.art
03: Lightlllusion_LP.art
04: Binary_Through_17.art
05: Test0312_EI+0.6.art

Load ART

»m Stepl:

Select
Destination

L 4

6 Use the 4 button (ITEM key 2), § button
(ITEM key 5), or MENU dial to select a load
destination number.

7 Press the MENU dial or the Select button (ITEM
key 3).
The file name of the ART file stored on the SD
card is displayed.

*
3535-Big v3.art
Rec709 to DCI-XYZ.art
Raw Viewer_LP2.art
Test0312_EI+0.6.art
ACES_RRT709_V1--_f5_V7.13

Load ART
Bl Step2:

Select File to
Load on 03

@ Back

8 Use the 4 button (ITEM key 2), § button
(ITEM key 5), or MENU dial to select the file.

9 Press the MENU dial or the Load button (ITEM
key 3).
When the file is loaded successfully, the
following screen appears.

E o Select

Load User 3D LUT File >
Load ART File >
Load ASC CDL File >

1 O Press the BACK button or Done button (ITEM
key 6)

Loading an ASC (DL file

You can load an ASC CDL file stored on an SD card
into the unit.

[Note]

Save the ASC CDL file in the following directory on the SD

card (page 100).

PRIVATEASONY\PRO\CDL\

1 Insert the SD card into the SD card slot
(page 12).

2 Press the Edit Look button (ITEM key 4) on the
LUT selection screen.
The Look selection screen appears.

3 Press the Load File button (ITEM key 4).

CDL/ ART Info *

User 3D LUT
s709.cube

Category

User 3D LUT

ASC CDL Process CDL Off
ASC CDL Select 03: Scene4_Dark_160830

Load File Done

4 Select Load ASC CDL File, and press the MENU
dial or the Select button (ITEM key 3).

* Select

Load User 3D LUT File >
Load ART File >
Load ASC CDL File >

3 Done

The file name of the ASC CDL file stored on the
SD card is displayed.

Load All Files *
ColorCorrection001

Load ASC CDL ColorCorrection002

03:Scened_Dark_160830

List_04082018

Select Files
on SD Card

Loadable Files: List 04022018
88

A 4

5 Use the 4 button (ITEM key 2), § button
(ITEM key 5), or MENU dial to select a file.

6 Press the MENU dial or the Load button (ITEM
key 3).
You can press the Load All Files button (ITEM
key 1) to load all files.
When the file is loaded successfully,
“Successfully loaded” is displayed.

7 Press the OK button (ITEM key 6).

8 Specify the ASC CDL processing sequence in
ASC CDL Process.

CDL/ ART Info *
User 3D LUT
s709.cube

Category

User 3D LUT

ASC CDL Process [(#b]Nejii
ASC CDL Select 03: Scene4_Dark_160830

Done

Load File ¥

Changing the User 3D LUT File

You can change the currently selected User 3D
LUT file.

1 Press the Edit Look button (ITEM key 4) on the
LUT selection screen.
The Look selection screen appears.

CDL / ART Info *
User 3D LUT
s709.cube

Select
Category
User 3D LUT

ASC CDL Process CDL Off
ASC CDL Select 03: Scene4_Dark_160830

Done

Load File $

2 Press the MENU dial or the Select button (ITEM
key 3).

3 Use the 4 button (ITEM key 2), § button
(ITEM key 5), or MENU dial to change the User
3D LUT file.
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* Set
01: s709.cube
02: LMT ACES v0.1.1.cube

*
01: s709.art
02: LMT ACES v0.1.1.art
03: Lightlllusion_LP.art

03: ART 5219+2383 * Set

01: sLog2 to Linear.cube
ASC CDL Select 5. | \iT ACES v0.1.1.cube
IR -X/ B 03:Scened_Dark_160830
Dark_1608...  04:Binary_Through_17.13D

05: Test0312_EI+0.6/Cube

Output Color Space:  S-Gamut3.Cine/S-Log3

User 3D LUT Output Range: Legal

s709 03: Lightlllusion_LP.cube

Description:
04: Binary_Through_17.13D Scale from Full to Legal Range.

05: Test0312_EI+0.6/Cube

04: Binary_Through_17.art
05: Test0312_EI+0.6.art

$ Cancel $ Cancel

4 Press the MENU dial or Set button (ITEM key 3)

to apply the setting.

Changing the ART File

You can change the currently selected ART file.

1 Press the Edit Look button (ITEM key 4) on the

LUT selection screen.
The Look selection screen appears.

CDL/ ART Info *
Category
ART

ASC CDL Process CDL Off
ASC CDL Select No File

Load File 3

2 Press the MENU dial or the Select button (ITEM

key 3).

4 Press the MENU dial or Set button (ITEM key 3)
to apply the setting.

Displaying ART file information

You can display information for the currently
selected ART file.

1 Press the Edit Look button (ITEM key 4) on the
LUT selection screen.
The Look selection screen appears.

2 Select the ART file, and press the CDL / ART
Info button (ITEM key 1).

CDL/ ART Info *

Category ART
ART

ASC CDL Process CDL Off
ASC CDL Select No File

Load File

[ |
hd

The ART file information is displayed.

Changing the ASC(DL File

You can change the currently selected ASC CDL
file.

1 Press the Edit Look button (ITEM key 4) on the
LUT selection screen.
The Look selection screen appears.

2 Select ASC CDL Select, and press the MENU
dial or the Select button (ITEM key 3).

CDL / ART Info P Select

Category User 3D LUT
User 3D LUT s709.cube

ASC CDL Process CDL Off
AXS{oxein]ST-1II i 03: Scened4_Dark_160830

Load File

3 Use the 4 button (ITEM key 2), § button
(ITEM key 5), or MENU dial to change the ASC

@ Cancel

[Note]
Files that cannot be applied on the unit are grayed out.

4 Press the MENU dial or Set button (ITEM key 3)
to apply the setting.

Displaying ASC (DL file information

You can display information for the currently
selected ASC CDL file.

1 Press the Edit Look button (ITEM key 4) on the
LUT selection screen.
The Look selection screen appears.

2 Select ASC CDL Select, and press the CDL /
ART Info button (ITEM key 1).

CDL/ART Info * Select

Category User 3D LUT
User 3D LUT s709.cube

ASC CDL Process CDL Off
A {oX o] SIS al 03: Scened_Dark_160830

Load File

The ASC CDL file information is displayed.

3 Use the 4 button (ITEM key 2), & button CDL file.
(ITEM key 5), or MENU dial to change the ART
file.
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03: Scened_Dark_160830 * Home Screen Items on the Sub Display

Input Description: -3dB
GeneralProducts M1 std thru GP M1 LUT4 SDR Gain

R G B applied too -4dB I The names of items and corresponding setting values are given below.
Slope 1000 1.000 1.000 R709(800%) -6dB

dial to select. Default values are shown underlined and in bold text.

Offset -1.000 -1.000 -1.000 iNote]

Power 1.000  1.000  1.000 -7dB The maximum shooting frame rate value varies depending on the recording format. The maximum shooting frame rate value is
Saturation 1.000 restricted to the following during SxS standalone recording and AXS/SxS simultaneous recording.
A Cancel 4K/QFHD XAVC Intra Class 480: 30 fps (max)
4K/QFHD XAVC Intra Class 300: 60 fps (max)
MPEG HD 422 Codec: 30 fps (max)

About the ASC (DL file setting ranges 2 Use the 4 button (TEM key 2), & button ProRes 422 Codec: 60 fips (max)
ITEM key 5), or MENU dial to change the ipti
The ASC CDL file setting ranges are shown below. ietting yo) E e DA
Files that exceed the ranges cannot be loaded. ‘ _
Slope: 0.000 to 3.999 3 ' FPS Set; the shootmg frame rate. ‘ A
Offset: —1.000 to 1.000 Press the MENU dial or Set button (ITEM key 3) Variable/Fixed: Switch between variable speed and constant speed shooting.
Povver" 0 400 04 OOO to apply the setting. When “Fixed” is selected, the setting is determined by the Project category >
Saturation: 0.000 to 3.999 > Project Frame Rate (page 49) setting in the menu.
Project Frame Rate Displa
SDR Gain 38 23 ég Fi 53 ;/8
applied to -4dB Use buttons or . —
Monitor/Viewfinder LUT Settings R709(800%) | NEERTENI ..\ o coloct, 24 Fix 24.00
e -6dB 25 Fix 25.00
29.97 Fix 29.97
When Technical > System Configuration > RM/ 4795 Fix 4705
RCP Paint Control (page 81) is set to On in the Cancel 50' - S0.00
full menu, you can select whether the individual 0.
59.94 Fix 59.94

Monitor and viewfinder outputs are the same as

the main signal, such as an SDI output, or set to
R709(800%) or R709-Like.

[Note]

R709-Like is displayed when Project > Basic Setting > Input
Color Space (page 66) is set to Rec.2020/User Gamma in
the full menu.

Switching the gain

You can switch the gain of each output by setting
the Monitor or viewfinder output to R709(800%) or
R709-Like.

1 On page 2 of the Home screen, press the SDR
Gain button (ITEM key 3).
The SDR Gain screen appears.



040  3.Camera Operations: Operations on the Home Screen of the Sub Display

ltem Description Item Description
When “Variable" is selected, the setting changes as follows depending on the Gain Sets the base ISO sensitivity.
Project category > Imager Mode (page 66) setting in the menu. —-6dB/-3dB/0dB/3dB/6dB/9dB/12dB/15dB/18dB
- [Note]
Imager Mode Setting Configurable only when an RM-B170 or other remote control unit is connected and
3.8K 169 1 to 60 FPS Technical > System Configuration > RM/RCP Paint Control (page 81) is set to On in the full
4K 17:9 menu.
4K 2.39:1 Shutter Sets the electronic shutter angle/shutter speed.
38K169" 11060, 66,72, 75. 88 90 96 100 Press the Step/Cont. button (ITEM key 1) to switch between step and continuous
4k : 7,9}) 110 FPé T selection methods.
K — S qvi 1048 FPS Step: Select from up to 16 preset values registered as shutter steps. You can press
38 W.6'9 urroun ) lew to the Step Edit button (ITEM key 4) to change any setting from the preset value
4K 17:9 Surround View after selection.
4K4:3 Displays the following selection options depending on the Technical >
4K 4:3" 110 60, 66, 72, 75 FPS System Configuration > Shutter Mode (page 81) setting in the full menu.
4K 23917 110 60,66, 72, 75, 88, 90, 96, 100, 110, Angle: Shutter angle indicator
120 FPS . )
- Default selection options
ji gg Surround View 110 30FPS 360/180/172.8/144/90/45/22.5/11.2/5.6
5 7K.W 69 Speed: Shutter speed indicator
6k 239;1 Default selection options
6K 17:9 1/24,1/25,1/30,1/50, 1/60, /100, 1/120, 1/250, 1/500, 1/1000, 1/2000?
6K 1.85:1 [Note]
6K 239:11 110 60. 66, 72. 75. 90 FPS The default speed values for different Project Frame Rate (page 49) settings are
: — given below.
4K 6:5" 110 60, 66, 72 FPS 23.98/24:1/24,25:1/25,29.97:1/30,47.95:1/48, 50: 1/50, 59.94: 1/60
5.7K16:9" e
6K 17:91 Cont.: Select an angle/speed within the supported range.
6K 18511 ND Filter Sets the ND filter position. The following settings are available.
6K 32 110 25 FPS Clear/0.3/0.6/0.9/1.2/1.5/1.8/2.1/2.4
6K 3:2" 1to 60 FPS
Exposure Index Sets the El value. You can change the Base ISO setting by pressing the Change

Base button (ITEM key 4) and then simultaneously pressing the two Change
buttons (ITEM key 1 and ITEM key 3) on the subsequent screen. The available
settings vary as follows depending on the Base ISO setting.

Base 1SO 500:
125E1/160El/200E1/250El/320E1/400El/500E1/640E1/800EI/1000EI/1250El/
1600EI/2000El

Base 15O 2500:
640EI/800EI/1000El/1250El/1600El/2000El/2500EI/3200El/4000EI/5000El/
6400EI/8000EI/10000EI
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ltem Description

Iltem

Description

LUT Configures settings related to the LUT to apply to the output video. The settings
will vary depending on the Technical > System Configuration > RM/RCP Paint
Control (page 81) setting in the full menu.

Page 1

SDI'1/2 (ITEM key 2)
When RM/RCP Paint Control is set to Off: Log
Display only, as LUT cannot be applied to the SDI 1/2 output image.
When RM/RCP Paint Control is set to On: Log/HLG(Natural)/HLG(Live)/User
Gamma
The SDI 1/2 output image setting is display only, because it is determined by
the Project category > Input Color Space setting in the menu.
SDI 3/4 (ITEM key 3)
When RM/RCP Paint Control is set to Off: Log/Look
Selects the LUT to apply to the SDI 3/4 output image.
Disabled when Monitoring category > Output Format > SDI 1/2 is set to 4K/
QFHD in the menu.
When RM/RCP Paint Control is set to On: Log/HLG(Natural)/HLG(Live)/User
Gamma
The SDI 3/4 output image setting is display only, because it is determined by
the Project category > Input Color Space setting in the menu.
Monitor (ITEM key 5)
When RM/RCP Paint Control is set to Off:
Selects the LUT to apply to the Monitor output image.
When Output Format > SDI 1/2 is set to 2K/HD: Log/s709/R709(800%)
When Output Format > SDI 1/2 is set to 4K/QFHD: Log/Look
When RM/RCP Paint Control is set to On:
Selects the type of Monitor output image.
The setting changes as follows depending on the Project category > Input
Color Space setting in the menu.
S-Gamut3.Cine/SLog3 or S-Gamut3/SLog3: Log/R709(800%)
HLG(Natural): HLG(Natural)/R709(800%)
HLG(Live): HLG(Live)/R709(800%)
Rec.2020/User Gamma: User Gamma/R709-Like
Rec.709/User Gamma: User Gamma

HDMI (ITEM key 6)
When RM/RCP Paint Control is set to Off: Log/s709/R709(800%)/Look
Displays the LUT to apply to HDMI output image.
Fixed to Log when Monitoring category > Output Format > SDI 1/2 is set to
4K/QFHD and HDMI is set to 4K/QFHD in the menu. In all other cases, the
options are the same as for Monitor.
When RM/RCP Paint Control is set to On (4K/QFHD output): Log/HLG(Natural)/
HLG(Live)/User Gamma
Display only, because the HDMI output image setting is the same as SDI 1/2.
When RM/RCP Paint Control is set to On (2K/HD output): Log/HLG(Natural)/
HLG(Live)/User Gamma/R709(800%)/R709-Like
Display only, because the HDMI output image setting is the same as Monitor.

Page 2

Viewfinder (ITEM key 2)
When RM/RCP Paint Control is set to Off: Log/s709/R709(800%)
Selects the LUT to apply to the viewfinder/monitor screen output image.
When RM/RCP Paint Control is set to On:
Selects the type of viewfinder/monitor screen output image.
The setting changes as follows depending on the Project category > Input
Color Space setting in the menu.
S-Gamut3.Cine/SLog3 or S-Gamut3/SLog3: Log/R709(800%)
HLG(Natural): HLG(Natural)/R709(800%)
HLG(Live): HLG(Live)/R709(800%)
Rec.2020/User Gamma: User Gamma/R709-Like
Rec.709/User Gamma: User Gamma
SDR Gain (ITEM key 3): —15dB to 0dB (-12dB)
Sets the SDR output gain in HDR mode.

[Note]
Configurable when Technical > System Configuration > RM/RCP Paint Control
(page 81) is set to On in the full menu.
SXS Rec (ITEM key 5)

When RM/RCP Paint Control is set to Off: Log/Look
Selects the LUT to apply to SDI Main clip recorded video.
Disabled when Project category > SxS Rec Format is set to Rec Off in the
menu, or fixed to Log when set to XAVC.

When RM/RCP Paint Control is set to On: Log/HLG(Natural)/HLG(Live)/User

Gamma

The SxS Main clip recording image setting is display only, because it is
determined by the Project category > Input Color Space setting in the menu.
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ltem Description

Sub Rec (ITEM key 6)

When RM/RCP Paint Control is set to Off: Log/Look
Selects the LUT to apply to SDI Sub clip recorded video.
Disabled when Project category > SxS Rec Format is set to Rec Off in the
menu.

When RM/RCP Paint Control is set to On: Log/HLG(Natural)/HLG(Live)/User

Gamma

The SxS Sub clip recording image setting is display only, because it is
determined by the Project category > Input Color Space setting in the menu.

Page 1/2 common items

Edit Look: Sets a LUT to apply as a Look.
s709 / R709(800%) / S-Gamut3.Cine/SLog3 / S-Gamut3/SLog3 / User 3D LUT

WB (White Balance) Sets the color temperature/color tone of the white balance.
Default selection options
3200K+00/4300K+00/5500K+00
You can press the Step Edit button (ITEM key 4) to change the white balance
preset value and Tint value.
Auto White Bal.: Execute auto white balance.

U Only when a High Frame Rate License is activated.
2 The options are 1/60 and subsequent values when the project frame rate is 59.94, 1/50 and subsequent values when 50.0,
1/30 and subsequent values when 29.97, and 1/25 and subsequent values when 25.0.
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User Functions Screen

You can press the USER button (page 10) to
display the user functions screen on the sub
display and use the ITEM keys 1 to 5 as assignable
buttons (User 1 to 5).

There are also four assignable buttons (1 to 4)
(pages 8,9, 10) on the unit and three

assignable buttons (A to C) on the viewfinder
(DVF-EL200) to which you can assign various
functions.

Functions can be assigned to these buttons using
the user functions screen, in addition to using
Project > Assignable Button in the full menu.

[TEM key 1 ITEM key 2

o o

User 1 User 2

SDI Frame Line Monitor
Status Info

On

ITEM key 3

O

User 3
Monitor
LUT bypass

On Off

7¢600:00:00:00

Auto
Fan Mode

Off
Monitor
Highlight Clip Ind

User 4

@)

ITEM key 4

User 5

@)

ITEM key 5

@)

ITEM key 6

[Note]

When a lens that supports the iris setting display function is
attached, the iris position is displayed in the center left of the
user functions screen.

Changing Button Functions

The user functions selection screen is displayed by
pressing the Edit button (ITEM key 6) on the user
functions screen. You can set the functions for the
User 1 to 5 buttons, assignable buttons 1 to 4, and
viewfinder assignable buttons A to C on the user
functions selection screen.

Select

SDI Frame Line
User 2 Monitor Status Info
User 3
User 4
User 5

Assign Btn 1

Monitor LUT bypass

Monitor Highlight Clip Ind
Fan Mode
VF Highlight Clip Ind

$ Done

1 On the user functions selection screen, move
the cursor to the button you want to change,
and press the Select button (ITEM key 3).

The functions that can be selected are
displayed.

*

No Assign
<User 1>

SDI Frame Line

SDI Frame Line
SDI Status Info

SDI LUT bypass

Monitor Frame Line

Monitor Status Info

$ Cancel

2 Use the 4 button (ITEM key 2), $ button
(ITEM key 5), or MENU dial to change the
setting.

3 When finished, press the Set button (ITEM key
3).
The display returns to the user functions
screen, and displays the changed function.

The following table lists the functions that are assigned when the unit is shipped from the factory.

Button Function Assignable Button setting

Assignable 1 Displays clipped highlight areas in red in the VF Highlight Clip Ind
viewfinder.

Assignable 2 No assignment Not Assigned

Assignable 3 No assignment Not Assigned

Assignable 4 No assignment Not Assigned

ITEM key 1 No assignment Not Assigned

[TEM key 2 No assignment Not Assigned

ITEM key 3 No assignment Not Assigned

ITEM key 4 Displays clipped highlight areas in red on the Monitor Highlight Clip Ind
Monitor output.

ITEM key 5 Sets the fan control mode. Fan Mode

Viewfinder assignable A

Turns the focus magnifier function of the
viewfinder on/off.

VF Focus Magnifier

Viewfinder assignable B

Turns the false color function display in a
viewfinder on/off.

VF False Color

Viewfinder assignable C

Turns the information display on the viewfinder/
monitor screen output image on/off.

VF Status Info

Functions that can be Assigned to ITEM Keys 110 5

Assignable Button Function State when unit is powered
setting on
No Assign No assignment -

SDI Frame Line

Turns superimposition of frame lines on the SDI
3/4 output image on/off.

Setting retained

SDI Status Info

Turns display of information on the SDI 3/4 output
image on/off.

Setting retained

Press & Hold for SDI Log "

Disables the LUT applied to the SDI 3/4 output
image while the key is pressed, and sets Log
image quality without applying a LUT.

Setting not retained

Monitor Frame Line

Turns superimposition of frame lines on the
Monitor output image on/off.

Setting retained

Monitor Status Info

Turns display of information on the Monitor
output image on/off.

Setting retained

Monitor Focus
Magnifier??

Turns the focus magnifier function of the Monitor
output image on/off.

Setting not retained




3. Camera Operations: User Functions Screen

Assignable Button
setting

Function

State when unit is powered

on

Assignable Button
setting

Function

State when unit is powered

on

Press & Hold for Monitor
LOg 4)

Disables the LUT applied to the Monitor output
image while the key is pressed for normal image
quality without applying a LUT.

Setting not retained

Monitor Highlight Clip
Ind™®

Turns the function that displays clipped highlight
areas in red on the Monitor output image on/off.

Setting retained

Monitor False Color"

Turns the false color function display on a monitor
on/off.

Setting retained

Line B: User Frame Disp.

Turns the User Frame Line 1 and User Frame Line

2 display for Line B on/off.

Each time the key is pressed, the display switches

between User Frame Line 1 and 2 display — User
Frame Line 1 display — User Frame Line 2 display
— User Frame Line 1 and 2 hidden.

Setting retained

Auto White Balance”

Executes auto white balance.

Color Bars

Turns color bars on/off.

Setting retained

Picture Cache Rec

Turns the picture cache recording function on/off.

Setting retained

AXS Slot Change

Switches the active slot when two AXS memory
cards are inserted.

Switches between A and B each time the key is
pressed.

Setting retained

SxS Slot Change

Switches the active slot when two SxS memory
cards are inserted.

Switches between A and B each time the key is
pressed.

Setting retained

Iris Open (1/16 stop) ®

Opens the lens iris.

Press and hold to open the iris until fully open.
This function is available when an E-mount lens
with power iris is attached.

The setting is in 1/16 stop increments, whereas
the iris indication is in units of 1/3 stop
increments.

Fan Mode

Sets the fan control mode.

Switches between Auto — Max — Off in Rec/
Auto — Off in Rec/Max each time the key is
pressed.

Setting retained

Format Media AXS Slot A

Formats media in AXS slot A.

Format Media AXS Slot B

Formats media in AXS slot B.

Iris Close (1/16 stop) ©

Closes the lens iris.

Press and hold to close the iris until fully closed.
This function is available when an E-mount lens
with power iris is attached.

The setting is in 1/16 stop increments, whereas
the iris indication is in units of 1/3 stop
increments.

Format Media SxS Slot A

Formats media in SxS slot A.

Format Media SxS Slot B

Formats media in SxS slot B.

H&VFlip”

In shooting mode, turns the function to flip the
image horizontally and vertically on/off.

Setting retained

APR

Executes APR.

PL-Mt Interface Position

Sets the interface position of the PL-mount lens.
Switches between Top — Side — Off each time
the key is pressed.

Setting retained

VF Highlight Clip Ind "

Turns the function to display clipped highlight
areas in red in the viewfinder on/off.

Setting retained

VF False Color"

Turns the false color function display in a
viewfinder on/off.

Setting retained

Line A: Aspect Ratio Disp.

Turns the Aspect Ratio display for Line A on/off.

Setting retained

Line B: Aspect Ratio Disp.

Turns the Aspect Ratio display for Line B on/off.

Setting retained

Line A: User Frame Disp.

Turns the User Frame Line 1 and User Frame Line

2 display for Line A on/off.

Each time the key is pressed, the display switches

between User Frame Line 1 and 2 display — User
Frame Line 1 display — User Frame Line 2 display
— User Frame Line 1 and 2 hidden.

Setting retained

SxS/Output De-Squeeze

Changes the Project > Basic Setting > SxS/Output
De-Squeeze setting in the full menu.

Each time the key is pressed, the setting changes
to the next item in the list of menu selection
options.

Setting retained

U Does not function if the key is pressed when Technical > System Configuration > RM/RCP Paint Control (page 81) is set to

On in the full menu.

]

Monitor output if HDMI is set to “Same as Monitor”.

3 If the SDI output format is 1920x1080i, the focus magnifier function is off, and pressing the key performs no function.
Switches to the same image as the main signal that is selected using Project > Basic Setting > Input Color Space (page 66)

£

in the full menu while the key is pressed.

% Does not function if the key is pressed when an RM-B170 or other remote control unit is connected and Technical > System

Configuration > RM/RCP Paint Control (page 81) is set to On in the full menu.
9 Does not function if the key is pressed when an RM-B170 or other remote control unit is connected.

7 Does not function if the key is pressed when Technical > Special Configuration > Flip Image (page 81) H & V Flip in the full

menu is grayed out.

Also applied to the HDMI output if the HDMI output has the same output format as the Monitor output. You can check
the setting using Monitoring > OSD Appearance > HDMI (page 72) in the full menu. The HDMI output is the same as the
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Functions that can be Assigned to Assignable Buttons 1to 4

Assignable Button setting

Function

State when unit is
powered on

Assignable Button setting

Function

State when unit is
powered on

VF Frame Line

Turns superimposition of frame lines on the
viewfinder/monitor screen output image on/
off.

Setting retained

No Assign

No assignment

SDI Frame Line

Turns superimposition of frame lines on the
SDI 3/4 output image on/off.

Setting retained

VF Zebra

Turns the zebra function of the viewfinder/
monitor screen output image on/off.

Setting retained

SDI Status Info

Turns display of information on the SDI 3/4
output image on/off.

Setting retained

VF Status Info

Turns the information display on the
viewfinder/monitor screen output image on/
off.

Setting retained

Press & Hold for SDI Log "

Disables the LUT applied to the SDI 3/4 output
image while the button is pressed, and sets
Log image quality without applying a LUT.

Setting not retained

VF Focus Magnifier

Turns the focus magnifier function of the
viewfinder on/off.

Setting not retained

Monitor Frame Line

Turns superimposition of frame lines on the
Monitor output image on/off.

Setting retained

Monitor Status Info

Turns display of information on the Monitor
output image on/off.

Setting retained

Press & Hold for VF Log®

Disables the LUT applied to the viewfinder/

monitor screen output image while the button

is pressed for normal image quality without
applying a LUT.

Setting not retained

Monitor Focus Magnifier?3

Turns the focus magnifier function of the
Monitor output image on/off.

Setting not retained

VF Highlight Clip Ind

Turns the function to display clipped highlight
areas in red in the viewfinder on/off.

Setting retained

Press & Hold for Monitor Log®

Disables the LUT applied to the Monitor
output image while the button is pressed, and
sets Log image quality without applying a LUT.

Setting not retained

Monitor Highlight Clip Ind "

Turns the function that displays clipped
highlight areas in red on the Monitor output
image on/off.

Setting retained

VF High/Low Key "

Selects the viewfinder output mode.
Switches between High Key (screen for
checking for blown-out highlights) — Low
Key (screen for checking for blocked-out
shadows) — Off (normal display) each time
the button is pressed.

Setting not retained

Monitor High/Low Key "

Selects the Monitor output mode.

Switches between High Key (screen for
checking for blown-out highlights) — Low
Key (screen for checking for blocked-out
shadows) — Off (normal display) each time
the button is pressed.

Setting not retained

VF False Color"

Turns the false color function display in a
viewfinder on/off.

Setting retained

Line A: Aspect Ratio Disp.

Turns the Aspect Ratio display for Line A on/
off.

Setting retained

Line B: Aspect Ratio Disp.

Turns the Aspect Ratio display for Line B on/
off.

Setting retained

Monitor False Color"

Turns the false color function display on a
monitor on/off.

Setting retained

Color Bars?

Turns color bars on/off.

Setting retained

AXS Slot Change

Switches the active slot when two AXS
memory cards are inserted.

Switches between A and B each time the
button is pressed.

Line A: User Frame Disp.

Turns the User Frame Line 1 and User Frame
Line 2 display for Line A on/off.

Each time the button is pressed, the display
switches between User Frame Line 1 and 2
display — User Frame Line 1 display — User
Frame Line 2 display — User Frame Line 1 and
2 hidden.

Setting retained

SxS Slot Change

Switches the active slot when two SxS
memory cards are inserted.

Switches between A and B each time the
button is pressed.

Rec Review

Executes the Rec Review function.

Setting not retained

Line B: User Frame Disp.

Turns the User Frame Line 1 and User Frame
Line 2 display for Line B on/off.

Each time the button is pressed, the display
switches between User Frame Line 1 and 2
display — User Frame Line 1 display — User
Frame Line 2 display — User Frame Line 1 and
2 hidden.

Setting retained
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7 Does not function if the button is pressed when an RM-B170 or other remote control unit is connected.

Assi ble Butt tti F ti Stat h iti
ssignable Button setting unction :Wee\r,idecr:num * 8 Does not function if the button is pressed when Technical > Special Configuration > Flip Image (page 81) H &V Flip in the
p full menu is grayed out.
Auto White Balance” Executes auto white balance. Stops execution -
if pressed during auto white balance.
Picture Cache Rec Turns the picture cache recording function Setting retained
/off. ; i ; : ;
: L — Functions that can be Assigned to Viewfinder (DVF-EL200) Assignable Buttons A
Iris Open (1/16 stop)” Opens the lens iris. -
Press and hold to open the iris until fully open. to C

This function is available when an E-mount
lens with power iris is attached.

The setting is in 1/16 stop increments, whereas

the ifis indication is in units of 1/3 stop Assignable Button setting Function State when unit is
increments. powered on
Iris Close (1/16 stop)” Closes the lens iris. - No Assign No assignment -
Press and hold to close the iris until fully Color Bars" Turns color bars on/off. Setting retained
closed. AXS Slot Change Switches the active slot when two AXS -
This function is available when an E-mount memory cards are inserted.
lens with power iris is attached. Switches between A and B each time the
The setting is in 1/16 stop increments, whereas button is pressed.
the iris indication is in units of 1/3 stop SxS Slot Change Switches the active slot when two SxS -
increments. memory cards are inserted.
ND +1stop Switches the ND filter one stop in the darker - Switches between A and B each time the
direction. button is pressed.
ND -1stop Switches the ND filter one stop in the brighter - Rec Review Executes the Rec Review function. Setting not retained
direction. VF Frame Line Turns superimposition of frame lines on the Setting retained
Rec Starts/stops recording. - viewfinder/monitor screen output image on/
H &V Flip® In shooting mode, turns the function to flip Setting retained off.
the image horizontally and vertically on/off. VF Zebra Turns the zebra function of the viewfinder/ Setting retained
SxS/Output De-Squeeze Changes the Project > Basic Setting > SxS/ Setting retained monitor screen output image on/off.
Output De-Squeeze setting in the full menu. VF Status Info Turns the information display on the Setting retained
Each time the button is pressed, the setting viewfinder/monitor screen output image on/
changes to the next item in the list of menu off.
selection options. VF Focus Magnifier Turns the focus magnifier function of the Setting not retained
" Does not function if the button is pressed when Technical > System Configuration > RM/RCP Paint Control (page 81) is viewfinder on/off.
set to On in the full menu. Press & Hold for VF Log? Disables the LUT applied to the viewfinder/ Setting not retained
2 Also applied to the HDMI output if the HDMI output has the same output format as the Monitor output. You can check monitor screen output image while the button

the sgtting using Monitqring > 95D Appearan;e > HDMI (page 72) in the full menu. The HDMI output is the same as the is pressed for normal image quality without
Monitor output if HDMI is set to “Same as Monitor”.

? If the SDI output format is 1920x1080i, the focus magnifier function is off, and pressing the button performs no function. applying a LUT.

9 Switches to the same image as the main signal that is selected using Project > Basic Setting > Input Color Space (page 66) VF Highlight Clip Ind? Turns the function to display clipped highlight = Setting retained
in the full menu while the button is pressed. areas in red in the viewfinder on/off.

% Does not function if the button is pressed when an RM-B170 or other remote control unit is connected and Technical >
System Configuration > RM/RCP Paint Control (page 81) is set to On in the full menu.

9 When Technical > System Configuration > RM/RCP Paint Control (page 81) is set to On and Shooting > LUT Select > VF
LUT (page 64) is set to R709(800%) or R709-Like in the full menu, this switches to the same image as the main signal while
the button is pressed. When RM/RCP Paint Control is set to Off and VF LUT is not set to Log, this switches to the same image
as the main signal while the button is pressed.
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Assignable Button setting

Function

State when unit is
powered on

VF High/Low Key?

Selects the viewfinder output mode.
Switches between High Key (screen for
checking for blown-out highlights) — Low
Key (screen for checking for blocked-out
shadows) — Off (normal display) each time
the button is pressed.

Setting not retained

VF False Color?

Turns the false color function display in a
viewfinder on/off.

Setting retained

Line A: Aspect Ratio Disp.

Turns the Aspect Ratio display for Line A on/
off.

Setting retained

Line B: Aspect Ratio Disp.

Turns the Aspect Ratio display for Line B on/
off.

Setting retained

Line A: User Frame Disp.

Turns the User Frame Line 1 and User Frame
Line 2 display for Line A on/off.

Each time the button is pressed, the display
switches between User Frame Line 1 and 2
display — User Frame Line 1 display — User
Frame Line 2 display — User Frame Line 1 and
2 hidden.

Setting retained

Line B: User Frame Disp.

Turns the User Frame Line 1 and User Frame
Line 2 display for Line B on/off.

Each time the button is pressed, the display
switches between User Frame Line 1 and 2
display — User Frame Line 1 display — User
Frame Line 2 display — User Frame Line 1 and
2 hidden.

Setting retained

Picture Cache Rec

Turns the picture cache recording function
on/off.

Setting retained

Iris Open (1/16 stop)?

Opens the lens iris.

Press and hold to open the iris until fully open.
This function is available when an E-mount
lens with power iris is attached.

The setting is in 1/16 stop increments, whereas
the iris indication is in units of 1/3 stop
increments.

Iris Close (1/16 stop) ¥

Closes the lens iris.

Press and hold to close the iris until fully
closed.

This function is available when an E-mount
lens with power iris is attached.

The setting is in 1/16 stop increments, whereas
the iris indication is in units of 1/3 stop
increments.

Assignable Button setting Function State when unit is
powered on
ND +1stop Switches the ND filter one stop in the darker -
direction.
ND -1stop Switches the ND filter one stop in the brighter -
direction.
Rec Starts/stops recording. -
H &V Flip? In shooting mode, turns the function to flip Setting retained

the image horizontally and vertically on/off.

SxS/Output De-Squeeze

Changes the Project > Basic Setting > SxS/
Output De-Squeeze setting in the full menu.
Each time the button is pressed, the setting
changes to the next item in the list of menu
selection options.

Setting retained

" Does not function if the button is pressed when an RM-B170 or other remote control unit is connected and Technical >
System Configuration > RM/RCP Paint Control (page 81) is set to On in the full menu.

L

in the full menu while the button is pressed.
3 Does not function if the button is pressed when Technical > System Configuration > RM/RCP Paint Control (page 81) is

set to On in the full menu.

Switches to the same image as the main signal that is selected using Project > Basic Setting > Input Color Space (page 66)

4 Does not function if the button is pressed when an RM-B170 or other remote control unit is connected.
* Does not function if the button is pressed when Technical > Special Configuration > Flip Image (page 81) H &V Flip in the

full menu is grayed out.
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Menu Operations

By pressing the MENU button while shooting

(during recording or recording standby) or during

playback, you can display and operate the menu

screen on the sub display.

® Project category: Basic settings and recording
format settings

® TC/Media category: Timecode value and TC
format settings

® Monitoring category: SDI/HDMI/Monitor
external signal output format, OSD, and marker
overlay status settings

® Audio category: Audio source and audio level
settings

¢ |nfo category: Camera, media, and battery status
information

Controls

MENU button (page 9)
Press to display the menu on the sub display.

ITEM keys 110 6 (page 9)
Selects the category of the menu.

SEL/SET dial (MENU dial) (page 9)

Turn to move the cursor in the corresponding
direction to select setting items or setting values.
Press the MENU dial to apply the selected item.

BACK button (page 10)
Press to return to the previous menu. Unconfirmed
changes are canceled.

Basic Operation

1 Press the MENU button.
The menu screen appears.

2 Select the category to set using ITEM keys 1 to
6.

3 Turn the MENU dial to move the cursor to the
setting item to select.
For each setting item, the setting value is
displayed.

‘Menu Item List” (page 49)

Project TC/Media Monitoring
4K 17:9
23.98
S-Gamut3.Cine/SLog3
Rec Off
XAVC 4K Class300
Rec Off

ﬁ Project Details

Imager Mode
Project Frame Rate
Input Color Space
AXS Rec Format
SxS Rec Format
Sub Rec Format
Audio

4 Press the MENU dial.
The setting value selection screen appears
next to the selected item.

Project TC/Media Monitoring

4K 4:3

4K 17:9
3.8K 16:9
Rec Off
XAVC 4K Class300
Rec Off
ﬁProject Details

Imager Mode
Project Frame Rate
Input Color Space
AXS Rec Format
SxS Rec Format

Sub Rec Format
Audio

5 Turn the MENU dial to move the cursor to the
setting value.

6 Press the MENU dial to apply the setting.
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Menu ltem List

The items available in each category are given below.

Project category

Default values are shown underlined and in bold text.

Item Settings

Description

Project Details
(ITEM key 6)

Displays the contents of the Project menu
(page 66) in the full menu.

Item

Settings

Description

" The recording formats available vary depending on the combination of the effective picture size and project frame rate
settings. For details about settings, see “Recording Format Settings” (page 53).

Imager Mode

6K 3:2/6K 1.85:1/6K 17:9/

6K 2.39:1/5.7K 16:9/4K 6:5/
4K 4:3/4K 4:3 Surround View/
4K 17:9/

4K 17:9 Surround View/

4K 2.39:1/3.8K 16:9/

3.8K 16:9 Surround View

Sets the effective picture size.

[Notes]

® (6K 3:2/6K 1.85:1/6K 17:9 are displayed only when a
Full Frame license is installed.

® 4K 6:5/4K 4:3/4K 4:3 Surround View are displayed
only when an Anamorphic license is installed.

Project Frame Rate

23.98/24/25/29.97/47.95/
50/59.94

Sets the project frame rate.

Input Color Space

S-Gamut3.Cine/SLog3 /
S-Gamut3/SLog3/
HLG(Natural) / HLG(Live) /
Rec.2020/User Gamma /
Rec.709/User Gamma

Sets the color space.

[Notes]

® HLG(Natural) / HLG(Live) / Rec.2020/User Gamma
/ Rec.709/User Gamma can be selected only when
Technical > System Configuration > RM/RCP Paint
Control (page 81) is set to On in the full menu.

e HLG(Natural) is equivalent to HLG BT.2100.

AXS Rec Format "
(Only when an AXS-R7 is

Rec Off/X-OCN XT/
RAW SQ/X-OCN ST/

Sets the recording format for AXS memory cards
when an AXS-R7 is connected.

attached) X-OCN LT

SxS Rec Format " Rec Off/XAVC 4K Class480/ Sets the main recording format for SxS memory
XAVC 4K Class300/ cards.
XAVC QFHD Class480/ [Note]
XAVC QFHD Class300/

MPEG HD P/MPEG HD i/
ProRes 4444 HD P/
ProRes 422 HQ HD P/
ProRes 422 HQ HD i/
ProRes 422 HD P/
ProRes 422 HD i/
ProRes Proxy HD P/
ProRes Proxy HD i

® ProRes 4444 HD P is supported only for the
following effective picture sizes.
- 5.7K16:9
- 4K65
- 4K43
- 3.8K16:9

® ProRes 4444 HD P cannot be selected when Input
Color Space is set to HLG(Natural), HLG(Live), or
Rec.2020/User Gamma.

T(/Media category

Default values are shown underlined and in bold text.

Item Settings Description

TC Mode Preset F-Run (Ext-Lk)/Preset  Sets the timecode mode.

R-Run/Int Regen Preset F-Run (Ext-Lk): Timecode
advances continuously from specified
value, regardless of whether recording or
not.

Preset R-Run: Timecode advances from
specified value only when recording.
Int Regen: Timecode continues from that
of the previous clip.
TC Display Timecode/Duration Switches the time data indication.
TC Setting Setting Sets the timecode to a desired value.
(set when switching (H, M, S, F)
to another screen) Reset Resets the timecode to 00:00:00:00.
TC Format DF/NDF Sets the timecode format.
DF: Drop frame
NDF: Non drop frame
TC Source Internal/External Display only.

CamID

AtoZ

Sets the camera ID used when
generating clip names.

Clip name: Camera ID + Reel Number +
Shot Number + date + random string

Reel#

001 to 999

Sets the numeric portion of the Reel
Number used when generating clip
names.

Clip name: Camera ID + Reel Number +
Shot Number + date + random string

Sub Rec Format"

Rec Off/MPEG HD P/
MPEGHD i/

ProRes 422 Proxy HD P/
ProRes 422 Proxy HD i

Sets the sub recording format for SxS memory
cards.

Camera Position

C/L/R

Sets the first character portion of the
Shot Number used when generating clip
names.

Clip name: Camera ID + Reel Number +
Shot Number + date + random string
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ltem Settings Description Iltem Settings Description
Format Media AXS Slot A Formats the AXS memory card in slot A. Monitor Output The available settings vary Selects the Monitor output format.?
(executed when AXS Slot B Formats the AXS memory card in slot B. Format depending on the SDI'1/2
switching to another gy gjot A Formats the SxS memory card in slot A. setting.
screen) %S Slot B Formats the SxS memory card in slot B. Status Info Info A/Info B/Off Selects the information to display
D Card Formats the SD card. superimposed on the Monitor output.
Media Details Displays the contents of the TC/Media Frame Line  Line A/Line B/Off Selecﬁs the frame lines to d‘isplay
(ITEM key 6) menu (page 70) in the full menu. superimposed on the Monitor output.
HDMI Output The available settings vary Selects the HDMI output format.?
Format depending on the SDI 1/2
Monitoring category setting.
Moni. Details Displays the contents of the Monitoring
Default values are shown underlined and in bold text. (ITEM key 6) menu (page 71) in the full menu.

[Notes]

e The unit supports independent configuration of Status Info and Frame Line for each system. The display information for the

A and B output images is configured using the Monitoring menu (page 71).

e |nfo and Frame Line may not be displayed depending on the Output Format setting. In this case, =" is displayed and the
setting cannot be changed.

Item Settings Description
VF Status Info Info A/Info B/Off Selects the information to display
superimposed on the viewfinder image.
Frame Line  Line A/Line B/Off Selects the frame lines to display
superimposed on the viewfinder image.
SDI1/2 Output The available settings vary Selects the SDI 1/2 output format.”
Format according to the imager
mode, project frame rate, and
SxS recording format settings.
Status Info - Information display is not superimposed
on the SDI 1/2 output.
Frame Line  Line A/Line B/Off Selects the frame lines to display
superimposed on the SDI 1/2 output.
[Note]
Frame lines are only superimposed if the
output format is 4K/QFHD.
SDI 3/4 Output The available settings vary Selects the SDI 3/4 output format.”
[Note] Format dep.ending on the SDI'1/2
Depending on the setting.
Output Format setting ~ Status Info Info A/Info B/Off Selects the information to display
of SDI'1/2, the Output superimposed on the SDI 3/4 output.
Format, Info, Frame Frame Line  Line A/Line B/Off Selects the frame lines to display

Line settings of SDI
3/4 may be blank and
cannot be changed.

superimposed on the SDI 3/4 output.

" For details about formats available for selection, see “SDI OUT Connector Output Formats” (page 116).
2 For details about formats available for selection, see “MONITOR OUT Connector/HDMI OUT Connector Output Formats”

(page 120).

Audio category

Default values are shown underlined and in bold text.

Item Settings Description
Source Switch LINE / AES/EBU / MIC Displays the position of the AUDIO IN switch
(page 10) that sets the CH1 and CH2 input
source.
CH-1 Audio Level Auto/Manual The audio recording level is adjusted
-99to £0 to +99 automatically when set to Auto.
The audio recording level is adjusted manually
when set to Manual.
CH-2 Audio Level Auto/Manual The audio recording level is adjusted
-99to £0 to +99 automatically when set to Auto.

The audio recording level is adjusted manually
when set to Manual.

MIC Reference

-60dB/-50dB/-40dB

Selects the reference input level of the
microphone.

Monitor CH

When Monitor Output CH Pair
is set to CH-1/CH-2
CH-1/CH-2, CH-1,CH-2
When Monitor Output CH Pair
is set to CH-3/CH-4
CH-3/CH-4, CH-3,CH-4

Selects the audio channel that is output to the
headphones and speaker.

Monitor Level

0to 99

Adjusts the monitor audio level.

CH1 Level Meter

Displays the CH1 level meter.

CH2 Level Meter

Displays the CH2 level meter.
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Item

Settings

Description

CH3 Level Meter

Displays the CH3 level meter.

CH4 Level Meter

Displays the CH4 level meter.

Audio Details
(ITEM key 6)

Displays the contents of the Audio menu
(page 77) in the full menu.

Checking the Status using the Info Category

You can check the status of media and the battery, and check the contents of warnings and errors that
are issued using the Info category. The contents of the display update in realtime as the status of the unit
changes.

The Info category consists of the following eight information pages. Turn the MENU dial to switch the

page.

No. Page Description

1 Camera Condition Displays warning messages and error messages. When there are
no messages, “All Systems are OK" is displayed at the top of the
display area.

2 Firmware Displays the serial number and firmware version of the unit, and
the serial number and firmware version of the AXS-R7 attached
to the unit.

3 License Displays the name and installation status/validity of option

software licenses. If an option is not added, “Not Installed” or
"Expired” is displayed for the installation status.

4 System Displays the following system information.
® Date and time
® Fan rotation speed
® Sensor detection temperature
® Hours meter
® |P Address

[Notes]

e |[f the sensor detection temperature reaches 65 °C (149 °F), a high
temperature warning message is issued.

e “0.0.0.0"is displayed if the IP address cannot be obtained.

5 Battery Displays the following battery information.
® Detected battery name or type
® Remaining capacity (%)
® Estimated remaining time
Remaining capacity (Ah)
Voltage (V)
Number of times that the battery has been charged
Power source
® Supplied power source voltage

6 Media Displays the remaining capacity, remaining recording time, and
lifespan data of SxS memory cards, AXS memory cards (when
AXS-R7 is attached), and SD cards.
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No. Page Description
7 Lens Displays the following information for the lens attached to the
unit.

® [ ens model name

® Tvalue of iris
[Note]
The F-stop value is displayed instead of the T-stop value if the T-stop
value cannot be obtained.

® Focal length

Focus distance

Depth of field

® Serial number

8 Network Displays the network connection setup information.
e Status (LAN/Wireless Access Point/Wireless Station/Off)
® |P Address
e SSID
® MAC Address

[Note]
“0.0.0.0" is displayed if the IP address cannot be obtained.
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Recording Format Settings

The following recording formats can be selected for different combinations of effective picture size and project frame rate settings.
If a value shown underlined and in bold text is selected, a Log or LUT setting can be applied to the recorded video signal.

AXS Rec Format and SxS Rec Format combinations

Effective picture size (Imager Mode)

Main recording format

Project Frame Rate

AXS Rec Format SxS Rec Format 23.98 24.00 25.00 29.97 47.95 50.00 59.94
6K 3:2 X-OCN XT None Yes Yes Yes Yes Yes Yes Yes
(6048x4032) X-OCN ST 4K XAVC-l Class480 Yes Yes Yes Yes - - -

X-OCNLT 4K XAVC-l Class300 Yes Yes Yes Yes - Yes Yes

MPEG HD422 P Yes - Yes Yes - - -
MPEG HD422 i - - - - - Yes Yes
FHD ProRes 422 HQ P Yes Yes Yes Yes - Yes Yes
FHD ProRes 422 P Yes Yes Yes Yes - Yes Yes
FHD ProRes 422 Proxy P Yes Yes Yes Yes - Yes Yes
FHD ProRes 422 Proxy i - - - - - Yes Yes
6K 1.85:1 X-OCN XT None Yes Yes Yes Yes Yes Yes Yes
(6054%3272) X-OCN ST 4K XAVC-| Class480 Yes Yes Yes Yes - - -
X-OCNLT 4K XAVC-I Class300 Yes Yes Yes Yes - Yes Yes
MPEG HD422 P Yes - Yes Yes - - -
MPEG HD422 i - - - - - Yes Yes
FHD ProRes 422 HQ P Yes Yes Yes Yes - Yes Yes
FHD ProRes 422 P Yes Yes Yes Yes - Yes Yes
FHD ProRes 422 Proxy P Yes Yes Yes Yes - Yes Yes
FHD ProRes 422 Proxy i - - - - - Yes Yes
6K 17:9 X-OCN XT None Yes Yes Yes Yes Yes Yes Yes
(6054x3192) X-OCN ST 4K XAVC-l Class480 Yes Yes Yes Yes - - -
X-OCN LT 4K XAVC-I Class300 Yes Yes Yes Yes - Yes Yes
MPEG HD422 P Yes - Yes Yes - - -
MPEG HD422 i - - - - - Yes Yes
FHD ProRes 422 HQ P Yes Yes Yes Yes - Yes Yes
FHD ProRes 422 P Yes Yes Yes Yes - Yes Yes
FHD ProRes 422 Proxy P Yes Yes Yes Yes - Yes Yes
FHD ProRes 422 Proxy i - - - - - Yes Yes
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Effective picture size (Imager Mode)

Main recording format

Project Frame Rate

AXS Rec Format SxS Rec Format 23.98 24.00 25.00 29.97 47.95 50.00 59.94
6K 2.39:1 X-OCN XT None Yes Yes Yes Yes Yes Yes Yes
(6048%2534) X-OCN ST 4K XAVC-| Class480 Yes Yes Yes Yes - - -
X-OCNLT 4K XAVC-I Class300 Yes Yes Yes Yes - Yes Yes
MPEG HD422 P Yes - Yes Yes - - -

MPEG HD422 i - - - - - Yes Yes

FHD ProRes 422 HQ P Yes Yes Yes Yes - Yes Yes

FHD ProRes 422 P Yes Yes Yes Yes - Yes Yes

FHD ProRes 422 Proxy P Yes Yes Yes Yes - Yes Yes

FHD ProRes 422 Proxy i - - - - - Yes Yes

5.7K16:9 X-OCN XT None Yes Yes Yes Yes - Yes Yes
(5674x3192) X-OCN ST QFHD XAVC-l Class480 Yes - Yes Yes - - -

X-OCN LT QFHD XAVC-l Class300 Yes - Yes Yes - Yes Yes
MPEG HD422 P Yes - Yes Yes - - -

MPEG HD422 i - - - - - Yes Yes

FHD ProRes 422 HQ P Yes Yes Yes Yes - Yes Yes

FHD ProRes 422 P Yes Yes Yes Yes - Yes Yes

FHD ProRes 422 Proxy P Yes Yes Yes Yes - Yes Yes

FHD ProRes 422 Proxy i - - - - - Yes Yes

4K 6:5 X-OCN XT None Yes Yes Yes Yes Yes Yes Yes
(4096x3432) X-OCN ST 4K XAVC-l Class480 Yes Yes Yes Yes - - -

X-OCNLT 4K XAVC-l Class300 Yes Yes Yes Yes - Yes Yes
MPEG HD422 P Yes - Yes Yes - - -

MPEG HD422 i - - - - - Yes Yes

FHD ProRes 422 HQ P Yes Yes Yes Yes - Yes Yes

FHD ProRes 422 P Yes Yes Yes Yes - Yes Yes

FHD ProRes 422 Proxy P Yes Yes Yes Yes - Yes Yes

FHD ProRes 422 Proxy i - - - - - Yes Yes

4K 4:3 X-OCN XT None Yes Yes Yes Yes Yes Yes Yes
(4096x3024) X-OCN ST 4K XAVC-| Class480 Yes Yes Yes Yes - - -

X-OCNLT 4K XAVC-I Class300 Yes Yes Yes Yes - Yes Yes
MPEG HD422 P Yes - Yes Yes - - -

MPEG HD422 i - - - - - Yes Yes

FHD ProRes 422 HQ P Yes Yes Yes Yes - Yes Yes

FHD ProRes 422 P Yes Yes Yes Yes - Yes Yes

FHD ProRes 422 Proxy P Yes Yes Yes Yes - Yes Yes

FHD ProRes 422 Proxy i - - - - - Yes Yes
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Effective picture size (Imager Mode)

Main recording format

Project Frame Rate

AXS Rec Format SxS Rec Format 23.98 24.00 25.00 29.97 47.95 50.00 59.94
4K 4:3 Surround X-OCN XT None Yes Yes Yes Yes - - -
(4096x3024) X-OCN ST MPEG HD422 P Yes - Yes Yes - - -
Picture size X-OCNLT FHD ProRes 422 HQ P Yes Yes Yes Yes - - -
(4552x3360) FHD ProRes 422 P Yes Yes Yes Yes - - -

FHD ProRes 422 Proxy P Yes Yes Yes Yes - - -
4K17:9 X-OCN XT None Yes Yes Yes Yes Yes Yes Yes
(4096x2160) RAW SQ 4K XAVC-l Class480 Yes Yes Yes Yes - - -

X-OCN ST 4K XAVC-I Class300 Yes Yes Yes Yes - Yes Yes

KOCNLT MPEG HD422 P Yes - Yes Yes - - -

MPEG HD422 i - - - - - Yes Yes

FHD ProRes 422 HQ P Yes Yes Yes Yes - Yes Yes

FHD ProRes 422 HQ i - - - - - Yes Yes

FHD ProRes 422 P Yes Yes Yes Yes - Yes Yes

FHD ProRes 422 i - - - - - Yes Yes

FHD ProRes 422 Proxy P Yes Yes Yes Yes - Yes Yes

FHD ProRes 422 Proxy i - - - - - Yes Yes
4K 17:9 Surround X-OCN XT None Yes Yes Yes Yes - - -
(4096%2160) RAW SQ MPEG HD422 P Yes - Yes Yes - - -
Picture size X-OCN ST FHD ProRes 422 HQ P Yes Yes Yes Yes - - -
(4552%2400) KOCNLT FHD ProRes 422 P Yes Yes Yes Yes - - -

FHD ProRes 422 Proxy P Yes Yes Yes Yes - - -
4K 4096x1716 2.39:1 X-OCN XT None Yes Yes Yes Yes Yes Yes Yes

X-OCN ST 4K XAVC-| Class480 Yes Yes Yes Yes - - -

X-OCNLT 4K XAVC-I Class300 Yes Yes Yes Yes - Yes Yes

MPEG HD422 P Yes - Yes Yes - - -

MPEG HD422 i - - - - - Yes Yes

FHD ProRes 422 HQ P Yes Yes Yes Yes - Yes Yes

FHD ProRes 422 P Yes Yes Yes Yes - Yes Yes

FHD ProRes 422 Proxy P Yes Yes Yes Yes - Yes Yes

FHD ProRes 422 Proxy i - - - - - Yes Yes
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Effective picture size (Imager Mode)

Main recording format

Project Frame Rate

AXS Rec Format SxS Rec Format 23.98 24.00 25.00 29.97 47.95 50.00 59.94
3.8K(QFHD) 16:9 X-OCN XT None Yes Yes Yes Yes - Yes Yes
(3840x2160) RAW SQ QFHD XAVC-| Class480 Yes - Yes Yes - - -

X-OCN ST QFHD XAVC-| Class300 Yes - Yes Yes - Yes Yes

X-OCN LT

MPEG HD422 P Yes - Yes Yes - - -
MPEG HD422 i - - - - - Yes Yes
FHD ProRes 422 HQ P Yes Yes Yes Yes - Yes Yes
FHD ProRes 422 HQ i - - - - - Yes Yes
FHD ProRes 422 P Yes Yes Yes Yes - Yes Yes
FHD ProRes 422 i - - - - - Yes Yes
FHD ProRes 422 Proxy P Yes Yes Yes Yes - Yes Yes
FHD ProRes 422 Proxy i - - - - - Yes Yes

3.8K (QFHD) 16:9 Surround X-OCN XT None Yes Yes Yes Yes - - -

(3840x2160) RAW SQ MPEG HD422 P Yes - Yes Yes - - -

Picture size X-OCN ST FHD ProRes 422 HQ P Yes Yes Yes Yes - - -

(4268>2400) KOCNLT FHD ProRes 422 P Yes Yes Yes Yes - - -
FHD ProRes 422 Proxy P Yes Yes Yes Yes - - -

5xS Rec Format and Sub Rec Format combinations

Effective picture size (Imager Mode) Recording format Project Frame Rate

SxS main recording format SxS sub recording format 23.98 24.00 25.00 29.97 47.95 50.00 59.94

(SxS Rec Format) "

(Sub Rec Format)?

6K 3:2
(6048%x4032)

4K XAVC-| Class480 None - - - - - - _
4K XAVC-I Class300 None - - - _ _ _ _
MPEG HD422 P None - - - _ _ _ _
FHD ProRes 422 HQ P None - - _ _ _ _ _
FHD ProRes 422 P None - - - - _ _ -
FHD ProRes 422 Proxy P None - - - - - - -
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Effective picture size (Imager Mode)

Recording format

Project Frame Rate

SxS main recording format SxS sub recording format 23.98 24.00 25.00 29.97 47.95 50.00 59.94
(SxS Rec Format) " (Sub Rec Format)?
6K 1.85:1 4K XAVC-I Class480 None Yes Yes Yes Yes - - -
(6054x3272) MPEG HD422 P Yes - Yes Yes - - -
ProRes 422 Proxy P Yes Yes Yes Yes - - -
4K XAVC-I Class300 None Yes Yes Yes Yes - Yes Yes
MPEG HD422 P Yes - Yes Yes - - -
MPEG HD422 i - - - - - Yes Yes
ProRes 422 Proxy P Yes Yes Yes Yes - - -
ProRes 422 Proxy i - - - - - Yes Yes
MPEG HD422 P None Yes - Yes Yes - - -
MPEG HD422 i None - - - - - Yes Yes
FHD ProRes 422 HQ P None Yes Yes Yes Yes - Yes Yes
FHD ProRes 422 P None Yes Yes Yes Yes - Yes Yes
6K 17:9 4K XAVC-I Class480 None Yes Yes Yes Yes - - -
(6054x3192) MPEG HD422 P Yes - Yes Yes - - -
ProRes 422 Proxy P Yes Yes Yes Yes - - -
4K XAVC-I Class300 None Yes Yes Yes Yes - Yes Yes
MPEG HD422 P Yes - Yes Yes - - -
MPEG HD422 i - - - - - Yes Yes
ProRes 422 Proxy P Yes Yes Yes Yes - - -
ProRes 422 Proxy i - - - - - Yes Yes
6K 2.39:1 4K XAVC-I Class480 None Yes Yes Yes Yes - - -
(6048%2534) MPEG HD422 P Yes - Yes Yes - - -
ProRes 422 Proxy P Yes Yes Yes Yes - - -
4K XAVC-I Class300 None Yes Yes Yes Yes - Yes Yes
MPEG HD422 P Yes - Yes Yes - — -
MPEG HD422 i - - - - - Yes Yes
ProRes 422 Proxy P Yes Yes Yes Yes - - -
ProRes 422 Proxy i - - - - - Yes Yes
MPEG HD422 P None Yes - Yes Yes - - -
MPEG HD422 i None - - - - - Yes Yes
FHD ProRes 422 HQ P None Yes Yes Yes Yes - Yes Yes
FHD ProRes 422 P None Yes Yes Yes Yes - Yes Yes




058

3. Camera Operations: Menu Operations

Effective picture size (Imager Mode)

Recording format

Project Frame Rate

SxS main recording format SxS sub recording format 23.98 24.00 25.00 29.97 47.95 50.00 59.94
(SxS Rec Format) " (Sub Rec Format)?
57K16:9 QFHD XAVC-I Class480 None Yes - Yes Yes - - -
(5674x3192) MPEG HD422 P Yes - Yes Yes - - -
ProRes 422 Proxy P Yes - Yes Yes - - -
QFHD XAVC-l Class300 None Yes - Yes Yes - Yes Yes
MPEG HD422 P Yes - Yes Yes - - -
MPEG HD422 i - - - - - Yes Yes
ProRes 422 Proxy P Yes - Yes Yes - - -
ProRes 422 Proxy i - - - - - Yes Yes
MPEG HD422 P None Yes - Yes Yes - - -
FHD ProRes 4444 P None Yes Yes Yes Yes - - -
FHD ProRes 422 HQ P None Yes Yes Yes Yes - - -
FHD ProRes 422 P None Yes Yes Yes Yes - - -
4K 6:5 4K XAVC-I Class480 None Yes Yes Yes Yes - - -
(4096x3432) MPEG HD422 P Yes - Yes Yes - - -
ProRes 422 Proxy P Yes Yes Yes Yes - - -
4K XAVC-I Class300 None Yes Yes Yes Yes - Yes Yes
MPEG HD422 P Yes - Yes Yes - - -
MPEG HD422 i - - - - - Yes Yes
ProRes 422 Proxy P Yes Yes Yes Yes - - -
ProRes 422 Proxy i - - - - - Yes Yes
MPEG HD422 P None Yes - Yes Yes - - -
FHD ProRes 4444 P (Anamorphic: None) None Yes Yes Yes Yes - - -
FHD ProRes 422 HQ P None Yes Yes Yes Yes - - -
FHD ProRes 422 P None Yes Yes Yes Yes - - -
4K 4:3 4K XAVC-I Class480 None Yes Yes Yes Yes - - -
(4096x3024) MPEG HD422 P Yes - Yes Yes - - -
ProRes 422 Proxy P Yes Yes Yes Yes - - -
4K XAVC-I Class300 None Yes Yes Yes Yes - Yes Yes
MPEG HD422 P Yes - Yes Yes - - -
MPEG HD422 i - - - - - Yes Yes
ProRes 422 Proxy P Yes Yes Yes Yes - - -
ProRes 422 Proxy i - - - - - Yes Yes
MPEG HD422 P None Yes - Yes Yes - - -
MPEG HD422 i None - - - - - Yes Yes
FHD ProRes 4444 P None Yes Yes Yes Yes - - -
FHD ProRes 422 HQ P None Yes Yes Yes Yes - Yes Yes
FHD ProRes 422 P None Yes Yes Yes Yes - Yes Yes




059  3.Camera Operations: Menu Operations

Effective picture size (Imager Mode)

Recording format

Project Frame Rate

SxS main recording format SxS sub recording format 23.98 24.00 25.00 29.97 47.95 50.00 59.94
(SxS Rec Format) " (Sub Rec Format)?
4K 4:3 Surround MPEG HD422 P None Yes - Yes Yes - - -
(4096x3024) FHD ProRes 422 HQ P None Yes Yes Yes Yes - - -
Picture size FHD ProRes 422 P None Yes Yes Yes Yes - - -
(4552x3360)
4K 17:9 4K XAVC-I Class480 None Yes Yes Yes Yes - - -
(4096x2160) MPEG HD422 Yes - Yes Yes - - -
ProRes 422 Proxy P Yes Yes Yes Yes - - -
4K XAVC-I Class300 None Yes Yes Yes Yes - Yes Yes
MPEG HD422 P Yes - Yes Yes - - -
MPEG HD422 i - - - - - Yes Yes
ProRes 422 Proxy P Yes Yes Yes Yes - - -
ProRes 422 Proxy i - - - - - Yes Yes
4K'4096x1716 2.39:1 4K XAVC-| Class480 None Yes Yes Yes Yes - - -
MPEG HD422 P Yes - Yes Yes - - -
ProRes 422 Proxy P Yes Yes Yes Yes - - -
4K XAVC-I Class300 None Yes Yes Yes Yes - Yes Yes
MPEG HD422 P Yes - Yes Yes - - -
MPEG HD422 i - - - - - Yes Yes
ProRes 422 Proxy P Yes Yes Yes Yes - - -
ProRes 422 Proxy i - - - - - Yes Yes
MPEG HD422 P None Yes - Yes Yes - - -
MPEG HD422 i None - - - - - Yes Yes
FHD ProRes 422 HQ P None Yes Yes Yes Yes - Yes Yes
FHD ProRes 422 P None Yes Yes Yes Yes - Yes Yes
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Effective picture size (Imager Mode)

Recording format

Project Frame Rate

SxS main recording format SxS sub recording format 23.98 24.00 25.00 29.97 47.95 50.00 59.94
(SxS Rec Format) " (Sub Rec Format)?
3.8K (QFHD) 16:9 QFHD XAVC-I Class480 None Yes - Yes Yes - - -
(3840x2160) MPEG HD422 P Yes - Yes Yes - - -
ProRes 422 Proxy P Yes - Yes Yes - - -
QFHD XAVC-I Class300 None Yes - Yes Yes - Yes Yes
MPEG HD422 P Yes - Yes Yes - - -
MPEG HD422 i - - - - - Yes Yes
ProRes 422 Proxy P Yes - Yes Yes - - -
ProRes 422 Proxy i - - - - - Yes Yes
MPEG HD422 P None Yes - Yes Yes - - -
MPEG HDA422 i None - - - - - Yes Yes
FHD ProRes 4444 P None Yes Yes Yes Yes - - -
FHD ProRes 422 HQ P None Yes Yes Yes Yes - Yes Yes
FHD ProRes 422 HQ i None - - - - - Yes Yes
FHD ProRes 422 P None Yes Yes Yes Yes - Yes Yes
FHD ProRes 422 i None - - - - - Yes Yes
3.8K (QFHD) 16:9 Surround MPEG HD422 P None Yes - Yes Yes - - -
(3840x2160) FHD ProRes 422 HQ P None Yes Yes Yes Yes - - -
Picture size FHD ProRes 422 P None Yes Yes Yes Yes - - -
(4268x%2400)

V" When the SxS main recording format is set to XAVC, the LUT is off (fixed) for XAVC recording.

2 When the SxS recording format is set to MPEG or ProRes, either Log or Look can be selected (FHD only).
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3. Camera Operations

Full Menu Operations

The full menu for configuring the required settings
for shooting and playback is displayed on the sub

display be pressing and holding the MENU button
for 2 seconds or longer.

Menu Structure

Shooting menu

Menu used to make settings related to shooting.

Project menu

Menu used to make basic settings for a project.

TC/Media menu

Menu used to make settings related to timecode
and recording media.

Monitoring menu

Menu used to make settings related to video
output and viewfinder output.

Audio menu

Menu used to make settings related to audio.

Paint menu

Menu used to make settings related to paint
functions.

The Paint menu can be displayed and selected
only when Technical > System Configuration >
RM/RCP Paint Control (page 81) is set to On in
the full menu.

Technical menu

Menu used to make settings related to technical
matters.

Maintenance menu

Menu used to make unit settings, such as the clock
and language settings.

Controls

MENU button (page 9)
Press and hold for 2 seconds or longer to display
the full menu on the sub display.

SEL/SET dial (MENU dial) (page 9)

Turn to move the cursor in the corresponding
direction to select setting items or setting values.
Press the MENU dial to apply the selected item.

BACK button (page 10)
Press to return to the previous menu. Unconfirmed
changes are canceled.

Setting Menu ltems

Turn the MENU dial to move the cursor to the

menu item you want to set, then press the MENU

dial to select that item.

® The menu item selection area can show a
maximum of nine lines. When all the selectable
items cannot be displayed at one time, you can
scroll the display up or down by moving the
cursor.

® Foritems having a wide range of available
values (example: =99 to +99), the selection
area is not displayed. The current setting is
highlighted to indicate that the value can be
changed.

® |f you select Execute for an executable item, the
corresponding function is executed.

® \When you select an item that you must confirm
before execution, a confirmation message
appears. Follow the instructions in the message
to execute or cancel the operation.
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Full Menu List

The functions and available settings of each menu item are given below.

Shooting Menu

Default values are shown underlined and in bold text.

Shooting > Shutter
Makes settings related to the electronic shutter.

[Note]

Shutter is grayed out and cannot be operated when an RM-B170 or other remote control unit is connected and Technical >
System Configuration > RM/RCP Paint Control (page 81) is set to On in the full menu.

Menu item Settings

Description

Shooting > FPS
Sets the shooting frame rate.
[Note]

FPS cannot be configured if Project > Basic Setting > SxS Rec Format in the full menu is set to interlaced recording or ProRes
4444 recording. In this case, the Fixed/Variable Select setting changes to Fixed.

Shutter Select When Shutter Mode (page 81)

is set to Speed

Default selection options
1/24,1/25,1/30, 1748, 1/50,
1/60, 1/100, 1/120, 1/250,
1/500, 1/1000, 1/2000"

When Shutter Mode (page 81)

is set to Angle

Default selection options
360.0/180.0/172.8/144.0/
90.0/45.0/22.5/11.2/5.6

When Step/Cont. Select is set to

Continuous, the selection range

is 360.0 to 4.2 (Angle) or 1/24" to

1/8000? (Speed).

Selects shutter angle or speed of the electronic
shutter.
The default speed values for different Project
Frame Rate (page 66) settings are given below.

23.98/24:1/24

25:1/25

29.97:1/30

47.95:1/48

50:1/50

59.94:1/60

V" The options are 1/60 and subsequent values when
the project frame rate is 59.94, 1/50 and subsequent
values when 50.0, 1/30 and subsequent values when
29.97, and 1/25 and subsequent values when 25.0.

2 The options are 1/7000 and preceding values when
the project frame rate is 50.0 or 25.0, and 1/6000 and
preceding values when 24.0 or 23.98.

Step/Cont. Select Step/Continuous Selects whether the electronic shutter values are
step values or continuous.

Add/Change Step Adds or edits a selection option available in
Shutter Select in Step mode.
Up to 16 selection options can be added.

Delete Step Deletes a selection option available in Shutter

Select in Step mode.

Menu item Settings Description
Fixed/Variable Select Fixed/Variable Selects whether the FPS setting is set to constant
speed shooting or variable speed shooting.
FPS Select When Fixed/Variable Select is set ~ Selects the shooting frame rate.
to Fixed, one of the following The default values vary as shown below
values is displayed. depending on the Project Frame Rate setting.
Fixed 23.98/Fixed 24.00/
Fixed 25.00/Fixed 29.97/ Project  Default when Display value
Fixed 47.95/Fixed 50.00/ Frame Fixed/Variable ~ when Fixed/
Fixed 59.94 Rate Select is Variable Variable Select is
Fixed
59.94 60 Fixed 59.94
50 50 Fixed 50.00
47.95 48 Fixed 47.95
29.97 30 Fixed 29.97
25 25 Fixed 25.00
24 24 Fixed 24.00
23.97 24 Fixed 23.98

Shooting > ND
Sets the ND filter position.

Menu item Settings

Description

ND Position Clear/0.3/0.6/0.9/1.2/1.5/1.8/
2.1/24

Selects the density of the ND filter.
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Shooting > Exposure Index
Sets the El value.

[Note]

Exposure Index is grayed out and the setting cannot be changed when Technical > System Configuration > RM/RCP Paint

Control (page 81) is set to On in the full menu.

Shooting > LUT Select

Makes settings related to the LUT to apply to the output image.

[Note]

The value of each menu item (excluding SDR Gain) varies depending on the Technical > System Configuration > RM/RCP
Paint Control (page 81) setting in the full menu.

Menu item Settings Description Menu item Settings Description
El Select The setting changes as follows Selects the El value. SDI'1/2 When RM/RCP Paint Control is Display only, as LUT cannot be applied to the SDI
depending on the Project > Basic [Note] set to Off: 1/2 output image.
Settjng '> Base 150 (page 66) The settings are fixed to the following values when Log
setting in the full menu. Technical > System Configuration > RM/RCP Paint When RM/RCP Paint Controlis ~ The SDI 1/2 output image setting is display only,
1SO 500: Control (page 81) is set to On in the full menu. set to On: because it is determined by the Project > Basic
125E1/160EI/200E1/250E1/ When Base SO s set to IS0500: SO0l Log/HLG(Natural)/HLG(Live)/ Setting > Input Color Space (page 66) setting in
320EI/400El/500El/640El/ When Base 1SO is set to ISO2500: 2500E! User Gamma the full men.
80OEI/1000EI/1250E1/1600El/ SDI 3/4 When RM/RCP Paint Control is Selects the LUT to apply to the SDI 3/4 output
2000 set to Off: image.
ISO 2500: LOg/LOOk/-—-
G4OEI/800EI/ TOOOEI/1250EI/ When RM/RCP Paint Control is The SDI 3/4 output image setting is display only,
1600E1/2000EI/2500El/ L ) ) )
3200E1/4000E1/5000El/ setto On: because it is determined by the Project > Basic
6400E1/3000E]/1 0000E] Log/HLG(Natural)/HLG(Live)/ Setting > Input Color Space (page 66) setting in
User Gamma the full menu.
Shooting > Gain Monitor When RM/RCP Paint Control is Selects the LUT to apply to the Monitor output

Makes settings related to the gain.

[Note]
Gain setting cannot be changed when an RM-B170 or other remote control unit is connected or Technical > System
Configuration > RM/RCP Paint Control (page 81) is set to Off in the full menu.

Menu item Settings Description
Gain Select —-6dB/-3dB/0dB/3dB/6dB/9dB/  Sets the base ISO sensitivity.
12dB/15dB/18dB

Shooting > White Balance
Makes settings related to white balance.

[Note]

White Balance is grayed out and cannot be operated when an RM-B170 or other remote control unit is connected and

Technical > System Configuration > RM/RCP Paint Control (page 81) is set to On in the full menu.

Menu item Settings Description
Color Temp. Select 3200K+00/4300K+00/ Displays and selects the color temperature/color
5500K+00 tone of the white balance.

+ other added options (up to 16)

Add/Change Step Adds or edits a selection option by changing the
color temperature and tint value of white balance.
Delete Step Deletes an added selection option.

Auto White Balance Execute/Cancel Executes auto white balance (execute by

selecting Execute).

set to Off:
When Output Format > SDI 1/2
is set to 2K/HD:
Log/s709/R709(800%)/ART
When Output Format > SDI 1/2
is set to 4K/QFHD:
Log/Look

image.

[Note]
ART can be selected only when Shooting > Look >
Category (page 65) is set to ART in the full menu.

When RM/RCP Paint Control is
set to On, the setting changes as
follows depending on the Project
> Basic Setting > Input Color
Space (page 66) setting in the
full menu.
S-Gamut3.Cine/SLog3 or
S-Gamut3/SLog3:

Log/R709(800%)
HLG(Natural):

HLG(Natural)/R709(800%)
HLG(Live):

HLG(Live)/R709(800%)
Rec.2020/User Gamma:

User Gamma/R709-Like
Rec.709/User Gamma:

User Gamma

Selects the type of Monitor output image.
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Shooting > LUT Select

Makes settings related to the LUT to apply to the output image.

[Note]

The value of each menu item (excluding SDR Gain) varies depending on the Technical > System Configuration > RM/RCP
Paint Control (page 81) setting in the full menu.

Shooting > LUT Select

Makes settings related to the LUT to apply to the output image.

[Note]

The value of each menu item (excluding SDR Gain) varies depending on the Technical > System Configuration > RM/RCP

Paint Control (page 81) setting in the full menu.

Menu item Settings Description Menu item Settings Description
HDMI When RM/RCP Paint Control is Displays the LUT to apply to HDMI output image. SXS Rec When RM/RCP Paint Control is Selects the LUT to apply to SDI Main clip recorded
set to Off: [Note] set to Off: video.
Log/s709/R709(8009)/ART/  ART can be selected only when Shooting > Look > Log/Look
Look Category (page 65) is set to ART in the full menu. When RM/RCP Paint Control is The SxS Main clip recording image setting is
When RM/RCP Paint Controlis  Display only, because the HDMI output image setto On: display only, because it is determined by the
set to On (4K/QFHD output): setting is the same as SDI 1/2. Log/HLG(Natural)/HLG(Live)/ Project > Basic Setting > Input Color Space
Log/HLG(Natural)/HLG(Live)/ User Gamma (page 66) setting in the full menu.
User Gamma Sub Rec When RM/RCP Paint Control is Selects the LUT to apply to SDI Sub clip recorded
When RM/RCP Paint Control is Display only, because the HDMI output image set to Off: video.
set to On (2K/HD output): setting is the same as Monitor. Log/Look
Log/HLG(Natural)/HLG(Live)/ When RM/RCP Paint Control is The SxS Sub clip recording image setting is
User Gamma/R709(800%)/ setto On: display only, because it is determined by the
R709-Like Log/HLG(Natural)/HLG(Live)/ Project > Basic Setting > Input Color Space
VF LUT When RM/RCP Paint Control is Selects the LUT to apply to the viewfinder/ User Gamma (page 66) setting in the full menu.
set to Off: monitor screen output image. SDR Gain —-15dB to 0dB (-12dB) (1 dB Sets the SDR output gain in HDR mode.
Log/s709/R709(800%)/Look increments) You can use this to change the gain of the

[Note]
An SDR gain value (=12 dB) is applied to the viewfinder/
monitor output image.

When RM/RCP Paint Control is
set to On, the setting changes as
follows depending on the Project
> Basic Setting > Input Color
Space (page 66) setting in the
full menu.
S-Gamut3.Cine/SLog3 or
S-Gamut3/SLog3:

Log/R709(800%)
HLG(Natural):

HLG(Natural)/R709(800%)
HLG(Live):

HLG(Live)/R709(800%)
Rec.2020/User Gamma:

User Gamma/R709-Like
Rec.709/User Gamma:

User Gamma

Selects the type of viewfinder/monitor screen
output image.

Monitor or viewfinder output that is set to
R709(800%) or R709-Like.

[Note]

Configurable when Technical > System Configuration
> RM/RCP Paint Control (page 81) is set to On in the
full menu.
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Shooting > Look

Makes settings related to Preset Look.

[Note]

Look is grayed out and the setting cannot be changed when Technical > System Configuration > RM/RCP Paint Control
(page 81) is set to On in the full menu.

Shooting > Look
Makes settings related to Preset Look.

[Note]

Look is grayed out and the setting cannot be changed when Technical > System Configuration > RM/RCP Paint Control

(page 81) is set to On in the full menu.

Menu item Settings Description Menu item Settings Description
Category Preset Look/ACES/User 3D LUT/  Selects the LUT category. ART Information Displays information from the ART file selected by
ART [Note] ART Select.

ACES can be selected only when Project > Basic Setting
> Input Color Space (page 66) is set to S-Gamut3/
SLog3 in the full menu.

[Note]
Displayed only when Category is set to ART.

Preset Look Select

s709/R709(800%) /
S-Gamut3.Cine/SLog3 /
S-Gamut3/SLog3

Selects the Preset Look.

Outputs images that are suitable as the starting
point for color grading or images that are close to
print film quality.

$709: Cinema color

R709(800%): Faithful color

S-Gamut3/SLog3: Wide color space
S-Gamut3.Cine/SLog3: Color space for digital
cinema

[Notes]

e Configurable only when Category is set to Preset
Look.

e S-Gamut3/SLog3 can be selected only when Project >
Basic Setting > Input Color Space (page 66) is set to
S-Gamut3/SLog3 in the full menu.

ACES Select

ACESproxy/ACEScct/
ACES 1.0 Output-Rec.709

Selects the ACES standard Look type.

ACESproxy: Log curve of wide color space (AP1)
defined by the Academy.

ACEScct: Log curve of wide color space (AP1)
based on ACESproxy, with toe characteristic
that reduces contrast in the curve near black.

ACES 1.0 Output-Rec.709: Rec.709 reference Look
defined by the Academy.

[Note]
Configurable only when Category is set to ACES.

User 3D LUT Select

File name (01 to 16) of User 3D
LUT files stored in internal
memory

Selects the User 3D LUT file.

[Note]
Configurable only when Category is set to User 3D LUT.

ART Select

File name (01 to 16) of ART files
stored in internal memory

Selects the ART file.

[Note]
Configurable only when Category is set to ART.

ASC CDL Process CDL Off/Look-> CDL/

CDL -> Look

Sets whether to apply ASC CDL to the output

video. When applying, specify the ASC CDL

processing sequence.

CDL Off: Do not apply ASC CDL to the output
video.

CDL -> Look: Apply CDL before applying Look.

Look -> CDL: Apply CDL after applying Look.

[Notes]

e ASC CDL is enabled for outputs for which Look is
selected in Shooting > LUT Select (page 63) in the
full menu.

e The conditions under which the ASC CDL Process
options are enabled are given below.

Shooting > Look > Project > Basic ~ ASC CDL
Category Preset Look ACES User3D Setting >Input  Process
Select Select LUT Color Space available
Select options
Preset s709 - - S-Gamut3/SLog3  CDL Off
Look S-Gamut3.Cine/  Look -> CDL
SLog3 CDL -> Look
R709(800%) - - S-Gamut3/SLog3 CDL Off
S-Gamut3/ S-Gamut3.Cine/  Look -> CDL
SLog3 SLog3
S-Gamut3.Cine/
SLog3
ACES - ACESproxy - S-Gamut3/SLog3  CDL Off
ACEScct CDL -> Look
ACES 1.0
Output-
Rec.709
User3D - - s709xxx.  S-Gamut3/SLog3 CDL Off
LUT cube S-Gamut3.Cine/  Look -> CDL
SLog3 CDL -> Look
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Shooting > Look
Makes settings related to Preset Look.

[Note]

Look is grayed out and the setting cannot be changed when Technical > System Configuration > RM/RCP Paint Control

(page 81) is set to On in the full menu.

Project Menu

Default values are shown underlined and in bold text.

Menu item Settings

Description

ASC CDL Select

No File/Not Selected

Selects the ASC CDL registered in the unit.

Project > Basic Setting

Makes settings related to picture size and project frame rate.

ASC CDL Information

Displays information from the ASC CDL file
selected by ASC CDL Select.

Menu item

Settings

Description

Shooting > Look File
Loads a User 3D LUT file into the unit.

[Note]

Look File is grayed out and the setting cannot be changed when Technical > System Configuration > RM/RCP Paint Control

(page 81) is set to On in the full menu.

Imager Mode

6K 3:2/6K 1.85:1/6K 17:9/

6K 2.39:1/5.7K 16:9/4K 6:5/

4K 4:3/4K 4:3 Surround View/
4K 17:9/4K 17:9 Surround View/
4K 2.39:1/3.8K 16:9/

3.8K'16:9 Surround View

Selects the effective picture size.

[Notes]

® 6K 3:2/6K 1.85:1/6K 17:9 are displayed only when a
Full Frame license is installed.

® 4K 6:5/4K 4:3/4K 4:3 Surround View are displayed only
when an Anamorphic license is installed.

Project Frame Rate

23.98/24/25/29.97/47.95/
50/59.94

Selects the project frame rate.

Input Color Space

S-Gamut3.Cine/SLog3 /
S-Gamut3/SLog3 /

HLG(Natural) / HLG(Live) /
Rec.2020/User Gamma / Rec.709/
User Gamma

Sets the color space.

[Notes]

e HLG(Natural) / HLG(Live) / Rec.2020/User Gamma
/ Rec.709/User Gamma can be selected only when
Technical > System Configuration > RM/RCP Paint
Control (page 81) is set to On in the full menu.

e HLG(Natural) is equivalent to HLG BT.2100.

AXS Rec Format
(Only when an AXS-R7
is attached)

Rec Off/X-OCN XT/RAW SQ/X-
OCN ST/X-OCN LT

Selects the video format for recording onto an
AXS memory card inserted into an AXS-R7.

Menu item Settings Description

Load User 3D LUT Loads a User 3D LUT file stored on an SD card into
the unit.

Reset User 3D LUT Resets a User 3D LUT data setting.

Reset All User 3D LUTs  Execute/Cancel Resets all User 3D LUT data settings (execute by
selecting Execute).

Load ART Loads an ART file stored on an SD card into the
unit.

Reset ART Resets an ART data setting.

Reset All ARTs Execute/Cancel Resets all ART data settings (execute by selecting
Execute).

Load ASC CDL Loads ASC CDL data from an SD card.

Reset ASC CDL Resets an ASC CDL data setting.

Reset All ASC CDLs Execute/Cancel Resets all ASC CDL data settings (execute by

selecting Execute).

Shooting > Flicker Reduce

Makes settings related to flicker reduction.

Menu item Settings Description
Mode On/Off Turns the flicker reduction function on/off.
Frequency 50Hz/60Hz Sets the power supply frequency of lighting

causing flicker.

SxS Rec Format

Rec Off/XAVC 4K Class480/
XAVC 4K Class300/
XAVC QFHD Class480/
XAVC QFHD Class300/
MPEG HD P/MPEG HD i/
ProRes 4444 HD P/
ProRes 422 HQ HD P/
ProRes 422 HQ HD i/
ProRes 422 HD P/
ProRes 422 HD i/
ProRes 422 Proxy HD P/
ProRes 422 Proxy HD i

Selects the video format to be recorded on an SxS
memory card.

[Notes]

® ProRes 4444 HD P is supported only for the following
effective picture sizes.
- 57K169
- 4Kes5
- 4K4:3
- 3.8K169

® ProRes 4444 HD P cannot be selected when Input
Color Space is set to HLG(Natural), HLG(Live), or
Rec.2020/User Gamma.

Sub Rec Format

Rec Off/MPEG HD P/MPEG HD i/
ProRes 422 Proxy HD P/
ProRes 422 Proxy HD i

Selects the sub recording format for SxS memory
cards.

Base ISO

ISO 500/150 2500

Sets the base ISO sensitivity.
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Project > Basic Setting

Makes settings related to picture size and project frame rate.

Project > Special Recording

Makes settings related to picture cache recording.

Menu item Settings Description Menu item Settings Description
SxS/Output De- Off (1.0x)/1.25%/1.3%x/1.5%/ Sets the de-squeeze processing for SxS recording Cache Rec Select On/Off Turns the picture cache recording function on/off.
Squeeze 1.65%/1.8%/2.0x signals and video output signals. Picture cache recording is not supported (set to

This setting is available when an Anamorphic
license is installed and Imager Mode is set to 4K
4:3/4K 4:3 Surround View/4K 6:5/4K 17:9/4K 17:9
Surround View/6K 3:2/6K 17:9, or when an
Anamorphic license and Full Frame license are
installed and Imager Mode is set to 6K 3:2/6K 17:9.
The options vary depending on the picture size.

Off and grayed out) in the following cases.

e When XAVC-I Class480 (4K, QFHD) recording
format is selected

® For some combinations of effective picture size
and system frequency settings

® \When AXS Rec Format and SxS Rec Format are
both set to Rec Off

® During simultaneous AXS and SxS recording

Imager Mode SxS/Output De-Squeeze Max Cache Rec
Off (1.0x) 1.25x 1.3x 1.5% 1.65x 1.8x  2.0x Duration

6K 3:2 Yes Yes Yes Yes Yes Yes Yes

6K 1.85:1 Yes - - - - - -

6K 17:9 Yes Yes Yes - Yes Yes Yes

6K 2.39:1 Yes - - - - - -

5.7K16:9 Yes - - - - - -

4K 6:5 Yes - - - - - Yes

4K 4:3 Surround Yes - Yes - Yes Yes Yes

4K 4:3 Yes - Yes - Yes Yes Yes

4K 17:9 Surround Yes Yes Yes - Yes Yes Yes

4K17:9 Yes Yes Yes - Yes Yes Yes

4K 2.39:1 Yes - - - - - -

3.8K 16:9 Surround Yes - - - - - -

3.8K16:9 Yes - - - - - -

Restrictions apply to the effective picture size
supported for RGB output in HD ProRes 4444. The

2sec/4sec/6sec/8sec/10sec/
15sec/24sec/30sec

Sets the playback duration of video to cache in
picture cache memory.

The maximum value that can be set for each
memory card is given below.

When recording to an SxS memory card

SxS Rec Format

Project Frame Rate

2398 24 25 29.97 4795 50 59.94

4K/QFHD XAVC-I Class480

4K/QFHD XAVC-I Class300

FHD ProRes 4444 HQ P

2K/FHD ProRes 422 HQ P

2 2 2
2 2 2
2 2 2

N N[N
|
|
|

2K/FHD ProRes 422 HQ i

2K/FHD ProRes 422 P

2K/FHD ProRes 422 i

MPEG HD422 P

MPEG HD422 i

available options are given below.

Imager Mode SxS/Output De-Squeeze

Off (1.0x) 1.25x 13x 1.5x 1.65x 1.8x 2.0x
5.7K16:9 Yes - - - - - -
4K 6:5 Yes - - - - - -
4K 4:3 Yes - Yes - - - -
3.8K16:9 Yes - - - - - -
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Project > Special Recording
Makes settings related to picture cache recording.

Project > Special Recording

Makes settings related to picture cache recording.

Menu item Settings Description Menu item Settings Description
When recording to an AXS memory card
Imager AXS Rec Project Frame Rate Imager AXS Rec Project Frame Rate
Mode Format 5398 24 25 2997 4795 50 5994 Mode Format 5398 24 25 2997 4795 50  59.94
6K 3:2 X-OCNXT 4 4 2 2 - - - 4K 43 X-OCNXT 15 15 10 10 - - -
X-OCNST 8 8 8 6 - - - Surround X-OCNST 24 24 24 15 - - -
X-OCNLT 15 15 15 15 6 6 4 X-OCNLT 30 30 30 30 - - -
6K 1.85:1 X-OCNXT 6 6 6 4 - - - 4K17:9 RAWSQ 24 24 24 15 8 8 6
X-OCNST 10 10 10 8 2 - X-OCNXT 24 24 24 15 8 8 6
X-OCNLT 24 24 24 15 10 10 6 X-OCN ST 30 30 30 30 15 15 10
6K 17:9 X-OCNXT 6 6 6 4 - - - X-OCNLT 30 30 30 30 30 30 24
X-OCNST 10 10 10 8 4 2 2 4K17:9 RAWSQ 24 24 24 15 - - -
X-OCNLT 24 24 24 15 10 10 8 Surround X-OCN XT 24 24 24 15 - - -
6K 2.39:1 X-OCNXT 10 10 10 6 2 2 X-OCNST 30 30 30 30 - - -
X-OCNST 15 15 15 10 6 6 4 X-OCNLT 30 30 30 30 - - -
X-OCN LT 30 30 30 24 15 15 10 4K 2.39:1 X-OCNXT 30 30 30 24 10 10 10
57K 16:9 X-OCNXT 6 6 6 4 - - - X-OCNST 30 30 30 30 15 15 15
X-OCNST 10 10 10 8 - 2 2 X-OCNLT 30 30 30 30 30 30 30
X-OCNLT 24 24 24 15 - 10 8 38K(QFHD) X-OCNXT 24 24 24 15 - 8 6
4K 65 X-OCNXT 10 10 10 8 2 2 16:9 X-OCN ST 30 30 30 30 - 15 10
X-OCNST 15 15 15 15 8 6 4 X-OCNLT 30 30 30 30 - 30 24
X-OCNLT 30 30 30 30 15 15 10 38K(QFHD) X-OCNXT 24 24 24 15 - - -
4K 43 X-OCNXT 15 15 10 10 4 4 2 16:9 X-OCNST 30 30 30 30 - - -
X-OCNST 24 24 24 15 8 8 6 Surround X-OCNLT 30 30 30 30 - - -
X-OCNLT 30 30 30 30 15 15 15
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Project > Assignable Button
Assigns functions to assignable buttons.

Project > User Gamma

Makes settings related to user gamma files.

User Gamma can be displayed and selected only when Technical > System Configuration > RM/RCP Paint Control

Description

Displays the name of the current user gamma file
in internal memory.

Load user-defined gamma table data (user
gamma file) from an SD card to internal memory.
Save user gamma files created using RAW Viewer
for use by the unit in the following directory on
the SD card.
PRIVATEASONY\PRONCAMERA\MPC3610

Reset the user gamma files in internal memory to
initial settings.

1 to 5: Reset individually

All: Reset all

For details about assigning functions, see “User Functions Screen” (page 43). [Note]
enele iidlngs Lesidi vl (page 81) is set to On in the full menu.
<1> page 43 Assigns a function to assignable button 1. Menu item Settings
<2> page 43 Assigns a function to assignable button 2. Current Settings
<3> page 43 Assigns a function to assignable button 3.
<4> page 43 Assigns a function to assignable button 4. Load SD Card
<VF A> page 43 Assigns a function to assignable button A on the
viewfinder (DVF-EL200).
<VF B> page 43 Assigns a function to assignable button B on the
viewfinder (DVF-EL200).
<VF C> page 43 Assigns a function to assignable button C on the
viewfinder (DVF-EL200). Reset 1/2/3/4/5/All
<User 1> page 43 Assigns a function to ITEM key 1.
<User 2> page 43 Assigns a function to ITEM key 2.
<User 3> page 43 Assigns a function to ITEM key 3.
<User 4> page 43 Assigns a function to ITEM key 4.
<User 5> page 43 Assigns a function to ITEM key 5.

Project > All File
Makes settings related to All-settings files.

Menu item Settings Description

Load SD Card Load an All-settings file from an SD card.

Save SD Card Save an All-settings file on an SD card.

File ID Displays the file ID of the All-settings file for
editing.

Format SD Card Formats an SD card.

Project > Scene File
Makes settings related to scene files.

[Note]

Scene File can be displayed and selected only when Technical > System Configuration > RM/RCP Paint Control (page 81) is

set to On in the full menu.

Menu item Settings

Description

Recall Internal Memory

Load a scene file from internal memory.

Store Internal Memory

Save a scene file in internal memory.

Load SD Card Load a scene file from an SD card.
Save SD Card Save a scene file on an SD card.
File ID Displays the file ID of the scene file for editing.
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TC/Media Menu

Default values are shown underlined and in bold text.

TC/Media > Clip Name Format
Sets clip names. (Clip name: Camera ID + Reel Number + Shot Number + date + random string)

Menu item

Settings

Description

TC/Media > Timecode
Makes settings related to timecode.

Menu item Settings Description
Mode Preset F-Run (Ext-Lk)/ Selects the timecode mode.
Preset R-Run/Int Regen Preset F-Run (Ext-Lk): Timecode advances

continuously from specified value, in sync
with external input timecode.

Preset R-Run: Timecode advances from specified
value only when recording.

Int Regen: Timecode continues from that of the

previous clip.
Manual Setting 00:00:00:00 to 23:59:59:29 Sets an arbitrary timecode value.
Reset Execute/Cancel Resets the timecode to 00:00:00:00 (execute by
selecting Execute).
TC Format DF/NDF Selects the timecode format.

DF: Drop frame
NDF: Non drop frame

TC Source Internal/External Displays the TCG sync source.

Time Data Display Timecode/Duration Selects the time data to display.

TC/Media > Clip Name Format
Sets clip names. (Clip name: Camera ID + Reel Number + Shot Number + date + random string)

SxS Root Folder Name

XDROOT/Cam ID + Reel#

Sets the naming format for the volume label and

root folder names on an SxS card.

XDROOT: Root folder is named “XDROOT".

Cam ID + Reel#: Volume label name and root
folder name follow the Cam ID naming
format.

[Notes]

e |[fthe setting is changed, playback is not possible on
Sony camcorders and VTRs other than the MPC-3610
and PMW-PZ1 (setting must be changed on PMW-
PZ1).

e Changes to volume label name and root folder name
are applied when recording starts.

e On media in which the root folder name has been set
to Camera ID naming format, the root folder name
cannot be reset to “XDROOT" using this setting.

e The root folder is set to “XDROOT" when media is
formatted.

e |f media recorded with a root folder name in Camera
ID naming format is inserted into a device that does
not support Camera ID naming format (including
Venice V2.0 or earlier), an XDROQOT folder is created
and recognized as the root folder (because a root
folder in Camera ID naming format cannot be
recognized).

TC/Media > Format Media

Formats media.

Menu item Settings Description

Camera ID AtoZ Sets the camera ID used when generating clip
names.

Reel Number 001 to 999 Sets the numeric portion of the Reel Number
used when generating clip names.

Camera Position C/L/R Sets the first character portion of the Shot

Number used when generating clip names.

Menu item Settings Description

AXS Slot A Execute/Cancel Initializes the AXS memory card in slot A (execute

(Only when an AXS-R7 by selecting Execute).

is attached)

AXS Slot B Execute/Cancel Initializes the AXS memory card in slot B (execute

(Only when an AXS-R7 by selecting Execute).

is attached)

SXS Slot A Execute/Cancel Initializes the SxS memory card in slot A (execute
by selecting Execute).

SXS Slot B Execute/Cancel Initializes the SxS memory card in slot B (execute
by selecting Execute).

SD Card Execute/Cancel Formats the SD card (execute by selecting

Execute).
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TC/Media > Update Media

Updates the media’s management file.

Monitoring Menu

Default values are shown underlined and in bold text.

Monitoring > Output Format
Makes settings related to output format.

Menu item Settings Description

AXS Slot A Execute/Cancel Updates the management file on the AXS

(Only when an AXS-R7 memory card in slot A of the AXS-R7 (execute by

is attached) selecting Execute).

AXS Slot B Execute/Cancel Updates the management file on the AXS

(Only when an AXS-R7 memory card in slot B of the AXS-R7 (execute by

is attached) selecting Execute).

SXS Slot A Execute/Cancel Updates the management file on the SxS memory
card in slot A (execute by selecting Execute).

SXS Slot B Execute/Cancel Updates the management file on the SxS memory

card in slot B (execute by selecting Execute).

Menu item Settings Description

SDI/2 The available settings vary Selects the SDI 1/2 output format.
according to the imager mode,  Settings vary according to the recording format
project frame rate, and SxS (page 116).
recording format settings.

SDI'3/4 The available settings vary Selects the SDI 3/4 output format.
depending on the SDI 1/2 Settings vary according to the recording format
setting. (page 116).

Monitor The available settings vary Selects the Monitor output format.
depending on the SDI 1/2 Settings vary according to the recording format
setting. (page 120).

HDMI The available settings vary Selects the HDMI output format.
depending on the SDI 1/2 Settings vary according to the recording format
setting. (page 120).

Monitoring > OSD Appearance

Makes settings related to information and frame lines superimposed on each output signal.
On/Off setting is selected using a checkbox (excluding Frame Line on Playback).

On: Checkbox selected
Off: Checkbox cleared

Menu item Settings Description

VF Status Info (On/Off, Selects the information to display superimposed
Info. A/Info. B) on the viewfinder/monitor screen output image.
Frame Line (On/Off, Selects the frame lines to display superimposed
Line A/Line B) on the viewfinder/monitor screen output image.

SDI Status Info (On/Off, Selects the information to display superimposed

SDI/2 Info. A/Info. B) on the SDI 3/4 output signal.

SDI'3/4 Frame Line (On/Off, Selects the frame lines to display superimposed

[Note] Line A/Line B) on the SDI 3/4 output signal.

The display changes
according to the Output
Format > SDI 1/2 and SDI
3/4 settings.

Monitor Status Info (On/Off,
Info. A/Info. B)

Selects the information to display superimposed
on the Monitor output signal.

Frame Line (On/Off,
Line A/Line B)

Selects the frame lines to display superimposed
on the Monitor output signal.
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Monitoring > OSD Appearance
Makes settings related to information and frame lines superimposed on each output signal.
On/Off setting is selected using a checkbox (excluding Frame Line on Playback).

On: Checkbox selected
Off: Checkbox cleared

Monitoring > OSD Appearance

Makes settings related to information and frame lines superimposed on each output signal.
On/Off setting is selected using a checkbox (excluding Frame Line on Playback).

On: Checkbox selected
Off: Checkbox cleared

Menu item

Settings

Description

Menu item Settings

Description

HDMI

Same as SDI/Same as Monitor

Selects whether the information displayed
superimposed on the HDMI output signal is the
same as for the SDI output or Monitor output.

Status Info A/B Setup

Project
Info. A (On/Off)
Info. B (On/Off)

Selects whether to display the project in the
output information set for Status Info A and Status
Info B.

Timecode
Info. A (On/Off)
Info. B (On/Off)

Selects whether to display the timecode in the
output information set for Status Info A and Status
Info B.

Audio Level Meter
Info. A (On/Off)
Info. B (On/Off)

Selects whether to display an audio level meter in
the output information set for Status Info A and
Status Info B.

Roll/Tilt Value
Info. A (On/Off)
Info. B (On/Off)

Selects whether to display the numerical spirit
level indicator in the output information set for
Status Info A and Status Info B.

[Note]
Roll/Tilt Value is grayed out and cannot be operated
when a CBK-3610XS is connected to the unit.

TC/Genlock Status
Info. A (On/Off)
Info. B (On/Off)

Selects whether to display the timecode external
lock status and genlock status information in the
output information set for Status Info A and Status
Info B.

Look Status
Info. A (On/Off)
Info. B (On/Off)

Selects whether to display the type of selected
Look in the output information set for Status Info
A and Status Info B.

Output LUT
Info. A (On/Off)
Info. B (On/Off)

Selects whether to display the output LUT in the
output information set for Status Info A and Status
Info B.

Recording LUT
Info. A (On/Off)
Info. B (On/Off)

Selects whether to display the recording LUT in
the output information set for Status Info A and
Status Info B.

VF Status
Info. A (On/Off)
Info. B (On/Off)

Selects whether to display the viewfinder status in
the output information set for Status Info A and
Status Info B.

Lens Status
Info. A (On/Off)
Info. B (On/Off)

Selects whether to display the lens status in the
output information set for Status Info A and Status
Info B.

Remote Control Status

Info. A (On/Off)
Info. B (On/Off)

Selects whether to display the remote control
status in the output information set for Status Info
A and Status Info B.

Level Gauge
Info. A (On/Off)
Info. B (On/Off)

Selects whether to display the graphical spirit
level gauge in the output information set for
Status Info A and Status Info B.

[Note]
Level Gauge is grayed out and cannot be operated
when a CBK-3610XS is connected to the unit.

Frame Line A/B Setup ~ Center Marker
Line A (On/Off)
Line B (On/Off)

Option (Cross/Open Cross/

Selects whether to display the center marker in
the output information set for Frame Line A and
Frame Line B.

Selects the display form (Cross/Open Cross/Dot)

Dot) of the center marker.

Aspect Ratio Selects whether to display the aspect ratio marker
Line A (On/Off) in the output information set for Frame Line A
Line B (On/Off) and Frame Line B.

Option (17:9/16:9/15:9/
14:9/13:9/9:16/4:3/1:1/1.43:1/
1.66:1/1.85:1/2:1/2.35:1/

Selects the mode (17:9/16:9/15:9/14:9/13:9/9:16/
4:3/1:1/1.43:1/1.66:1/1.85:1/2:1/2.35:1/2.39:1)
when displaying the aspect ratio marker.

2.39:1)

Aspect Safety Zone Selects whether to display the aspect safety zone
Line A (On/Off) in the output information set for Frame Line A
Line B (On/Off) and Frame Line B.

Option Selects the size (percentage of the entire screen)

(80%/90%/92.5%/95%)

of the aspect safety zone marker.

Picture Area

Selects whether to display the picture area in the

Line A (On/Off) output information set for Frame Line A and
Line B (On/Off) Frame Line B.

Safety Zone Selects whether to display the safety zone in the
Line A (On/Off) output information set for Frame Line A and
Line B (On/Off) Frame Line B.

Option Selects the range (80%/909%/92.5%/95%) of the

(80%/90%/92.5%/95%)

safety zone.
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Monitoring > OSD Appearance

Makes settings related to information and frame lines superimposed on each output signal.
On/Off setting is selected using a checkbox (excluding Frame Line on Playback).

On: Checkbox selected
Off: Checkbox cleared

Monitoring > Monitor Display
Makes settings related to monitor display.

Menu item Settings

Description

Menu item Settings

Description

User Frame Line 1

Line A (On/Off)

Line B (On/Off)
Option

(Preset/Variable)

Selects whether to display user frame line 1 in the
output information set for Frame Line A and
Frame Line B.

Selects whether to display user frame line 1 or
fixed aspect ratio.

Monitor Magnifier %x2.0 /x4.0/x2.0/x4.0

Ratio

Selects the focus magnification ratio for the
Monitor output image.

[Note]
Only 2.0 can be selected when Project Frame Rate
(page 66) is set to 59.94 or 50.

Monitoring > Frame Line

Makes settings related to lines and markers displayed on the output image.

User Frame Line 2

Line A (On/Off)

Line B (On/Off)
Option

(Preset/Variable)

Selects whether to display user frame line 2 in the
output information set for Frame Line A and
Frame Line B.

Selects whether to display user frame line 2 or
fixed aspect ratio.

Menu item Settings

Description

Center Marker Cross/Open Cross/Dot

Selects the display form of the center marker.

17:9/16:9/15:9/14:9/13:9/9:16/
4:3/1:1/143:1/1.66:1/1.85:1/2:1/
2.35:1/2.39:1

Aspect Ratio

Selects the mode when displaying the aspect
ratio marker.

Color

Option (White/Yellow/Cyan/
Green/Magenta/Red/Blue)

Sets the display color of frame lines.

Surround View Type
Option (Line/Mask/

Line&Mask)

Selects the display form of the Surround View

marker.

Line: Displays the recording area using lines.

Mask: Displays the recording area by masking
(reducing) the video signal level outside the
recording area.

Line&Mask: Displays the recording area using lines
and by masking (reducing) the video signal
level outside the recording area.

Aspect Safety Zone 80%/90%/92.5%/95% Selects the size (percentage of the entire screen)
of the aspect safety zone marker.
Safety Zone 80%/90%/92.5%/95% Selects the safety zone range.

Color White/Yellow/Cyan/Green/
Magenta/Red/Blue

Selects the display color of frame lines.

Aspect Ratio Type

Option (Line/Mask/

Line&Mask)

Selects the display form of the aspect ratio marker.

Line: Displays lines with color set by Color.

Mask: Displays a lower video signal level for areas
outside the marker area.

Line&Mask: Displays lines with color set by Color
and a lower video signal level for areas
outside the marker area.

Surround View Type Line/Mask/Line&Mask

Selects the display form of the Surround View

marker.

Line: Displays the recording area using lines.

Mask: Displays the recording area by masking
(reducing) the video signal level outside the
recording area.

Line&Mask: Displays the recording area using lines
and by masking (reducing) the video signal
level outside the recording area.

Mask Level

Option (0to 15 (12))

Selects the brightness of the image outside the
marker when Aspect Ratio Type or Surround View
Type is set to Mask.

Aspect Ratio Type Line/Mask/Line&Mask

Selects the display form of the aspect ratio marker.

Line: Displays lines with color set by Color.

Mask: Displays a lower video signal level for areas
outside the marker area.

Line&Mask: Displays lines with color set by Color
and a lower video signal level for areas
outside the marker area.

Frame Line on Playback
Option (On/Off)

Turns the function to superimpose frame lines
during playback on/off.

Mask Level 0to15(12)

Selects the brightness of the image outside the
marker when Aspect Ratio Type or Surround View
Type is set to Mask.

Monitoring > Monitor Display

Makes settings related to monitor display.

Frame Line on On/Off
Playback

Turns the function to superimpose frame lines
during playback on/off.

Menu item Settings

Description

Focus Distance Format Meter/Feet

Selects the focus position display units.
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Monitoring > User Frame Line 1
Makes settings related to user frame line 1.

Monitoring > User Frame Line 1
Makes settings related to user frame line 1.

Menu item

Settings

Description Menu item Settings

Description

Select

Preset/Variable

Selects whether to display user frame line 1 or Height 310270 (135)
fixed aspect ratio.
Preset: Displays the aspect ratio set by Preset

Aspect Ratio, Scaling, and Preset Aspect Ratio

Sets the user frame line 1 height (distance from
the center to the top and bottom edges).

[Note]
Configurable only when Select is set to Variable.

Type. , H Position Max. ~477 10 477 (0)
Variable: Displays an arbitrary rectangular frame

set by Width, Height, H Position, V Position,
and Variable Aspect Type.

Preset Aspect Ratio

17:9/16:9/15:9/14:9/13:9/9:16/

4:3/1:1/1.43:1/1.66:1/1.85:1/2:1/

2.35:1/2.39:1/1.90:1 (W34)*

* Frame line with the same
horizontal picture size as when
1.43:1 s set. In 6K 3:2 mode,
the horizontal picture size is
approximately 34 mm.

Selects the mode when displaying a fixed aspect

Sets the horizontal position of the center of user
frame line 1.

The setting range becomes narrower as the Width
setting increases above 3.

ratio. (Note]
Configurable only when Select is set to Variable.
[Note] V Position Max. =267 to 267 (£0) Sets the vertical position of the center of user

Configurable only when Select is set to Preset.

Scaling

1% to 100%/---

Sets the scale factor for a fixed aspect ratio.

frame line 1.
The setting range becomes narrower as the
Height setting increases above 3.

[Note]
Configurable only when Select is set to Variable.

[Notes] Variable Aspect Type  Line
e Configurable only when Select is set to Preset.

e "' js displayed when Preset Aspect Ratio is set to
1.90:1 (W34), and configuration is not possible.

Preset Aspect Ratio
Type

Line/Mask/Line&Mask

Displays arbitrary user frame line 1.

[Note]
Configurable only when Select is set to Variable.

Selects the display form for a fixed aspect ratio.

Monitoring > User Frame Line 2
Line: Displays using lines.

Makes settings related to user frame line 2.

Mask: Displays a lower video signal level for areas

Aspect Ratio(Pixels)

Aspect ratio (number of pixels,
anamorphic ratio)

Width

3t0 480 (240)

; Menu item Settings Description
outside the marker area. = p Nariabl <l heth diso| . ine 2
Line&Mask: Displays lines and a lower video signal elect reset/yariaple fe ZCB whet er to display userframe fine 2 or
level for areas outside the marker area. xe aspgct ratio. )
Preset: Displays the aspect ratio set by Preset
[Note] Aspect Ratio, Scaling, and Preset Aspect Ratio
Configurable only when Select is set to Preset. Type
Displays the aspect ratio of user frame line 1, Variable: Displays an arbitrary rectangular frame
number of pixels, and anamorphic ratio for the set by Width, Height, H Position, V Position,
effective picture size. and Variable Aspect Type.
[Note] Preset Aspect Ratio 17:9/16:9/15:9/14:9/13:9/9:16/ Selects the mode when displaying a fixed aspect
The number of pixels is the value for the effective picture 4:3/1:1/1.43:1/1.66:1/1.85:1/2:1/ ratio.
size before anamorphic de-squeeze conversion. 2.35:1/2.39:1/1.90:1 (W34)* Notel
: : - IO N ote
Sets the user frame line 1 W\dth (distance from Frame line Wlth the.same Configurable only when Select is set to Preset.
the center to the left and right edges). horizontal picture size as when
143:1 s set. In 6K 3:2 mode,
[Note] the horizontal picture size is

Configurable only when Select is set to Variable. approximately 34 mm.
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Monitoring > User Frame Line 2
Makes settings related to user frame line 2.

Menu item

Settings

Description

Scaling

1% to 100%/-—-

Sets the scale factor for a fixed aspect ratio.

[Notes]

e Configurable only when Select is set to Preset.

e "—"js displayed when Preset Aspect Ratio is set to
1.90:1 (W34), and configuration is not possible.

Monitoring > False Color
Makes settings related to false colors.

[Note]

False Color is grayed out and the setting cannot be changed when Technical > System Configuration > RM/RCP Paint Control
(page 81) is set to On in the full menu.

Menu item

Settings

Description

Preset Aspect Ratio
Type

Line

Displays the display form for a fixed aspect ratio.

[Note]
Configurable only when Select is set to Preset.

Level

Preset/Manual

Sets whether to use the preset on/off setting and
threshold of each false color in the viewfinder/
monitor output or to set colors manually.

When Manual is selected, the following items can
be configured.

Aspect Ratio(Pixels)

Aspect ratio (number of pixels,
anamorphic ratio)

Displays the aspect ratio of user frame line 2,
number of pixels, and anamorphic ratio for the
effective picture size.

[Note]

The number of pixels is the value for the effective picture
size before anamorphic de-squeeze conversion.

Red

On/Off

Turns the display of red on/off.

Red Upper Limit

0.0% to 109.0% (96.1%)
(0.1% increments)

Sets the upper limit for display in red.

Red Lower Limit

0.0% to 109.0% (93.4%)
(0.1% increments)

Sets the lower limit for display in red.

Yellow

On/Off

Turns the display of yellow on/off.

Width 3 t0 480 (240) Sets the user frame line 2 width (distance from Yellow Upper Limit 0.0% to 109.0% (93.4%) Sets the upper limit for display in yellow.
the center to the left and right edges). (0.1% increments)
[Note] Yellow Lower Limit 0.0% to 109.0% (91.3%) Sets the lower limit for display in yellow.
Configurable only when Select is set to Variable. (0.1% increments)
Height 3t0270(135) Sets the user frame line 2 height (distance from Orange On/Off Turns the display of orange on/off.
the center to the top and bottom edges). Orange Upper Limit 0.0% to 109.0% (90.6%) Sets the upper limit for display in orange.
[Note] (0.1% increments)
Configurable only when Select is set to Variable. Orange Lower Limit 0.0% to 109.0% (87.7%) Sets the lower limit for display in orange.
H Position Max. -477 to 477 (+0) Sets the horizontal position of the center of user (0.1% increments)
frame line 2. Pink On/Off Turns the display of pink on/off.
The setting range becomes narrower as the Width Pink Upper Limit 0.0% to 109.0% (58.0%) Sets the upper limit for display in pink.
setting increases above 3. (0.1% increments)
Note] Pink Lower Limit 0.0% to 109.0% (54.3%) Sets the lower limit for display in pink.
Configurable only when Select is set to Variable. (0.19% increments)
V Position Max. =267 to 267 (0) Sets the vertical position of the center of user Light Pink On/Off Turns the display of light pink on/off.
frame line 2. Light Pink Upper Limit  0.0% to 109.0% (50.8%) Sets the upper limit for display in light pink.
The setting range becomes narrower as the (0.1% increments)
Height setting increases above 3. Light Pink Lower Limit  0.0% to 109.0% (47.8%) Sets the lower limit for display in light pink.
[Note] (0.1% increments)
Configurable only when Select is set to Variable. Cyan On/Off Turns the display of cyan on/off.
Variable Aspect Type  Line Displays arbitrary user frame line 2. Cyan Upper Limit 0.0% to 109.0% (46.5%) Sets the upper limit for display in cyan.

[Note]
Configurable only when Select is set to Variable.

(0.1% increments)

Cyan Lower Limit

0.0% to 109.0% (43.8%)
(0.1% increments)

Sets the lower limit for display in cyan.

Green

On/Off

Turns the display of green on/off.
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Monitoring > False Color
Makes settings related to false colors.

[Note]

False Color is grayed out and the setting cannot be changed when Technical > System Configuration > RM/RCP Paint Control

(page 81) is set to On in the full menu.

Monitoring > VF Display
Makes settings related to the viewfinder display.

Menu item

Settings

Description

Menu item Settings

Description

0.0% to 109.0% (42.2%)
(0.1% increments)

Green Upper Limit

Sets the upper limit for display in green.

0.0% to 109.0% (38.9%)
(0.1% increments)

Green Lower Limit

Sets the lower limit for display in green.

Light Blue On/Off

Turns the display of light light blue on/off.

Light Blue Upper Limit  0.0% to 109.0% (34.4%)
(0.1% increments)

Sets the upper limit for display in light blue.

Light Blue Lower Limit  0.0% to 109.0% (24.6%)
(0.1% increments)

Sets the lower limit for display in light blue.

Blue On/Off

Turns the display of blue on/off.

0.0% to 109.0% (5.6%)
(0.1% increments)

Blue Upper Limit

Sets the upper limit for display in blue.

0.0% to 109.0% (3.5%)
(0.1% increments)

Blue Lower Limit

Sets the lower limit for display in blue.

Purple On/Off

Turns the display of purple on/off.

Purple Upper Limit 0.0% to 109.0% (3.5%)

(0.1% increments)

Sets the upper limit for display in purple.

-7.3% to 109.0% (-7.3%)
(0.1% increments)

Purple Lower Limit

Sets the lower limit for display in purple.

VFLUT

When Technical > System

Configuration > RM/RCP Paint

Control (page 81) is set to Off

in the full menu:
Log/s709/R709(800%)/Look

Selects the LUT to apply to the viewfinder/
monitor screen output image.

When RM/RCP Paint Control is
set to On, the setting changes as

follows depending on the Project

> Basic Setting > Input Color
Space (page 66) setting in the
full menu.
S-Gamut3.Cine/SLog3 or
S-Gamut3/SLog3:

Log/R709(800%)
HLG(Natural):

HLG(Natural)/R709(800%)
HLG(Live):

HLG(Live)/R709(800%)
Rec.2020/User Gamma:

User Gamma/R709-Like
Rec.709/User Gamma:

User Gamma

Selects the type of viewfinder/monitor screen
outputimage.

Reset Execute/Cancel

Resets the on/off setting and threshold of each
color (execute by selecting Execute).

Status Info

Info. A/Info. B/Off

Selects the information to display superimposed
on the viewfinder/monitor screen output image.

Frame Line

Frame Line A/Frame Line B/Off

Selects the frame lines to display superimposed
on the viewfinder/monitor screen output image.

VF Magnifier Ratio %x2.0 / x40/ %x2.0/x4.0 Selects the focus magnification ratio for the
viewfinder.

Color -99to £0 to +99 Adjusts the color depth of the viewfinder image.

SDR Gain -15dB to 0dB (-12dB) Sets the SDR output gain in HDR mode.

(1 dBincrements)

You can use this to change the gain of the
Monitor or viewfinder output that is set to
R709(800%) or R709-Like.

[Note]

Configurable when Technical > System Configuration
> RM/RCP Paint Control (page 81) is set to On in the
full menu.
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Monitoring > VF Function

Makes settings related to viewfinder functions.

Audio Menu

Menu item Settings Description
Double Speed Scan On/Off Turns the viewfinder double speed scan function Default values are shown underlined and in bold text.
on/off. Audio > Audio Input
Peaking Frequency Normal/High Selects whether the peaking frequency is normal Makes settings related to audio recording levels.
or high during peaking. INote]
[Note] The audio recording level with AES/EBU signal selected is fixed.
The peaking level is set using the viewfinder menu. Menu item Settings Description
Zebra On/Off Turns the zebra function on/off. CH-1 Audio Select Auto/Manual Automatically adjusts the audio recording when
Zebra Select 1/2/Both Selects the zebra pattern type (Zebra 1, Zebra 2, set to Auto.
Both). CH-2 Audio Select Auto/Manual Automatically adjusts the audio recording when
Zebral Level 0% to 107% (41%) Sets the display level of zebra 1. set to Auto.
Zebral Aperture Level 1% to 20% (10%) Sets the aperture level of zebra 1. CH-1 Audio Level -99 to +0 to +99 Adjusts the audio recording level when CH-1
Zebra? Level 0% to 109% (61%) Sets the display level of zebra 2. Audio Select is set to Manual.
Assign<VF A> page 43 Assigns a function to assignable button A on the CH-2 Audio Level -99 10 +£0 to +99 Adjusts the audio recording level when CH-2
viewfinder (DVF-EL200). Audio Select is set to Manual.
Assign<VF B> page 43 Assigns a function to assignable button B on the MIC Reference -60dB/-50dB/-40dB Selects the reference input level of the
viewfinder (DVF-EL200). microphone.
Assign<VF C> page 43 Assigns a function to assignable button C on the

viewfinder (DVF-EL200).

Audio > Audio Monitor
Makes settings related to audio monitoring.

Menu item Settings

Description

Monitor CH When Monitor Output CH Pair is
set to CH-1/CH-2
CH-1/CH-2, CH-1, CH-2
When Monitor Output CH Pair is
set to CH-3/CH-4
CH-3/CH-4, CH-3, CH-4

Selects the audio channel that is output to the

headphones and speaker.

CH-1/CH-2 (CH-3/CH-4): Channel 1+2 (Channel
3+4)

CH-1 (CH-3): Channel 1 (Channel 3) only

CH-2 (CH-4): Channel 2 (Channel 4) only

Monitor Level 0to0 99

Adjusts the monitor audio level.

Audio > Audio Configuration
Makes settings related to audio input/output.

Menu item Settings Description

Alarm Level 01099 Adjusts the alarm audio level.

Input Limiter Mode Off/-6dB/-9dB/-12dB/ Selects the limiter characteristic (saturation level)
-15dB/-17dB for large input signals when adjusting the audio

input level manually. Select Off if not using the
limiter.

AGC Level -6dB/-9dB/-12dB/

-15dB/-17dB

Selects the AGC characteristic (saturation level).
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Audio > Audio Configuration :
Makes settings relgted to audio input/output. Pa Int Men u
Menu item Settings Description
AGC Mono/Stereo Mono/Stereo Automatically adjusts the input level of analog [Note]
audio signals recorded on channels 1 and 2, and Technical > System Configuration > RM/RCP Paint Control (page 81) must be set to On in the full menu to enable the setting
selects whether to make the adjustments of Paint menu items.
separately for each channel (Mono) or in stereo
mode (Stereo). Default values are shown underlined and in bold text.
MIC Input Mono/ Mono/Stereo Selects whether the front microphone is Paint > Black
Stereo monaural (Mono) or stereo (Stereo). Makes settings related to black level.
Phantom Power +48V  On/Off Turns the function to supply a +4§V external Menu item Settings Description
source (phantom power) to the microphone on/ Master Black -99to £0 to +99 Sets the master black level.
- off. , . R Black -99to £0 to +99 Sets the R black level.
Monitor Output CH CH-1/CH-2, CH-3/CH-4 Sets the audio output channels to either channels
Pair 1and 2 or channels 3 and 4. B Black -99 10 £0 to +99 Sets the B black level.
Headphone Mono/ST ~ Mono/Stereo Sets the headphones output to monaural (Mono) Paint > Flare
or stereo (Stereo). Makes settings related to flare correction.
Menu item Settings Description
Setting On/Off Turns the flare correction function on/off.
Master Flare -99 10 +0 to +99 Sets the master flare user adjustment of the flare
correction required by the unit.
R Flare -99 10 +£0 to +99 Sets the R flare user adjustment of the flare
correction required by the unit.
G Flare -99 10 £0 to +99 Sets the G flare user adjustment of the flare
correction required by the unit.
B Flare -99 10 £0 to +99 Sets the B flare user adjustment of the flare

correction required by the unit.

Paint > Gamma
Makes settings related to gamma correction.

Menu item Settings Description

Setting On/Off Turns the gamma correction function on/off.

Gamma Category S-Log3/HLG(Natural)/HLG(Live)/  The gamma category setting is display only,
User because it is determined by the Project > Basic

Setting > Input Color Space (page 66) setting in
the full menu.
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Paint > Gamma
Makes settings related to gamma correction.

Menu item Settings

Description

Gamma Select When Gamma Category is set to

Selects the gamma table used for gamma

Paint > White Clip

Makes settings related to white clip adjustment.

[Note]

White Clip is grayed out and cannot be operated when Project > Basic Setting > Input Color Space (page 66) is set to

S-Log3: correction. S-Gamut3.Cine/SLog3 or S-Gamut3/SLog3 in the full menu.
S-Log3 Menu item Settings Description
When Gamma Category is set to Setting On/Off Turns the white clip adjustment function on/off.
HLG(Natural): Level 60.0% to 108.0% to 109.0% Sets the white clip level.
HLG(Natural)
When Gamma Category is set to Paint > Detail
HLG(Live): Makes settings related to detail adjustment.
HLG(Live) Menu item Settings Description
When Gamma Category is set to Setting On/Off Turns the detail adjustment function on/off.
User: Level -99 to +0 to +99 Sets the detail level.
Hzg:;/user 2/User 3/User 4/ H/V Ratio -99 1o £0 to +99 Sets the mix ratio between the H detail level and
the V detail level.
Paint > Black Gamma Crispening -99 1o £0 to +99 Sets the crispening level.
Makes settings related to black gamma correction. Level Depend On/Off Turns the level dependence adjustment function
[Note] on/off.
Black Gamma is grayed out and cannot be operated when Project > Basic Setting > Input Color Space (page 66) is set to Level Depend Level -99 to +0 to +99 Sets the level dependence level.
S-Gamut3.Cine/SLog3 or S-Gamut3/SLog3 in the full menu. Frequency -99 to +0 to +99 Sets the center frequency of the H detail signal
Menu item Settings Description (larger values give finer detail).
Setting On/Off Turns the black gamma correction function on/ Knee Aperture On/Off Turns the knee aperture correction function on/
off. off.
Range Low/L.Mid/H.Mid Selects the effective range of the black gamma Knee Aperture Level 99 t0 +0 to +99 Sets the knee aperture level.
correction. Limit -99 to +0 to +99 Sets the detail limiter for both the white-side and
Low: 0% to 3.6% black-side directions.
b%{%?ﬁ;}ﬁ)?iﬁ% White Finjit -99 10 £0 to +99 Sets the vvhite—sﬁde detaﬂl IAimliter‘
Black Limit -99 to £0 to +99 Sets the black-side detail limiter.

Master Black Gamma -99to +0 to +99

Sets the master black gamma level.

Paint > Knee
Makes settings related to knee correction.

[Note]

Knee is grayed out and cannot be operated when Project > Basic Setting > Input Color Space (page 66) is set to S-Gamut3.

Cine/SLog3 or S-Gamut3/SLog3 in the full menu.

Paint > Matrix

Makes settings related to matrix correction.

Menu item Settings Description

Setting On/Off Turns the knee correction function on/off.
Point -99 to £0 to +99 Sets the knee point.

Slope -99 to £0 to +99 Sets the knee slope.

Menu item Settings Description

Setting On/Off Turns the matrix correction function on/off.
User Matrix On/Off Turns the user matrix correction function on/off.
User Matrix R-G -99 10 +0 to +99 Sets matrix coefficients individually for fine

User Matrix R-B ~99 10 +0 to +99 adjustment of the color of the whole image.
User Matrix G-R -991t0 +0 to +99

User Matrix G-B -99 to 0 to +99

User Matrix B-R -99 to +0 to +99

User Matrix B-G -99 to +0 to +99
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Paint > Multi Matrix
Makes settings related to multi matrix correction.

Technical Menu

[Note]
Multi Matrix is grayed out and cannot be operated when Matrix is set to Off. Default values are shown underlined and in bold text.
Menu item Settings Description Technical > Test Signals
Setting On/Off Turns multi-matrix correction function on/off for Makes settings related to color bars.
setting the saturation in 16-axis hue space. Menu item Settings Description
Area Indication On/Off Turns the display of a zebra pattern in the color Color Bars On/Off Turns color bars on/off.
area of the screen targeted for multi matrix
correction on/off. (Note] -
When an RM-B170 or other remote control unit is
Reset Execute/Cancel Sets all hue and saturation on each axis to default connected, the setting from the remote control unit is
values (execute by selecting Execute). displayed and grayed out.
AXxis B/B+/MG-/MG/MG+/R/R+/YL-/  Sets the color targeted for multi matrix correction Color Bars Type ARIB/SMPTE Selects the type of color bars.
YL/YL+/G-/G/G+/CY/CY+/B- (16-axis mode) 1kHz Tone on Color On/Off Turns the function to output a 1 kHz test signal in
Hue -99 1o £0 to +99 Sets the hue of the color targeted for multi matrix Bars color bars mode on/off.
correction for each of the 16 axes. Test Saw On/Off Tumns the test signal on/off,
Saturation -99 to +0 to +99 Sets the saturation of the color targeted for multi Test Type Saw/Step Selects the type of test signal.

matrix correction for each of the 16 axes.

Saw: Output a saw wave as the test signal.
Step: Output a step wave as the test signal.

Technical > Switch & Rec Light
Makes settings related to the REC button.

Menu item Settings

Description

without Rec Button/
with Rec Button

Lock Operator Side

Sets whether to lock the REC button operation
when buttons are locked using the LOCK switch
on the Operator side.

Lock Assistant Side without Rec Button/

with Rec Button

Sets whether to lock the REC button operation
when buttons are locked using the LOCK switch
on the Assistant side.

Rec Light On/Off

Turns the REC lamp on/off.

Rec Start/Stop Beep 0to99

Adjusts the volume of the beep sound emitted
when recording starts and stops.
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Technical > System Configuration
Makes settings related to control of the unit.

Technical > Special Configuration

Makes settings related to screen flip and noise reduction functions.

Menu item Settings

Description

Menu item Settings

Description

Fan Control
Off in Rec/Max

Auto / Max / Off in Rec/Auto /

Selects the fan control mode.

Auto: Controls the fan automatically in response
to the internal temperature.

Max: Fan rotates at maximum speed.

Off in Rec/Auto: The fan is silent when recording,
and operates automatically in response to the
internal temperature when not recording.

Off in Rec/Max: The fan is silent when recording,
and rotates at maximum speed when not
recording.

RM/RCP Paint Control ~ On/Off

Turns the paint functions of an RM-B170 or other
remote control unit on/off.

[Note]

All settings on the unit are initialized when the RM/
RCP Paint Control setting is changed. However, RM/RCP
Paint Control and some other settings, such as network
settings, are not initialized.

Audio/Video Delay Off/1frame

Turns the sync function on/off for synchronizing

the audio and video with another device that is

flipping the image by delaying the video signal

and audio signal.

Off: No delay

Tframe: Delay the video signal, audio signal, and
metadata (including the timecode) by
approximately 1 frame.

[Note]

Fixed to 1frame when Flip Image is set to Vertical Flip or
H &V Flip.

SDI Rec Remote Off / HD SDI Remote I/F /
Trigger Parallel Rec

Selects the SDI remote mode control method.

Off: Disables remote control.

HD SDI Remote I/F: Uses HD SDI Remote control
method.

Parallel Rec: Uses valid flag control method.

NR(4K 17:9/16:9 AXS)  On/Off

Turns the 4K 17:9/16:9 AXS recording image noise
reduction on/off.

[Note]

Set to Off (fixed) when the following functions are
enabled.

® Select FPS

e SxS/Output De-Squeeze: Settings other than Off(1.0x)
e Flip Image: Settings other than Normal

3G SDI1/2/3/4 Output  Level A/Level B

Selects whether the 3G SDI output format is Level
Aor Level B.

Level Gauge Adjust Execute/Cancel Execute the zero adjustment of the spirit level
gauge (execute by selecting Execute).
Level Gauge Reset Execute/Cancel Reset the zero adjustment value of the spirit level

gauge (execute by selecting Execute).

SD HDMI On/Off Turns the function to set the HDMI output signal
to SD format on/off.
Shutter Mode Speed/Angle Selects the operating mode of the electronic

shutter.

Media Near Full Alarm  Tmin/3min/5min

Sets the alarm threshold for notification that the
remaining media is low.

Technical > Special Configuration

Makes settings related to screen flip and noise reduction functions.

360° Shutter Setting

Pre Shutter On/Pre Shutter Off

Turns the pre-shutter function on/off when using
360° shutter angle (shutter off).

Pre Shutter On: Turn pre-shutter on.

Pre Shutter Off: Turn pre-shutter off.

[Note]

When set to Pre Shutter Off, an afterimage may remain
for one frame when an excessive amount of light is
incident, such as when shooting with a flash.

Menu item Settings

Description

Technical > Lens Configuration
Makes settings related to lenses.

Flip Image Normal/Horizontal Flip/

Vertical Flip/H &V Flip

In shooting mode, turns the image flip function
on/off and sets the flip state when on.

[Notes]

e AXS recording images are stored unflipped.

e \When Vertical Flip or H &V Flip is selected, both the
video and audio signals are delayed by 1 frame at the
imaging frame rate due to internal processing.

Menu item Settings Description
PL-Mt Interface Top/Side/Off Sets the lens interface, before attaching a lens,
Position according to the lens type to attach.

[Note]
If changing this setting while the lens is attached to the
unit, turn the turn off and then on again.
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Technical > Lens Configuration

Makes settings related to lenses.

Technical > Network

Makes settings related to the network.

Menu item Settings Description Menu item Settings Description
Lens 12pin On/Off Turns the 12-pin lens interface on/off. LAN DHCP (On/Off) Enables/disables DHCP.
When set to [On], an IP address is automatically
[Note] . )
If changing this setting while the lens is attached to the 355"9”@(1 to the unit. To enter the IP address of the
unit, turn the turn off and then on again. unit manually, set to [Off].
E-Mount Shading Auto/Off Sets whether to compensate for a drop in IP Address (DHCP/On: obtain Enter the IP address of the unit.
Comp. peripheral lighting when a compatible lens is automatically, DHCP/Off: Enabled only when DHCP is [Off].
attached. 192.168.2.50)
E-Mt Chro. Aber. Comp. Auto/Off Sets whether to compensate for chromatic Subnet Mask (DHCP/On: obtain  Enter the subnet mask of the unit.
aberration in peripheral lighting when a automatically, DHCP/Off: Enabled only when DHCP is [Off].
compatible lens is attached. 255.255.255.0)
Wireless Network Mode (Access Point/ Sets the network mode for wireless connections.

Technical > Authentication

Makes basic settings related to network authentication.

Menu item Settings Description
User Name (Displays the current user name.) ~ Sets the user name to use for access
authentication.
Set to “admin” by factory default.
Password G Sets the password to use for access

authentication (8 or more alphanumeric
characters containing at least one alphabetic and
one numeric character).

When entering a password, the asterisk characters
displayed are replaced by the entered characters
while the sub display ITEM key 1 is pressed.

[Note]

The password setting is reset when updating the unit
firmware from version 5.0 or earlier to version 5.0 or later.
In this case, set the password again.

Technical > Network

Makes settings related to the network.

Menu item Settings

Description

Setting LAN/Wireless/Off

Turns the network connection on/off.

[Note]

Grayed out and cannot be changed if a password is not
configured using Technical > Authentication > Password
(page 82) in the full menu.

Station)

Scan Networks (Execute/Cancel)

Scans for access points for connection
destinations (execute by selecting Execute).

[Note]
Configurable only when Network Mode is set to Station.

SSID

When Network Mode is set to Access Point
Displays the SSID for the wireless connection
to the unit.

When Network Mode is set to Station
Displays/configures the SSID of the
connection destination access point.

[Note]

Valid characters for display and entry:
Alphabetic (Ato Z,ato 2)

Numeric (0 to 9 -@—_())

Symbols ("#5%&*+,/;<=>7\A"{}}~)

Password

When Network Mode is set to Access Point
Displays the password for wireless connection
to the unit.

When Network Mode is set to Station
Configures the password of the connection
destination access point.

When entering a password, the asterisk
characters displayed are replaced by the
entered characters while the sub display [TEM
key 1'is pressed.

[Note]

Valid characters for display and entry:
Alphabetic (Ato Z,ato 2)

Numeric (0 to 9 -@—_())

Symbols ("#5%&*+,/;<=>7\A"{}~)
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Technical > Network
Makes settings related to the network.

Technical > Battery
Makes settings related to batteries.

Menu item Settings

Description

Menu item Settings

Description

WPS (Execute/Cancel)

Starts connection setup using WPS (execute by
selecting Execute).

Channel (Auto(5GHz)/Auto/CH1/
CH2/CH3/CH4/CH5/CH6/CH7/
CH8/CHY9/CH10/CH11)

Sets the channel of the access point.

[Notes]

e Configurable only when Network Mode is set to
Access Point.

e Auto(5GHz) may not be displayed, depending on
the wireless LAN module being used. Check whether
use of the wireless LAN module is supported in your
country/region. For details, refer to the operating
instructions of the wireless LAN module.

Near End:Info Battery 5% to 100% (5% increments)

Sets the threshold value at which the remaining
battery capacity indicator starts flashing when
using an Infolithium battery.

End:Info Battery 0% to 5%

Sets the threshold value for displaying the “Battery
End” warning when using an InfoLithium battery.

Near End:Sony Battery ~ 11.5V to 17V (0.1V increments)

Sets the threshold value at which the remaining
battery capacity indicator starts flashing when
using a Sony non-InfolLithium battery.

DHCP (On/Off)

Enables/disables DHCP.

When set to [On], an IP address is automatically
assigned to the unit. To enter the IP address of the
unit manually, set to [Off].

[Note]
Configurable only when Network Mode is set to Station.

End:Sony Battery 11.0V to 11.5V (0.1V increments)

Sets the threshold value for displaying the “Battery
End” warning when using a Sony non-InfoLithium
battery.

Near End:Other Battery 11.5Vto 17V (11.8V) (0.1V Sets the threshold value at which the remaining
increments) battery capacity indicator starts flashing when
using a non-Sony battery.
End:Other Battery 11.0V to 14V (0.1V increments) Sets the threshold value for displaying the “Battery

End” warning when using a non-Sony battery.

IP Address (DHCP/On: obtain
automatically, DHCP/Off:
192.168.1.50)

Enter the IP address of the unit.
Enabled only when DHCP is [Off].

[Note]
Configurable only when Network Mode is set to Station.

Detected Battery Sony Info Battery/Sony Battery/
Other Battery/DC IN (12V)/DC IN

(24V)

Displays the result of automatic battery pack type
detection.

Subnet Mask (DHCP/On: obtain
automatically, DHCP/Off:
255.255.255.0)

Enter the subnet mask of the unit.
Enabled only when DHCP is [Off].

[Note]
Configurable only when Network Mode is set to Station.

Technical > DC Voltage Alarm
Sets alarms relating to external DC supply voltage.

Menu item Settings

Description

MAC Address

Displays the MAC address of the wireless LAN
adaptor connected to the unit.

DC Low Voltage1 11.5V to 17V (0.1V increments)

Sets the threshold value for displaying a low
voltage warning when using an external power
source connected to the DCIN connector.

Regenerate Password (Execute/
Cancel)

Regenerates the password (execute by selecting
Execute).

[Note]
Executable only when Network Mode is set to Access
Point.

DC Low Voltage2 11.0V to 14V (0.1V increments)

Sets the threshold value for displaying an
undervoltage warning when using an external
power source connected to the DC IN connector.

DC(24V) Low Voltagel  22.5V to 34.0V (0.1V increments)

Sets the threshold value for displaying a low
voltage warning when using a 24 V external
power source connected to the DC IN connector.

Technical > APR

Executes APR (Auto Pixel Restoration: auto adjustment of the image sensor).

DC(24V) Low Voltage2  22.0V to 28.0V (0.1V increments)

Sets the threshold value for displaying an
undervoltage warning when using a 24 V external
power source connected to the DC IN connector.

Technical > Control Display
Makes settings related to the displays.

Menu item Settings Description

APR Execute/Cancel Executes the automatic pixel noise reduction
function (execute by selecting Execute).

Reset Execute/Cancel Deletes white flecks added by execution of the

APR function (execute by selecting Execute).

Menu item Settings

Description

Brightness level High/Mid/Low/Minimum

Adjusts the brightness of the sub display and mini
display.
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Technical > Genlock
Makes settings related to genlock.

Menu item Settings Description
Input Source HD SDI/Analog Selects the genlock input signal.
HD SDI: Digital

Analog: Analog

Maintenance Menu

Default values are shown underlined and in bold text.

Reference Lock Type Internal/External(HD)/

External(SD)

Displays the genlock status. Displays the signal
type when genlocked.

Internal: Not genlocked.

External(HD): Genlocked by the HD signal.
External(SD): Genlocked by the SD signal.

Maintenance > Clock Set
Makes settings related to the built-in clock.

Menu item Settings

Description

Time Zone
to UTC = 12:00 (30-minute
increments)

UTC + 14:00 to UTC Greenwich

Selects the difference in time from UTC
(Greenwich Mean Time) in increments of 30
minutes.

Date Mode

YYMMDD/MMDDYY/DDMMYY

Selects the display format for dates.
YYMMDD: Year, month, day
MMDDYY: Month, day, year
DDMMYY: Day, month, year

Date

Sets the current date (apply by pressing Set).

Time

Sets the current time (apply by pressing Set).

Maintenance > Language

Selects the display language for menus and messages.

Menu item Settings

Description

Select English/FA3Z(f8)

Selects the display language for the full menu and
messages.

Maintenance > Hours Meter
Displays the accumulated usage time.

Menu item Settings

Description

Camera(System)

Displays the accumulated time of use of the unit
(cannot be reset).

R7 Recorder

(System)

(Only when an AXS-R7
is attached)

Displays the accumulated time of use of the
AXS-R7 connected to the unit (cannot be reset).

Camera(Resettable)

Displays the accumulated time of use of the unit
(can be reset).

R7 Recorder
(Resettable)
(Only when an AXS-R7
is attached)

Displays the accumulated time of use of the
AXS-R7 connected to the unit (can be reset).

Reset-Cam Execute/Cancel Resets the Camera(Resettable) display to 0
(Resettable) (execute by selecting Execute).
Reset-R7 Execute/Cancel Resets the R7 Recorder(Resettable) display for the

(Resettable)
(Only when an AXS-R7
is attached)

AXS-R7 connected to the unit to O (execute by
selecting Execute).




085 | 3.Camera Operations: Full Menu List

Maintenance > Reset to Default
Returns the unit to factory default state.

Maintenance > Firmware
Displays the version of the unit and AXS-R7, and updates the unit.

Menu item Settings Description Menu item Settings Description
Reset Execute/Cancel Initializes all unit settings (execute by selecting Camera Displays the firmware version of the unit (Vx.xx).
Execute). AXS Displays the firmware version of the AXS-R7
Maintenance > Network Reset (Only when an AXS-R7 connected to the unit (VX.xx).
Returns the network-related settings to factory default state. Is attached)
Menu item Settings Description FW Update-camera Execute/Cancel Updates the unit (execute by selecting Execute).
Reset Execute/Cancel Initializes all network-related settings (execute by FW Update-AX5-R7 Execute/Cancel Updates the firmware version of the AXS-R7

selecting Execute).

Maintenance > License Options
Installs software options.

connected to the unit (execute by selecting
Execute).

Menu item Settings Description
Install: <target_ Execute/Cancel Installs software options (execute by selecting
license> Execute).
Anamorphic Permanent License Installed/XX  Displays whether the Anamorphic option is
days Remaining (YY keys)/ enabled.
Expired/Not Installed Permanent License Installed: Permanent license is
installed
XX days Remaining (YY keys): Expiration of timed
license

Expired: Timed license has expired
Not Installed: Not installed

Permanent License Installed/XX
days Remaining (YY keys)/
Expired/Not Installed

Full-Frame

Displays whether the Full Frame option is
enabled.

Permanent License Installed: Permanent license is
installed

XX days Remaining (YY keys): Expiration of timed
license

Expired: Timed license has expired

Not Installed: Not installed

Permanent License Installed/XX
days Remaining (YY keys)/
Expired/Not Installed

High Frame Rate

Displays whether the High Frame Rate option is
enabled.

Permanent License Installed: Permanent license is
installed

XX days Remaining (YY keys): Expiration of timed
license

Expired: Timed license has expired

Not Installed: Not installed

Unique Device ID

Displays the ID used for issuing the software
option license key.
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Clip Operations on the Sub Display

Clip operations are performed using the clip list screen and the playback screen. You can play a clip by
selecting the clip to play from the clip list screen displayed on the sub display.

When AXS Rec Format is not set to Rec Off in the Project category in the menu, AXS media becomes
playable. Similarly, when SxS Rec Format is not set to Rec Off, SxS media becomes playable.

(lip List Screen

Press the CLIPS button (page 10) on the Assistant side to display the clip list screen for playable media
on the sub display.

1 A001C001_180101CQ & M
1 A001C002_180101G7 & B
1 A001C003_180101HR & B
1 A001C004_180101WK & BN

A001C005_180101Sg & B
A001C006_180101GF & B

1. Media select button Icon  Meaning

Displays “SxS/AXS" if both SxS and AXS media

Clip with a created sub cli
are playable. Press ITEM key 1 to switch the el P P

playback media. Locked (write protection) clip

2. Cursor up button
Press ITEM key 2 to select the clip to play from 5.
the clip list.

Cursor down button
Press ITEM key 5 to select the clip to play from

3. Playback start button the clip list.
Press ITEM key 3 to display the playback screen g

Clip position in playback media
(page 15) and start playback.

Displays the number of the clip indicated by

4. Clip list the cursor and total number of clips.
Displays a list of clips on the active playback 7. Creation date and time
media. It also displays the clips status using Displays the creation date and time of the clip
icons.

indicated by the cursor.

10.

11.

12.

13.

Format (codec)
Displays the recording format (codec) of the
clip indicated by the cursor.

Picture size indicator

Displays the effective picture size when the
clip indicated by the cursor was recorded.
[Note]

Not displayed when the playback media is an SxS
memory card.

Project frame rate/special recording mode
indicator

Displays the project frame rate and special
recording mode of the clip indicated by the
cursor.

Duration (Dur)
Displays the duration of the clip indicated by
the cursor.

Timecode (TCR)
Displays the timecode of the first frame of the
clip indicated by the cursor.

Active playback media
Displays the active playback media of the
displayed list.
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Playback Screen

The playback screen is displayed when you select a clip to play on the clip list screen and press the MENU
dial or Play button (ITEM key 3).

Function display area

Dur 00:00:00:00 23.98fps 3.8K 16:9

»» x24 DCIN 15.0V 30FPS
SXS @ 002/010 XAVC QFHD C480
A001C002_160328WW &

1. FRev button 4. Prev button
Play back at high speed in the reverse Skip to the start of the previous clip.

direction. 5. Stop/Clips button

2. Play/Pause button

Play a clip or pause playback. 6. Next button

3. FFwd button Skip to the start of the next clip.
Play back at high speed in the forward

direction.

Stop playback and return to the clip list screen.

Status display area

. Time data display

Displays the timecode of the playback
position.

. Clip number

Displays the Current playback clip number/
Total number of playable clips.

. Frame rate/imager mode indicator

Displays the project frame rate and picture
size.
[Note]

The picture size is not displayed when the playback
media is an SxS memory card.

. Special recording mode indicator

Displays the special recording mode
information of the playback clip.

. Audio level meters

Displays the playback audio level.

. Playback clip format (codec) indicator

Displays the format (codec) of the playback
clip.

Icon display
Displays the clip status using icons.

Icon Meaning

sup  Clip with a created sub clip

Locked (write protection) clip

Clip name indicator
Displays the name of the clip.

Media indicator
Displays the media being played.

. Playback status indicator

Displays the playback status.
Displays “CALL" when a CALL command is
received.
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Playback

You can play recorded clips while the unit is in
standby mode.

[Note]

The playback controls appear on ITEM keys 1 to 6

(page 9). Press an ITEM key to select the corresponding
item.

1 Insert the SxS memory card to play.

2 Press the CLIPS button (page 10) on the
Assistant side.
The clip list on the active playback media
appears on the sub display.

3 Use the 4 button (ITEM key 2), § button
(ITEM key 5), or MENU dial to select a clip to

play.

4 Press the MENU dial or the Play button (ITEM
key 3).
The playback image appears on the
viewfinder/monitor screen.

12:34:56:00 _ A001C001

Play XCON ST

Playback operations

Playback operation is performed using the buttons

on the sub display (page 87).

Play/Pause button: Pause playback. To resume
playback, press this button again.

F Fwd button/F Rev button: Fast forward/reverse.
To return to normal playback, press the Play/
Pause button.

Stop/Clips button: Stop playback and return to the
clip list screen.

Monitoring audio

In normal playback mode, you can monitor the
recorded audio through the built-in speaker
(page 8) or connected headphones.

When headphones are connected to the
headphones connector (page 8), the built-in
speaker is turned off.

You can select the channel to monitor and adjust
the volume using Audio category > Monitor CH
and Monitor Level (page 50) in the menu.

Cueing up

To play from the start of a clip, press the Prev
button on the sub display (page 87).

You can skip clips and cue-up another clip
by pressing the Prev button or Next button
repeatedly.

Switching the SxS memory cards

When two SxS memory cards are loaded, press
the SLOT SELECT button (page 9) to switch
memory cards.

[Note]

You cannot switch SxS memory cards during playback.
Continuous playback of cards in slots A and B is not possible.

Switching to an AXS memory card

You can quickly play video recorded on an AXS
memory card in the AXS-R7.

To switch to an AXS memory card, press I[TEM key
1 (page 86) on the sub display.

(ases where playback on the unit is not supported

Clips recorded on AXS media under the following

conditions cannot be played back on the unit.

Play the clips using a PC application, such as RAW

Viewer.

® \When both Imager Mode is set to 6K 3:2, 6K
1.85:1,6K 17:9, 6K 2.39:1, or 5.7K 16:9, and Project
Frame Rate is set to 59.94P, 50P, or 47.95P
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Operations on the Home Screen of the Mini Display

You can check the status of the unit and set basic
settings for the unit on the Home screen of the
mini display.

1

5 WB WB 5600+09)

1. FPS
Sets the shooting frame rate.
2. Shutter

Displays and sets the shutter speed/shutter
angle of the electronic shutter.

3. ND Filter
Displays and sets the density of the ND filter.

4. Exposure Index/Gain
Displays and sets the exposure index (El), or
displays and sets the gain value (dB units) set
by an RM-B170 or other remote control unit.
[Note]
The gain value is displayed only when Technical

> System Configuration > RM/RCP Paint Control
(page 81) is set to On in the full menu.

5. WB (White Balance)
Displays and sets the white balance.

Display and operation when RM/RCP Paint
Control is enabled

® The gain value is displayed instead of the
Exposure Index when Technical > System
Configuration > RM/RCP Paint Control
(page 81) is set to On in the full menu. In this
mode, the El value cannot be changed, but the
gain value can be changed.

® The following items cannot be operated
when an RM-B170 or other remote control
unit is connected and Technical > System

Configuration > RM/RCP Paint Control
(page 81) is set to On in the full menu. Set

these using the remote control unit (page 106).

® Shutter
® \WB (White Balance)

Controls

HOME button (page 8)
Press to return to the Home screen. Unconfirmed
changes are canceled.

ITEM key 1 () (page 8)

Press to select items on the Home screen.

ITEM key 2 (@) (page 8)

Press to apply the selected item.

ITEM key 3 (@) (page 8)

Press to select items on the Home screen.

Basic Operation

1 Press ITEM key 1, 2, or 3.
The cursor appears.

2 Select the item to set using the 4 button
(ITEM key 1) or & button (ITEM key 3).

FPS Fix23.98
4 180.0

ND  Clear

El 500
WB 5600+

3 Press the @ button (ITEM key 2).
The setting value selection screen appears for
the selected item.

[Note]

The @ mark indicates the current setting.

4 Move the cursor to the item or setting value
using the 4 button (ITEM key 1) or § button
(ITEM key 3).

5 Press the @ button (ITEM key 2) to apply the
setting.

6 Press the HOME button to hide the cursor.
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Home Screen [tems on the Mini Display

The names of items and corresponding setting values are given below.

Default values are shown underlined and in bold text.

Item

Description

FPS

Sets the shooting frame rate.
Variable/Fixed: Switch between variable speed and constant speed shooting on

the Home screen (page 39) of the sub display.
When “Fixed" is selected, the setting is determined by the Project category >
Project Frame Rate (page 49) setting in the menu.

Item Description
Imager Mode Setting
6K239:1" 11060, 66,72,75,90 FPS
4K 657 11060, 66, 72 FPS
57K16:9"
6K 17:9"
6K 1.85:1"
6K 3:2 1t0 25 FPS
6K 3:27 1to 60 FPS

Exposure Index

Sets the El value. The setting changes as follows depending on the Project > Basic
Setting > Base I1SO (page 66) setting in the full menu.
1SO 500:

Project Frame Rate Display 125E1/160E1/200E1/250E1/320E1/400E)/500E/640E!/800EI/1000E}/

2398 Fix2398 1250E1/1600E1/2000E!

24 Fix 24.00 1SO 2500:

25 Fix 25.00 640EIl/800EI/1000El/1250EI/1600EI/2000El/2500E1/3200EI/4000El/

2997 Fix 29.97 5000EI/6400EI/8000EI/10000E|

47.95 Fix 47.95 Gain Sets the base ISO sensitivity.

50 Fix 50.00 -6dB/-3dB/0dB/3dB/6dB/9dB/12dB/15dB/18dB

59.94 Fix 59.94 (Note] N

Configurable only when an RM-B170 or other remote control unit is connected and

When “Variable is selected, the setting changes as follows depending on the ;eec:glical > System Configuration > RM/RCP Paint Control (page 81) is set to On in the full
Project category > Imager Mode (page 66) setting in the menu. Shutter Sets the electronic shutter angle/shutter speed.

Imager Mode Setting Select from preset values registered as shutter steps.

3.8K16:9 110 60 FPS Note]

4K 17:9 Not available when the electronic shutter operation is set to Continuous.

4K2.39:1 ) ) ) ) ) )

38K 169" 110 60, 66,72, 75, 88, 90, 96, 100, 110 FPS D\spl‘ays thg following selection options depgnd!ng on the Technical > System

Configuration > Shutter Mode (page 81) setting in the full menu.
4K17:9Y Angle (A): Shutter angle indicator
gle (A): Shutter angle indicato

3.8K16:9 Surround View 11048 FPS 360.0/180.0/172.8/144.0/90.0/45.0/22.5/11.2/5.6?

4K17:9 Surround View Speed (SS): Shutter speed indicator

4K4:3 1/24,1/25,1/30, 1/48,1/50,1/60,1/100, 1/120, 1/250, 1/500, 1/1000, 1/2000
4K 437 11060, 66,72, 75 FPS ND Filter Sets the density of the ND filter. The following settings are available.
4K239:11 11060, 66, 72,75, 88,90, 96, 100, 110, 120 FPS Clear/0.3/0.6/0.9/1.2/1.5/1.8/2.1/2.4

4K 4:3 Surround View 1to 30 FPS WB (White Balance) Sets the color temperature of the white balance.

4K 6:5 Select from preset values registered as WB steps.

57K 16:9 3200K+00/4300K+00/5500K+00?

6K 2.39:1 " Only when a High Frame Rate License is activated.

6K 17:9 2" The selection options can be changed using Step Edit on the Home screen of the sub display.

6K 1.85:1
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Clip Operations on the Mini Display

You can play a clip by selecting the clip to play
from the clip screen displayed on the mini display.
When AXS Rec Format is not set to Rec Off in the
Project category in the menu, AXS media becomes
playable. Similarly, when SxS Rec Format is not set
to Rec Off, SxS media becomes playable.

When both AXS and SxS media playback is
enabled, you can select the active media on the
clip list screen (page 86) of the sub display.

(lip Screen

Press the CLIPS button (page 8) on the
Operator side to display the clip screen for
playable media on the mini display.

1. Playback status indicator
Displays the clip playback status.

2. Active playback media
Displays the active playback media of the
selected clip.

3. Clip name
Displays the clip name of the selected clip.

4. Clip position in playback media
Displays the clip number/total number of the
selected clip.

5. FFwd/Next button
Jumps to the next clip when ITEM key 3 (&) is
pressed while playback is paused.
Fast forwards the clip when ITEM key 3 (&) is
pressed during playback.

6. Play/Pause button
Plays/pauses clip playback when ITEM key 2
(@) is pressed.

7. F Rev/Prev button
Jumps to the previous clip when [TEM key 1
() is pressed while playback is paused.
Fast reverses the clip when ITEM key 1 () is
pressed during playback.

Playing

You can play recorded clips while the unit is in
standby mode.

1 Insert the SxS memory card to play.

2 Press the CLIPS button (page 8) on the
Operator side.
The active playback clip appears on the mini
display.

3 Use the Prev button (ITEM key 1) or Next
button (ITEM key 3) to select a clip to play.

4 Press the Play/Pause button (ITEM key 2).
The playback image appears on the
viewfinder/monitor screen.

XCON ST

12:34:56:00  A001C001 Play

Playback operations

Playback operation is performed using the buttons
on the mini display (page 91).

Play/Pause button: Pause playback. To resume
playback, press this button again.

F Fwd button/F Rev button: Fast forward/reverse.
To return to normal playback, press the Play/Pause
button.

Monitoring audio

In normal playback mode, you can monitor the
recorded audio through the built-in speaker
(page 8) or connected headphones.

When headphones are connected to the
headphones connector (page 8), the built-in
speaker is turned off.

You can select the channel to monitor and adjust
the volume using Audio category > Monitor CH
and Monitor Level (page 50) in the menu.

Switching the SxS memory cards

When two SxS memory cards are loaded, press
the SLOT SELECT button (page 9) to switch
memory cards.

[Note]

You cannot switch SxS memory cards during playback.
Continuous playback of cards in slots A and B is not possible.
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4. Network

Network Setup and Operations

Connecting the unit to a network allows you

to control various settings of the unit from a
computer, smartphone, tablet, or other device and
to display information about the unit.

Overview of Network Function

When the unit and a device are connected
via wired LAN or wireless LAN, the unit can be
accessed from a browser on the device, displaying
the web remote control and enabling the
following operations.
® Control recording on the unit (page 95)
e Control playback on the unit (page 95)
e Configure shooting settings on the unit
(page 95)
e Control the lens attached to the unit
(page 95)
® Configure and operate assignable buttons on
the unit (page 95)
Using the web remote control allows you to start/
stop recording or configure settings remotely,
and is useful in applications where the unit is fixed
in a remote location or mounted on a crane, for
example.

Compatible Devices

You can use a computer, smartphone, or tablet
to configure and operate the unit. The verified
devices, OS, and browsers are shown in the
following table.

Device oS Browser

Microsoft Windows 8.1/ Chrome
Microsoft Windows 10

Computer

macOS 11.x Safari

Device oS Browser
Smartphone Android 10.0 Chrome
i0OS 14.x Safari
Tablet Android 10.0 Chrome
iPadOS 14.x Safari
[Note]

The controls may not be displayed normally, depending on
the version of the browser you are using. Operation in the
following versions of the browsers has been verified.

Safari: 14

Chrome: V89

Connecting the Unit and Device via
Wired LAN

You can connect the unit to a device via a wired
LAN connection or via a router using the network
connector of the unit.

1 Connect the network connector (page 8)
of the unit and computer using a LAN cable.
Or connect the network connector of the unit
and router using a LAN cable.

2 Set Technical > Network > Setting (page 82)
in the full menu to LAN.

3 Configure the unit.
To obtain the IP address of the unit
automatically:
Set Technical > Network > LAN > DHCP
(page 82) in the full menu to On, then select
Set to apply the setting.
To enter the IP address of the unit manually:
Set Technical > Network > LAN > DHCP in the
full menu to Off, enter the specified address
using LAN > IP Address, and select Set to apply
the setting.

[Note]

Select Set on the Technical > Network > LAN setup
screen in the full menu. If Set is not selected, the
configured settings are not applied.

When the wired LAN connection is enabled,
the LAN icon of the network connection status
indicator (page 14) is displayed on the
viewfinder/monitor screen.

Connecting the Unit and Device via
Wireless LAN

2 Attach the protective cap (supplied) to the
USB connector of the USB extension adaptor.

The unit can connect to devices using wireless
LAN connection by attaching the CBK-WAOQ2
Wireless LAN Adaptor (option) to the unit.

Attaching the (BK-WAQ2

[Note]

Always turn the unit off before connecting the CBK-WAQ2. 3 o h fih | devi
pen the cover of the external aevice

connector block, and insert the USB connector
of the USB extension adaptor into the external
device connector.

] Attach the USB extension adaptor to the point
shown in the following diagram, and turn the
retaining screw clockwise to secure it in
position.

Retaining screw

J USB extension adaptor

You can adjust the position of the USB
extension adaptor over the range shown in the
following diagram.

4 Insert the CBK-WAQ2 into the USB connector of
the USB extension adaptor.
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Connecting in access point mode

The unit can connect to devices that are set up as
an access point.

Smartphone/
Tablet

Computer

Connecting using WPS-equipped devices
Devices that support WPS can be connected using
WPS.

] Set Technical > Network > Setting (page 82)
in the full menu to Wireless.

2 Set Technical > Network > Wireless > Network
Mode (page 82) in the full menu to Access
Point.

3 Select Technical > Network > Wireless > WPS
(page 83) in the full menu.

4 Select Execute by turning the MENU dial, then
press the MENU dial.

5 Open the device Network Settings or Wi-Fi
Settings, and turn Wi-Fi on.

6 Press the WPS push button in the device
Network Settings or Wi-Fi Settings preferences.

[Note]
The steps will vary depending on the device used.

Connecting using SSID and password on the device
Connect by entering the SSID and password on
the device.

1 Set Technical > Network > Setting (page 82)
in the full menu to Wireless.

2 Set Technical > Network > Wireless > Network
Mode (page 82) in the full menu to Access
Point.

3 Open the device Network Settings or Wi-Fi
Settings, and turn Wi-Fi on.

4 Select the unit’s SSID from the Wi-Fi network
SSID list, then enter a password to connect.
For the unit's SSID and password, see Technical
> Network > Wireless > SSID and Password
(page 82) in the full menu.

[Note]
The steps will vary depending on the device used.

Connecting in station mode

The unit can connect to existing wireless LAN
access points as a client.
The device connects via the access point.

Smartphone/
Tablet

Computer

~
N’
SN—YV

Access
point

Connecting to an access point using WPS
If an access point supports the WPS function, you
can connect using a basic setting.

] Turn the access point on.
2 Turn the unit on.

3 Set Technical > Network > Setting (page 82)
in the full menu to Wireless.

4 Set Technical > Network > Wireless > Network
Mode (page 82) in the full menu to Station.

5 Select Technical > Network > Wireless > WPS
(page 83) in the full menu.

6 Select Execute by turning the MENU dial, then
press the MENU dial.

7 Press the access point WPS button.
For details about WPS button operation, refer
to the instruction manual for the access point.
[Note]

If the connection fails, perform the procedure again from
step 1.

Connecting by entering a SSID and password
Connect by entering the SSID and password on
the unit.

] Set Technical > Network > Setting (page 82)
in the full menu to Wireless.

2 Set Technical > Network > Wireless > Network
Mode (page 82) in the full menu to Station.

3 Set the following items in Technical > Network
> Wireless (page 82) in the full menu.
e SSID
® Password
® DHCP
® |P Address
® Subnet Mask

4 Select Set to confirm.

[Note]
Always use Set to confirm the settings. If the settings are not
confirmed using Set, the configured settings are not applied.
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Connecting using access point auto detection

The unit can connect by detecting connection
access points automatically, without having to
enter the SSID manually.

1 Set Technical > Network > Setting (page 82)
in the full menu to Wireless.

2 Set Technical > Network > Wireless > Network
Mode (page 82) in the full menu to Station.

3 Select Technical > Network > Wireless > Scan
Networks (page 82) in the full menu.

4 Select Execute by turning the MENU dial, then
press the MENU dial.
The unit starts auto detection of connection
access points. When auto detection finishes,
networks available for connection are
displayed in a list.

5 Select the network to be connected by turning
the MENU dial, then press the MENU dial.

6 Select Set to confirm.
A password input screen appears.

7 Enter the password, then select Done.
The Wireless preferences screen appears.

8 Set the following items in Technical > Network
> Wireless in the full menu, then select Set to
confirm.

e DHCP
® |P Address
® Subnet Mask

[Note]
Always use Set to confirm the settings. If the settings are not
confirmed using Set, the configured settings are not applied.

Displaying the Web Remaote Control

The web remote control is displayed when the
unit is accessed from the browser of a device. The
web remote control screen is automatically resized
to match the screen size of the connected device.

1 Connect the unit and device as described in
“Connecting the Unit and Device via Wired
LAN" or “Connecting the Unit and Device via
Wireless LAN",

2 Launch a browser on the device and enter
"http://IP address of unit/rm.html” in the URL
bar.

You can check the IP address of the unit using
Info category > System > IP Address

(page 51) in the menu.

For example, if the IP address is 192.168.1.1,
enter “http://192.168.1.1/rm.html" in the URL
bar.

3 Enter the user name and password (Technical
> Authentication (page 82) in the full menu)
on the browser screen.

When connection is successful, the web
remote control screen appears on the device.

[Note]

The page may not be displayed correctly on a smartphone

or other device if the viewing mode is set to mobile pages.
Change the viewing mode to desktop pages.

Web Remote Control Screen

Global Menu

select & at the top left of the web remote control
screen to display the Global Menu. Select the item
you want to configure.

Full Menu

0SS Information

Camera Control screen

The Camera Control screen contains the Camera

screen, Lens screen, and Info screen. Select the

Camera tab to display the Camera screen, the Lens

tab to display the Lens screen, and the Info tab to

display the Info screen.

Various display items and operation buttons are

displayed on the Camera Control screen (common

to Camera screen, Lens screen, Info screen, and

playback screen).

® Network connection status (Connected/
Disconnected)

® Camera ID*

® Rec button

® Assignable buttons (1 to 4, Ato C)
* The Camera ID text color is the same color set using
Frame Line A/B Setup > Color.

Camera screen

= Camera Control ID:ACamera ®Connected

Assign

0 - )

Camera Lens Info

A Gain EmI Shutter

18dB | 360.0  (Home
239875 4K 173
Reel ABDY Shot CO0S
OCN LT
ProRes 422 HD P 12

Clear |soias g | 3200 +0

o Sx: Log we

Lok = CLIPS

You can configure the same items that are
displayed on the Home screen of the sub display
on the Camera screen.

[Note]

Similarly as for the sub display screen, the El display area
switches to become the Gain display area and restrictions
apply to the items (page 34) that can be operated when
Technical > System Configuration > RM/RCP Paint Control
(page 81) is set to On in the full menu.

® Shooting settings (page 32)
FPS, El, Shutter, ND, LUT, WB

® Camera status display (page 32)
Operating status, time data, audio level meter,
clip name, recording format, media status/
free space, battery voltage/remaining battery
capacity

Lens screen

= Camera Control ID:ACamera ®Connected

Assign

@ s [ 2

Camera

ris

F13

Focus.

1.0t

Zoom

18mm

Lens controls for zoom, focus, and iris are
displayed on the Lens screen.

Info screen

= Camera Control

Assign

Camera

The Info screen displays the same contents as the
Info category (page 51) of the sub display menu
screen, allowing you to check the status of the
camera, media, and battery.
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Full Menu screen

Select Full Menu in the Global Menu to display
the full menu screen in order to configure items
(page 62).

[Note]
Some items may not be configurable from the web remote
control.

= Full Menu ID:ACamera ®Connected

ng > Imager Mode

Special Recording

Project Frame Rate
Al File Input Color Space
™ SXS Rec Format
Timecode Sub Rec Format
Clip Name Format Base ISO
Output Format

0SD Appearance

Monitor Display.

0SS (Open Source Software) Information screen

Select OSS Information in the Global Menu to
display the open source software information.

Playback screen

= Camera Control

Assign

Play/Pause

11

00:07:00 2398fps
BAT 164V  24FPS
001/001 XAVG 4K €300
A001C001_180109D1

e u

Prev Stop/Clips.

You can play clips on the playback screen.
Information about the playback clip is also
displayed in the status display area on the screen.
® Function display (page 87)

F Rev, Play/Pause, F Fwd, Prev, Stop/Clips, Next
® Playback status display (page 87)

Time data, clip number, frame rate/playback clip

picture size (AXS only), special recording mode,
audio level meter, playback clip format (codec),
icon (protection, sub clip), clip name, playback

media, and playback status.

HOME button

Press the HOME button to return to the Camera
screen.

When the camera is in playback mode, pressing
the HOME button returns to the camera shooting
status even when the playback screen is displayed
on the web remote control screen.

CLIPS button

Press the CLIPS button to return to the playback
screen. (The unit switches to the clip list screen
(page 86).)

Recording

Press the Rec button on the Camera Control
screen to start recording and to display the REC
lamp in red. Click again to stop recording.

The Rec button is enabled when the REC ACTIVE
lamp below and to the right of the Rec button is
green.

To lock the Rec button

Slide the Lock slider below the Rec button to the
right to disable the Rec button operation.

Playback

Press the CLIPS button on the Camera screen to
return to the playback screen in playback state.

(The sub display on the unit displays the clip list

screen (page 86).)

Select the clip you want to play on the playback
screen, and use the playback controls to play the

clip.
To switch between playback media

The media select button is displayed when the
unitis in playback state. If both SxS and AXS media
are playable, the media select button is enabled.
Press the button to switch the playback media.

Configuring Shooting Settings

You can configure and operate the same items
that are displayed on the Home screen of the sub
display of the unit on the Camera screen.

[Note]
Step Edit operation for Shutter is not supported.

The operation is the same as on the Home screen
of the sub display.

“Operations on the Home Screen of the Sub Display” (page 34)

Controlling the Lens

You can check the status of E-mount lens settings
(zoom, focus, iris) on the Lens screen, and also
control the zoom, focus, and iris using sliders if the
attached lens is controllable.

PL-mount Cooke lens communication control is
supported on the Lens screen.

Also, 12-pin lens communication control is
supported on the Lens screen.

[Note]

The sliders are grayed out and cannot be operated when
an RM-B170 or other remote control unit is connected and
Technical > System Configuration > RM/RCP Paint Control
(page 81) is set to On in the full menu. The focus and
zoom sliders are grayed out when remote control of focus
and zoom, respectively, are enabled.

Configuring/Operating Assignable
Buttons

Assignable buttons 1 to 4 and viewfinder
assignable buttons A to C are displayed on the
Camera Control screen.

Press assignable buttons 1 to 4 and DVF-EL200
assignable buttons A to C to toggle the assigned
functions between on/off (enable/disable) or to
activate the assigned functions in the same way as
assignable buttons on the unit.

Select the function name of an assignable button
to display selection options in a pull-down. Select
an option to change the function assigned to the
assignable button.

“Functions that can be Assigned to Assignable Buttons 1 to 4"
(page 45)

“Functions that can be Assigned to Viewfinder (DVF-EL200)
Assignable Buttons A to C" (page 46)

[Note]
Functions assigned to assignable switches that are enabled
only while a button is pressed or are enabled by a long press
cannot be operated from the assignable buttons of the web
remote control. These comprise the following functions.

- Press &Hold for SDI Log

- Press & Hold for Monitor Log

- Press &Hold for VF Log
Iris Open (1/16 stop)
- lris Close (1/16 stop)
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Locking the Web Remote Control
Screen

You can disable web remote control screen
operation by sliding the Lock slider to the right on
the top right of the web remote control screen.
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Basic Operations

Basic recording can be performed with the
following procedures.

1 Make sure that the necessary devices are
attached to the unit and power is supplied to
them.

2 Set the power switch (page 8) to the ON
position.
The recording screen is displayed on the
viewfinder screen.

3 Load the memory card(s).
If you load two AXS memory card or SxS
memory cards, recording is continued by
automatically switching to the second card
when the first card becomes full.
[Note]

The cards do not switch automatically during
simultaneous recording.

4 Press the REC button (pages 8, 10).
The REC lamp lights and recording begins.
[Note]
If the unit cannot start recording immediately after the

pressing the REC button, the REC lamp flashes. The REC
lamp lights when recording starts.

5 To stop recording, press the REC button again.
Recording stops and the unit enters STBY
(recording standby) mode.

When you stop recording, the video, audio,
and subsidiary data from the start to the end
of the recording are recorded as a single clip.

(lip names

Clip names are recorded using the “Cam ID +
Reel#” format. The clip name is created according
to the following rules.

® \When there is already a clip that is stored using

the “Cam ID + Reel#” name format on the

inserted SxS memory card or AXS memory card,
the new file inherits from the last file.

Example: If “B002CO03_XXXXXXXX" exists on the

AXS memory card, the next created clip will be

named “B002C0O04_XXXXXXXX."

If the inserted AXS memory card has no files, “1"

is added to the Reel Number of the clip that was

recorded last.

Example: If you record on empty card 2 after

recording up to “D00TCXXX_XXXXXXXX" on

card 1, the next created clip will be named

“D002CO0T_XXXXXXXX." The clip name is

displayed underlined until recording starts.

e |fyou set Camera ID and Reel Number using
the TC/Media category in the menu, that
information is applied.

Example: If you change Camera ID to “F” and
Reel Number to “001" in the menu for the
AXS memory card that has recorded up to
"EO03CXXX_XXXXXXXX,” the next clip will
be named “FOOTCXXX_XXXXXXXX." When
you change Camera ID only, Reel Number is
changed to “001."

Maximum duration of a clip

The maximum single clip length that you can
record to an SxS memory card is 6 hours. The
maximum recording time is 24 hours.

Recording will span clips if the recording time
exceeds the maximum clip duration.

Recording stops when the recording time reaches
24 hours.
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Useful Functions

Simultaneous Recording

You can simultaneously record two sizes of
pictures on an SxS memory card in one slot. You
can also simultaneously record an HD signal on an
SxS memory card in the unit while recording video
and audio in RAW format on the AXS-R7.

You can perform simultaneous recording using
Project category > AXS Rec Format and SxS Rec
Format or SxS Rec Format and Sub Rec Format

in the menu as described in “Recording Format
Settings” (page 53).

In 1-slot simultaneous recording, the XAVC 4K
Class480/XAVC 4K Class300/XAVC QFHD Class480/
XAVC QFHD Class300 clip is recorded in the
XDROOT/Clip directory on the SxS memory card,
but the MPEG2 19201080 clip is recorded in the
XDROQOT/Sub directory on the SxS memory card.
The suffix “S02" is appended to the end of the clip
name.

[Note]
Simultaneous recording is not supported in ProRes 4444 HD
P video format.

User Frame Line Display

You can select whether to display arbitrarily
configured user frame lines or a fixed aspect ratio.
User Frame Line 1 and User Frame Line 2 can be
set for user frame lines.

To set user-configured lines, select Variable using
Monitoring > User Frame Line 1 (page 74) or

User Frame Line 2 (page 74) > Select in the full
menu, and specify the Width, Height, H Position,
and V Position menu items.

To set a fixed aspect ratio, select Preset using
Monitoring > User Frame Line 1 (page 74) or

User Frame Line 2 (page 74) > Select in the full
menu, and specify the Preset Aspect Ratio, Scaling,
and Preset Aspect Ratio Type menu items.

You can check the aspect ratio, number of pixels,
and anamorphic ratio of configured user frame
lines for both user-configured lines or a fixed
aspect ratio using Aspect Ratio(Pixels).

[Notes]

® The User Frame Line 2 > Preset Aspect Ratio Type setting
is set to Line (fixed).

e The anamorphic ratio is not displayed for effective picture
size (Imager Mode) settings for which the anamorphic
ratio cannot be configured.

Assignable buttons operations

You can show/hide User Frame Line 1 and User
Frame Line 2 configured for Line A by assigning
Line A: User Frame Disp. to any of assignable
buttons 1 to 4, viewfinder assignable buttons A to
C, and ITEM keys 1 to 5 (page 43).

Each time the assignable button is pressed, the
display switches between User Frame Line 1 and
2 display — User Frame Line 1 display — User
Frame Line 2 display — User Frame Line 1 and 2
hidden.

Similarly, you can show/hide User Frame Line 1
and User Frame Line 2 configured for Line B by
assigning Line B: User Frame Disp. to an assignable
button or key.

You can also show/hide Aspect Ratio configured
for Line A or Line B by assigning Line A: Aspect
Ratio Disp. or Line B: Aspect Ratio Disp. to any of
assignable buttons 1 to 4, viewfinder assignable
buttons A to C,and ITEM keys 1 to 5. Each time the
assignable button is pressed, the display switches
between Aspect Ratio display and Aspect Ratio
hidden.

Picture Cache Recording

The unit always maintains a cache of video and
audio data for a set interval (maximum of 30
seconds) in memory when shooting, allowing you
to record several seconds of footage before the
start of recording.

When you start recording with Project > Special
Recording > Cache Rec Select (page 67) set

to On in the full menu, video of duration set by
Project > Special Recording > Max Cache Rec
Duration (page 67) is recorded retroactively.

You can also turn picture cache recording on/
off using an assignable button assigned with the
Picture Cache Rec function.

[Notes]

Restrictions to the Max Cache Rec Duration setting may
apply, depending on the system frequency, recording
format, and recording media. For details, see page 67.
Changing system settings, such as the recording format,
clears all images stored in memory. Consequently, images
shot just before changing settings cannot be recorded, if
recording is started immediately after changing settings.
Picture cache mode is automatically released.

Picture cache mode recording is not available during
1-slot simultaneous recording or AXS/SxS simultaneous
recording.

® The picture cache settings cannot be changed during
recording.

When recording in MPEG 422 at low shooting frame rates,
it may take some time to stop recording or to switch
between memory cards.
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Recording Review (Rec Review)

You can review the last recorded clip on the
screen by assigning the Rec Review function to
one of assignable buttons 1 to 4 (page 43).
When you stop recording and press the button
assigned with Rec Review, the clip is played at
normal speed starting from the first frame.

The clip is played to the end, then Rec Review
ends and the unit returns to STBY (recording
standby) mode.

If the HOME button is pressed on the Operator
side or Assistant side during playback, playback
stops and the unit switches to shooting mode.

High-Definition Focus Magnifier
Function

You can magnify the display for the viewfinder

screen or Monitor output.

By pressing the FOCUS MAG button of the

viewfinder (DVF-EL200, DVF-L700) attached to the

unit, or pressing an assignable button assigned

with the VF Focus Magnifier function, you can

expand the center part of the viewfinder screen,

making it is easier to adjust the focus. By pressing

an assignable button assigned with the Monitor

Focus Magnifier function, you can expand the

center part of the Monitor output image, making it

is easier to adjust the focus.

The magnified display does not affect the

recorded image or other output signals, other than

the Monitor output.

Normal focus magnification reduces the resolution

because it simply magnifies a part of the displayed

image. However, the two-times (x2) focusing

by the unit provides focus magnification while

maintaining the display resolution by cutting out

the portion to magnify from the 4K image instead

of the recorded image or other output signals,

other than the Monitor output.

Four-times (x4) focus magnification selection

is also supported using the 4K image cutout

function.

The following focus magnification functions can

be assigned to an assignable button (page 45).

o Viewfinder focus magnifier function: VF Focus
Magnifier

® Monitor output focus magnifier function:
Monitor Focus Magnifier

The magnification sequence of the FOCUS MAG

button and assignable buttons assigned with

a focus magnification function is set using the

following items.

¢ Viewfinder screen: Monitoring > VF Display > VF
Magnifier Ratio (page 76) in the full menu

® Monitor output: Monitoring > Monitor Display
> Monitor Magnifier Ratio (page 73) in the full
menu

When VF Magnifier Ratio is set to x2.0/x4.0, the

magnification sequence each time you press

an assignable button assigned with VF Focus

Magnifier is x2.0 — x4.0 — x1.0 — x2.0.

Similarly, when Monitor Magnifier Ratio is set to

X2.0/%4.0, the magnification changes each time

you press an assignable button assigned with

Monitor Focus Magnifier.

[Notes]

® |n High Frame Rate mode (shooting frame rate of 61
fps or higher), the x2/x4 focus display image resolution
decreases because cutout display from a 4K image is not
supported.

® When Project Frame Rate is set to 59.94 or 50 and the
Monitor output setting is 1920x1080P, Monitor Magnifier
Ratio cannot be set to x4.0 or x2.0/x4.0. When the
Monitor output setting is 1920x1080i, Monitor Focus
Magnifier does not function.

e Monitor Focus Magnifier is also applied to the HDMI
output if the HDMI output has the same output format
as the Monitor output. You can check the setting using
Monitoring > OSD Appearance > HDMI (page 72) in the
full menu. The HDMI output is the same as the Monitor
output if HDMI is set to “Same as Monitor”.

Highlight Clip Indicator

You can display clipped highlight areas in red in
the Monitor output image and viewfinder output
image.

Press the assignable buttons (pages 43, 45)
assigned with Monitor Highlight Clip Ind and VF
Highlight Clip Ind to switch the highlight clip
indicators on/off.

[Note]

Highlight clip indicators do not function when Technical >

System Configuration > RM/RCP Paint Control (page 81) is
set to On in the full menu.

High Key / Low Key

You can check for blown-out highlights and
blocked-out shadows in the Monitor output image
and viewfinder output image.

Turn High Key on to differentiate areas of high
luminance, making them easier to see, to check for
blown-out highlights.

Turn Low Key on to differentiate areas of low
luminance, making them easier to see, to check for
blocked-out shadows.

Press assignable buttons 1 to 4 (page 45)

assigned with Monitor High/Low Key and VF
High/Low Key to switch the high key and low key
settings.

[Note]

High/Low key does not function when Technical > System

Configuration > RM/RCP Paint Control (page 81) is set to
On in the full menu.
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5. Shooting: Useful Functions

False Color Display

You can display false color in the viewfinder by
pressing the B/False Color button (DVF-EL200)
or SPARE button (DVF-L700) on the viewfinder
attached to the unit.

You can also display false color on the monitor
output.

Display  Signal level

color S-Log3 (default)  S-Log2 (PMW-F55
reference)

Red 93.4% to 96.1% 105.5% to 109.5%

Yellow 91.3% to 93.4% 102.5% to 105.5%

Orange 87.7% to 90.6% 97.4% to 101.5%

Pink 54.3% to 58.0% 50.2% to 55.2%

Light pink  47.8% to 50.8%
(18% gray + 1 stop)

41.5% to 45.4%
(18% gray + 1 stop)

Cyan 43.8% to 46.5% 36.3% to 39.6%
Green 38.9% to 42.2% 30.4% to 34.4%
(18% gray) (18% gray)
Light blue  24.6% to 34.4% 15.5% to 25.2%
Blue 3.5% to0 5.6% 3.0% to 4.0%
Purple -7.3% to 3.5% -7.3% to 3.0%

® You can set whether to use the preset on/
off setting and threshold of each false color in
the viewfinder and monitor output, or to set
colors manually using Monitoring > False Color
(page 75).

® You can turn the false color function display in
a viewfinder on/off by pressing an assignable
button assigned with VF False Color.

® You can turn the false color function display
on a monitor on/off by pressing an assignable
button assigned with Monitor False Color.

[Notes]

On the DVF-L700, display is supported only when
Gamma is set to S-Log?2 for the video signal output in the
viewfinder.

The false color function does not operate when Technical
> System Configuration > RM/RCP Paint Control

(page 81) is set to On in the full menu.

Viewfinder Double Speed Scan
Function

If the project frame rate is 23.98P, 24P, 25P, or
29.97P, the image may become blurred and hard
to see due to low frame frequency when you
shoot while swaying the unit to the right and the
left.

In this case, you can decrease image blur and
make it easier to see by activating the viewfinder
double speed scan function.

To activate the function, set Monitoring > VF
Function > Double Speed Scan (page 77) in the
full menu to On.

[Notes]

e When this function is activated, the shutter angle of the
electronic shutter function is limited to 180 degrees or
lower.

e This function is set to Off during variable speed shooting.

e This function is enabled for the following combinations of
image size and project frame rate.
3.8K 16:9 (23.98p, 24p, 25p, 29.97p)
4K 17:9 (23.98p, 24p, 25p, 29.97p)
3.8K 16:9 Surround (23.98p, 24p)
4K 17:9 Surround (23.98p, 24p)
4K 4:3 (23.98p, 24p)
4K 2.39:1 (23.98p, 24p, 25p, 29.97p)

User 3D LUT

You can load a CUBE file (*.cube) for a 17-point

or 33-point 3D LUT created using RAW Viewer or
DaVinci Resolve (by Blackmagic Design Pty. Ltd))
(page 36).

Set Input Color Space to match the input color
space of when the CUBE file was created.

If the file was created using S-Gamut3.Cine/SLog3,
set Project category > Basic Setting > Input Color
Space (page 66) in the menu to S-Gamut3.Cine/
SLogs.

Save the User 3D LUT file in the following directory
on the SD card.

PRIVATEASONY\PRO\LUT\

ART

You can import ART (Advanced Rendering
Transform) files (*.art) created using RAW Viewer
into the camcorder (page 36).

An ART file is a Sony proprietary Look file created in
a binary format. Using an ART file supports higher
quality monitor output than importing a user 3D
LUT into the unit.

Save the created ART file for the unit in the
following directory on the SD card.
PRIVATEASONY\PRONCAMERA\MPC3610\

ASCCDL

You can import ASC CDL (The American Society of
Cinematographers Color Decision List) files (*.cdl)
created by external tools into the unit.

This allows you shoot with ASC CDL parameters
applied to the Look.

Save the ASC CDL file in the following directory on
the SD card.

PRIVATEASONYAPRO\CDL\
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6. Saving and Loading User Configuration Data

User Configuration Data

You can save/load full menu settings in internal
memory and on SD cards. This allows you to
quickly recall an appropriate set of menu settings
for the current situation.

To save configuration data on an SD card, insert a
writable SD card (page 26) into the SD card slot
(page 12) before proceeding.

For details about the settings saved in each file,
see “ltems Saved in Files” (page 127).

All Files

All-settings files are used to save/load the
configuration data of all menus.

You can save up to 64 files on an SD card.
[Note]

Device specific data (shading, output levels, and other data
that requires adjustment for the specific device) is not saved.

Scene Files

Scene files are used to save/load adjustments to

paint items for the purpose of shooting a particular

scene. You can save up to five files in internal

memory and up to 64 files on an SD card.

Scene files allow you to save the following types

of data.

® Values setin the Paint menu

e Shutter, ND filter, Gain, Base 1SO, Input Color
Space, and NR settings

® \White balance data

[Note]

Settings cannot be saved or loaded when Technical >
System Configuration > RM/RCP Paint Control (page 81) is
set to Off in the full menu.

User Gamma

You can save up to five user-defined user gamma
files in internal memory.

[Note]

Cannot be saved when Technical > System Configuration
> RM/RCP Paint Control (page 81) is set to Off in the full
menu.
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All Files

Saving Configuration Data as an Al
File

Changing the File ID

] Select Project > All File > Save SD Card
(page 69) in the full menu.
A screen for selecting an All file save
destination appears.

2 Select a save destination by turning the MENU
dial, then press the MENU dial.
You can save files in rows with a File ID of “No
File.”
Selecting a row with a specified File ID name
will overwrite the selected file.
The File ID is generated automatically, but you
can modify it.

3 Select Execute on the confirmation screen by
turning the MENU dial, then press the MENU
dial.

If an error message appears

One of the following error messages may appear
during or after operation. In this case, the file is not
saved.

Error Problem Solution

message

File Access  Norecordable SD Insert a

NG card is inserted. recordable SD
card.

1 Select Project > All File > File ID (page 69) in
the full menu.
A screen for editing the File ID appears.

2 Select characters and enter the File ID.

3 Select Done by turning the MENU dial, then
press the MENU dial.
The File ID is updated.

If a file cannot be loaded

One of the following error messages may appear
during or after operation. In this case, the file is not
loaded.

Loading Configuration Data

1 Select Project > All File > Load SD Card
(page 69) in the full menu.
An All file list screen appears.

2 Select the file to load by turning the MENU
dial, then press the MENU dial.
A confirmation screen appears.

3 Select Execute by turning the MENU dial, then
press the MENU dial.

[Notes]

e When you load a file from an SD card, the data saved in
internal memory is overwritten.

e Do not load a file on a device that is an older version than
the device from which the file was saved. Doing so could
cause a malfunction.

e The unit will reboot automatically after loading
configuration data.

Error Problem Solution

message

File Access @ File loading e Try loading

NG terminated again
abnormally ® |nsert the SD

® Datain the card again

corresponding @ Save a valid file
file on the SD to the SD card
card is corrupted

[Notes]

e Afile saved by a unit with an AXS-R7 attached cannot be
loaded into a unit without an AXS-R7 attached.

e Afile saved by a unit with a software option installed
cannot be loaded into a unit without the corresponding
software option installed.

® Toload a file saved by a unit using V3.0 or earlier, first set
Technical > System Configuration > RM/RCP Paint Control
(page 81) to Off in the full menu.

Restoring All Current Settings to
Default Values

1 Select Maintenance > Reset to Default
(page 85) in the full menu.
A confirmation screen appears.

2 Select Execute by turning the MENU dial, then
press the MENU dial.

[Note]
The unit will reboot automatically after executing.
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Scene Files

Saving a Scene File in Internal
Memory

Changing the File ID

Loading a Scene File from an SD Card

] Select Project > Scene File > Store Internal
Memory (page 69) in the full menu.
A scene file list screen appears.
If the File ID is set to “Standard” destination,
preconfigured standard settings are saved.

2 Select a save destination by turning the MENU
dial, then press the MENU dial.
The scene file is saved, overwriting any existing
file, in the selected destination.

3 Select Execute on the confirmation screen by
turning the MENU dial, then press the MENU
dial.

1 Select Project > Scene File > File ID
(page 69) in the full menu.
A screen for editing the File ID appears.

2 Select characters and enter the File ID.

3 Select Done by turning the MENU dial, then
press the MENU dial.
The File ID is updated.

Loading a Scene File from Internal
Memory

Saving a Scene File onan SD Card

] Select Project > Scene File > Save SD Card
(page 69) in the full menu.
A screen for selecting a scene file save
destination appears.

2 Select a save destination by turning the MENU
dial, then press the MENU dial.
You can save files in rows with a File ID of “No
File.”
Selecting a row with a specified File ID name
will overwrite the selected file.
The File ID is generated automatically, but you
can modify it.

3 Select Execute on the confirmation screen by
turning the MENU dial, then press the MENU
dial.

1 Select Project > Scene File > Recall Internal
Memory (page 69) in the full menu.
A scene file list screen appears.

2 Select the file to load by turning the MENU
dial, then press the MENU dial.
A confirmation screen appears.

3 Select Execute by turning the MENU dial, then

press the MENU dial.

] Select Project > Scene File > Load SD Card
(page 69) in the full menu.
A scene file list screen appears.

2 Select the file to load by turning the MENU
dial, then press the MENU dial.
A confirmation screen appears.

3 Select Execute by turning the MENU dial, then
press the MENU dial.
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User Gamma Files

Using User Gamma Files Created with
RAW Viewer V3.5 or Later

You can use user gamma files created with RAW
Viewer V3.5 or later.

Save the created files in the following directory on
an SD card.
PRIVATEASONY\PRO\CAMERA\MPC3610

For details about RAW Viewer V3.5 or later, contact
your Sony dealer or a Sony service representative.

To perform load, check, reset, or other operations
on user gamma files, set Technical > System
Configuration > RM/RCP Paint Control (page 81)
to On in the full menu to enable the paint
functions.

Loading a User Gamma File from an
SD Card

1 Select Project > User Gamma > Load SD Card

(page 69) in the full menu.

A user gamma file list screen appears.
You can select up to five files on the user
gamma file list screen.

User Gamma : Load SD Card

Comment
0234567890
0234567890
0234567890
0234567890
0234567890

. Name Date/Time
0234567890ABC  2019/12/10 10:33
0234567890 2019/12/10 10:59
0234567890ABCDE 2019/12/10 11:10
0234567890ABCDE 2019/12/10 11:32
0234567890 2019/12/10 12:33

[Note]
The five load operations are performed together. Files
cannot be selected and loaded individually.

Press the MENU dial.
A confirmation screen appears.

Select Execute by turning the MENU dial, then
press the MENU dial.
The five files are loaded into internal memory.

Checking User Gamma Files Currently
Stored in Internal Memory

Select Project > User Gamma > Current Settings
(page 69) in the full menu to display a list of

the user gamma files currently stored in internal
memory.

User Gamma : Load SD Card

Date/Time Comment

0234567890
0234567890
0234567890
0234567890

0234567890

No. Name
01  0234567890ABC 2019/12/10 10:33
02 0234567890 2019/12/10 10:59
03 0234567890ABCDE 2019/12/10 11:10
04  0234567890ABCDE 2019/12/10 11:32
05 0234567890 2019/12/10 12:33

[Note]

Before loading user gamma files from an SD card,
"709(800%)" is displayed under “Name” when Project > Basic
Setting > Input Color Space (page 66) is set to Rec.709/
User Gamma in the full menu. "HLG(Natural)" is displayed for
settings other than Rec.709/User Gamma.

Setting User Gamma Files Stored in
Internal Memory

Set Project > Basic Setting > Input Color Space
(page 66) to Rec.2020/User Gamma or
Rec.709/User Gamma in the full menu.

[Note]

Rec.2020/User Gamma and Rec.709/User Gamma

can be selected only when Technical > System
Configuration > RM/RCP Paint Control (page 81) is set
to On'in the full menu.

Select one of User 1 to User 5 in Paint >
Gamma > Gamma Select (page 79) in the
full menu.

[Note]

The User 1 to User 5 options in Gamma Select
correspond to numbers 1 to 5 on the user gamma file
list screen.

Resetting User Gamma Files Stored in
Internal Memory to Default State

Select Project > User Gamma > Reset

(page 69) in the full menu.

A gamma file number reset selection screen
appears.

Turn the MENU dial to select the number of
the gamma file to reset (1 to 5).

To reset all gamma files, select All.

A confirmation screen appears.

Select Execute by turning the MENU dial, then
press the MENU dial.
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Connecting a Remote Control Unit

When an RM-B170 Remote Control Unit, RCP-
1001/1501/3501 Remote Control Panel, or other
control unit is connected, some functions can be
controlled from that unit.

Connecting a Remote Control Unit

Connect the camera connector of the control unit
to the REMOTE connector (8-pin) of the unit using
a remote control cable.

When you turn on the unit after making the
connection, the unit enters remote control

mode, enabling menu operations and shooting
operations.

[Notes]

e Do not connect or disconnect the remote control unit
when the unit is on.

e Aremote control cable is not supplied with the RCP-
1001/1501/3501 Remote Control Panel.

Releasing Remote Control Mode

Turn off the unit, and disconnect the remote
control unit.

Setting the Paint Function

Technical > System Configuration > RM/RCP Paint
Control (page 81) must be set to On in the full
menu to enable the paint function.
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Main Functions Controllable using the RCP-1001/1501/3501 or RM-B170/B750

Table legend

The following indicate remote control support on the display.
Yes: Control supported

—: Control not supported

Item Sub-item Sub-item

Selection option

RCP-1001

RCP-1501/3501

RM-B170

RM-B750

Shooting FPS Fixed/Variable Select

On/Off

Yes

Yes "

Yes

FPS Select

1FPS to 120FPS

Yes

Yes "

Yes

Shutter Select? Shutter ON/OFF

On/Off

Yes

Yes

Yes

ECS ON/OFF

On/Off

Yes

Yes

Yes

Shutter Speed

Values registered for Step.
The following values can be displayed.
1/32

1/33

1/48

1/50

1/60

1/96

1/100

1/120

1/125

1/250

1/500

1/1000

1/2000

1/3000

1/4000

1/5000

Yes

Yes

Yes

ECS Frequency

Yes

Yes

Yes

ND ND Position

1: (CLEAR)

2:(0.3 density)
3: (0.6 density)
4: (0.9 density)
5:(1.2 density)
6: (1.5 density)
7:(1.8 density)
8: (2.1 density)
9: (2.4 density)

Yes

Yes

Yes

Yes

Gain? Gain(Step)

—-6dB/-3dB/0dB/3dB/6dB/9dB/12dB/15dB/18dB

Yes

Yes

Yes

Yes
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Item Sub-item Sub-item Selection option RCP-1001 RCP-1501/3501 RM-B170 RM-B750
White Balance? Color Temp 2000K to 15000K? - Yes - Yes
Color Temp Balance (Tint equivalent) -99 to +0 to +99 - Yes - Yes
R Gain -99 to £0 to +99 Yes Yes Yes Yes
B Gain -99 to £0 to +99 Yes Yes Yes Yes
Auto White Balance - Yes Yes Yes Yes
Project Scene File?? - - - Yes - Yes
Standard® - - Yes Yes - Yes
Paint? Switch Status Gamma On/Off - Yes Yes" Yes
Black Gamsmma” On/Off - Yes Yes " Yes
Matrix On/Off - Yes - Yes
Knee?” On/Off - Yes Yes " Yes
White Clip?” On/Off - Yes - Yes
Detail On/Off - Yes - Yes
Flare On/Off - Yes Yes " Yes
Test Saw ¥ On/Off - Yes Yes " Yes
Black Master Black -99 to £0 to +99 Yes Yes Yes Yes
R Black -99 to +0 to +99 Yes Yes Yes Yes
B Black -99 to 0 to +99 Yes Yes Yes Yes
Flare Setting On/Off - Yes Yes" Yes
Master Flare -99 to +0 to +99 - Yes Yes" -
R Flare -99 to £0 to +99 - Yes - Yes
G Flare -99 to +0to +99 - Yes - Yes
B Flare -99 to 0 to +99 - Yes - Yes
Gamma Setting On/Off - Yes Yes" Yes
Gamma Category (display only)? User - Yes - Yes
Gamma Select User 1/User 2/User 3/User 4/User 5 - Yes - Yes
Black Gamma” Setting On/Off - Yes Yes" Yes
Range Low/L.Mid/H.Mid - Yes - Yes
Master Black Gamma -99 to 0 to +99 - Yes Yes" Yes
Knee”10 Setting On/Off Yes Yes Yes Yes
Point -99 to £0 to +99 Yes Yes Yes Yes
Slope -99 to £0 to +99 Yes Yes - Yes
White Clip” Setting On/Off - Yes - Yes
Level -99 to 0 to +99 - Yes - Yes
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Item Sub-item Sub-item Selection option RCP-1001 RCP-1501/3501 RM-B170 RM-B750
Detail Setting On/Off - Yes - Yes
Level -99 to 0 to +99 - Yes - Yes
H/V Ratio -99 to £0 to +99 - Yes - Yes
Crispening -99 to £0 to +99 - Yes - Yes
Level Depend On/Off - Yes - Yes
Level Depend Level -99 to £0 to +99 - Yes - Yes
Frequency -99 to +0 to +99 - Yes - Yes
Knee Aperture On/Off - Yes - Yes
Knee Aperture Level -99 to +0to +99 - Yes - Yes
Limit -99 to £0 to +99 - Yes - Yes
White Limit -99 to £0 to +99 - Yes - Yes
Black Limit -99 to +0 to +99 - Yes - Yes
Matrix Setting On/Off - Yes - Yes
User Matrix On/Off - Yes - Yes
User Matrix R-G -99to +0 to +99 - Yes - Yes
User Matrix R-B -99 to +0 to +99 - Yes - Yes
User Matrix G-R -99to0 +0 to +99 - Yes - Yes
User Matrix G-B -99 to £0 to +99 - Yes - Yes
User Matrix B-R -99to £0 to +99 - Yes - Yes
User Matrix B-G -99to £0 to +99 - Yes - Yes
Multi Matrix Setting On/Off - Yes - Yes
Area Indication On/Off - Yes - Yes
Reset Execute/Cancel - Yes - Yes
Axis B/B+/MG-/MG/MG+/R/R+/YL-/YL/YL+/G-/G/G+/CY/ - Yes - Yes
CY+/B-
Hue -99to £0 to +99 - Yes - Yes
Saturation -99 to £0 to +99 - Yes - Yes
Technical Test Signals Color Bars On/Off On/Off Yes Yes Yes Yes
Test Saw® On/Off - Yes Yes " Yes
Rec - - - - - Yes Yes
Play - - - - - Yes Yes
Stop - - - - - Yes Yes
F.Rev - - - - - Yes Yes
F.Fwd - - - - - Yes Yes
Rec Review - - - - - Yes Yes
Next - - - - - Yes -
Prev. - - - - - Yes -
White Mode? Preset ON/OFF - On/Off - - Yes Yes
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Item Sub-item Sub-item Selection option RCP-1001 RCP-1501/3501 RM-B170 RM-B750
Iris Iris Level - (Control range of target lens) Yes Yes Yes Yes
Close - On/Off Yes Yes - Yes
Zoom 'V Remote - On/Off - Yes Yes" -
Speed - - - - - -
Tele to Wide - - - Yes " Yes " -
Zoom Value[%)] - - - Yes " Yes? -
Focal Length[mm] - - - Yes " Yes" -
Focus'” Remote - On/Off - Yes " Yes" -
Focus Position - - - Yes " Yes" -
Focus Value[%] - - - Yes " Yes " -
Focus Length[m] - - - Yes " Yes" -
Call - - - Yes Yes Yes Yes

N
)
)
)

& w o om

o

)
)
)
8)
9
10)

11)

Controllable when assigned to operation block of controller.

Controllable only when Technical > System Configuration > RM/RCP Paint Control (page 81) is set to On in the full menu.

Since Color Temp is clipped at 2000K and 15000K during R/B Gain operation, it may not be possible to display the correct Color Temp value for the R/B Gain value.
Since Color Temp Balance is clipped at £99, it may not be possible to display the correct Color Temp Balance value for the R/B Gain value.

Scene files 1to 5 can be selected or deselected only after they have been loaded into the unit.

Allows you to restore the settings of the unit to standard state from the controller without any scene files loaded.

Configurable only when Project > Basic Setting > Input Color Space (page 66) is set to HLG(Natural), HLG(Live), Rec.2020/User Gamma, or Rec.709/User Gamma in the full menu.
The test signal cannot be switched on/of during auto white balance execution.

May not be displayed depending on the controller model and version.

The normal Knee function of the unit controls the high-luminance knee equivalent of HDR Knee.

The zoom and focus drive instructions from a remote control unit are disabled when an E-mount lens is attached.
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Connecting External Monitors and Recording Devices

To display the recording/playback image on an
external monitor, select the output signal and
use an appropriate cable for the monitor to be
connected.

The output signal from the unit can be recorded
by connecting a recording device, such as a VTR.
The same status information and menus can be
displayed on the external monitor as those on
the viewfinder screen. Set the content to display,
according to the output signal for the monitor,
using the Monitoring menu (page 71).

[Note]

When FPS is set to Variable, horizontal image shift may occur
with 4K output only. This phenomenon may be noticeable
for faster frame rates (FPS). However, this does not affect

the recorded image, and the playback image is displayed
correctly.

SDIOUT Connector (BNC Type)

Set the output format using the Monitoring menu
(page 71).

Use a commercially available 75-ohm coaxial cable
for connection.

[Note]

Check that the ground connection between the unit and
external device is securely grounded before turning the
power on. (We recommend turning on the unit and external
device after connecting a 75-ohm coaxial cable.)

When connecting an external device to the unit while the
unit is turned on, connect to the unit after connecting a 75-
ohm coaxial cable to the external device.

To start synchronized recording on an external
device

With SDI signal output selected, synchronized
recording is possible by feeding a REC

trigger signal to an external recording device
connected to the SDI OUT connector. Enable
synchronized recording by setting Technical >
System Configuration > SDI Rec Remote Trigger

(page 81) in the menu to HD SDI Remote I/F or
Parallel Rec.
[Note]

When a connected external device does not support a REC
trigger signal, the device cannot be operated.

MONITOR OUT Connector (BNC Type)

Outputs an HD SDI signal.

Set the output format using the Monitoring menu
(page 71).

Use a commercially available 75-ohm coaxial cable
for connection.

[Note]
Audio and timecode are not superimposed on this output.

HDMI OUT Connector (Type A
Connector)

Set the output format using the Monitoring menu
(page 71).

Use a commercially available HDMI cable for
connection.

If the output format has the same resolution as the
MONITOR OUT connector signal, the same video
signal is output.

12V 0UT Connector (DCOUT 12V,
Hirose 4-pin)

24V OUT Connector (DCOUT 24V,
Fischer 3-pin)

Supplies 12V DC power to an accessory when the
power switch is set to ON. You can output a REC
Tally signal and input a REC Trigger signal through
the 12V OUT connector.

Supplies 24V DC power to an accessory when the
power switch is set to ON. You can input a REC
Trigger signal through the 24V OUT connector.

@
®0 o)
©J6
No. Signal Specification
No. Signal /0 Specification 1 GND
UNREG GND - GND for UNREG 2 24V-AUX 11Vto 17 Vinput
2 REC TALLY OUT  Open-collector Output voltage : 24 V
output Maximum output current:
(Max. 50 mA) 10A
Low: REC 22V to 32 Vinput
3 REC TRIGGER IN Open or +5V DC: Output voltage: Same as
Normal the input voltage
GND: Active (REQ) Maximum output current:
4 UNREG+12V  OUT +11Vt017VDC 20A
ouT output 3 REC TRIGGER Open or +5V DC: Normal
11Vto 17 Vinput GND: Active (REQ)
Output voltage:
Same as the input
voltage

Maximum output
current: T.OA

22 Vto 32 Vinput
Output voltage : 15V
Maximum output
current: 0.8 A
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AUX Connector (LEMO 5-pin)

Outputs the timecode signal.

%
©]0)
No. Signal
1 Factory Use
2 NC
3 —
4 TCOUT
5 GND
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External Synchronization

When shooting with multiple units, synchronized
recording can be performed using a specific
reference signal to synchronize the timecode
among all the units.

Synchronizing the Phase of the Video
Signal (Genlock)

Genlock operation is enabled by supplying one of
the following reference signals to the GENLOCK IN
connector (page 11) of the unit.

® HDSDI 1.5G digital (Interlaced or PsF)

® HD Y analog

® SDVBS analog

Set the genlock input signal using Technical >
Genlock > Input Source (page 84) in the full
menu.

You can also check the genlock status using
Technical > Genlock > Reference Lock Type

(page 84) in the full menu, the Home screen

of the sub display (page 32), and the genlock
status indicator (page 13).

Valid input reference signals vary depending on
the project frame rate setting.

Project frame Valid reference signal
rate
23.98P 1920x1080 47.95i (23.98PsF)
24p 1920x1080 48i (24PsF)
25P 1920%1080 50i
720x576 50i
29.97P 1920x1080 59.94i
720x486 59.94i
47952 19201080 47.95i (23.98PsF)
50i 1920%1080 50i
720x576 50i
50P 1920x1080 50i
720x576 50i
59.94i 1920x1080 59.94i
720x486 59.94i

Project frame Valid reference signal

rate

59.94P 1920x1080 59.94i
720x486 59.94i

You can check the genlock status using Technical
> Genlock > Reference Lock Type (page 84) in
the menu.

[Notes]

o |f the reference signal is unstable, genlock is not possible.

® The subcarrier is not synchronized.

Synchronizing the Timecode with
Another Device

Set the unit that supplies the timecode to a mode
in which the timecode output keeps advancing
(Free Run mode).

1 Set TC/Media > Timecode > Mode (page 70)
in the menu to Preset F-Run (Ext-Lk).

2 Supply an HD or SD reference video signal to
the GENLOCK IN connector (page 11) and a
reference timecode synchronized with that
signal to the TC IN (page 11) connector.

The built-in timecode generator of your unit locks
to the reference timecode, and the message “Ext-
Lk" is displayed on the Home screen of the sub
display.

Once about ten seconds have elapsed after

the timecode locks, the external lock state is
maintained even if the external timecode source is
disconnected.

[Notes]

e Check that the reference timecode and the reference
video signal are in a phase relationship that complies with
the SMPTE timecode standards.

® When you finish the above procedure, the timecode is
immediately synchronized with the external timecode,
and the time data indication will show the value of the
external timecode. However, wait for a few seconds until
the timecode generator stabilizes before recording.

o |f the frequency of the reference video signal and the
frame frequency are not the same, lock cannot be
acquired, and the unit will not operate properly. If this
occurs, the timecode will not acquire successful lock with
the external timecode.

e \When the connection is removed, the timecode advance
may shift one frame per hour with respect to the
reference timecode.

To release external lock

Change the TC/Media > Timecode > Mode
(page 70) setting in the menu.
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Usage Precautions

Read this section in conjunction with the
information provided in the supplied “Before Using
This Unit” document.

Use and Storage

Do not subject the unit to severe shock

The internal mechanism may be damaged or the
body warped.

Do not cover the unit while operating

Putting a cloth, for example, over the unit can
cause excessive internal heat build-up.

After use

Always set the power switch to OFF.

Before storing the unit for a long period

Remove the battery pack.

Do not leave the unit with the lens facing the sun

Direct sunlight can enter through the lens, be
focused in the unit, and cause fire.

Shipping

® Remove the memory cards before transporting
the unit.

e |f sending the unit by truck, ship, air or other
transportation service, pack it in the shipping
carton of the unit.

(are of the Unit

If the body of the unit is dirty, clean it with a soft,
dry cloth. In extreme cases, use a cloth moistened
in a little neutral detergent, then wipe dry.

Do not use organic solvents, such as alcohol or
thinners, as these may cause discoloration or other
damage to the finish of the unit.

Refrain from cleaning with high air pressure
equipment, such as an air duster, as these may
damage optical components.

In the event of operating problems

If you should experience problems with the unit,
contact your Sony dealer.

Periodic Replacement of Fan and
Battery

If usage exceeds the above normal usage
frequency, the life expectancy may be reduced
correspondingly.

Note about the Battery Terminal

The battery terminal of this unit (the connector for
battery packs and AC adaptors) is a consumable
part.

Power may not be supplied to the unit properly

if the pins of the battery terminal are bent or
deformed by shock or vibrations, or if they become
corroded due to prolonged outdoor use.

Periodic inspections are recommended to keep
the unit working properly and to prolong its
usable lifetime. Contact a Sony service or sales
representative for more information about
inspections.

The fan and battery are consumable parts that will
need periodic replacement.

When operating at room temperature, a

normal replacement cycle will be about 5 years.
However, this replacement cycle represents only
a general guideline and does not imply that the
life expectancy of these parts is guaranteed. For
details on parts replacement, contact your dealer.

Life Expectancy of the Electrolytic
Capacitor

The life expectancy of the electrolytic capacitor

is about 5 years under normal operating
temperatures and normal usage (8 hours per day;
25 days per month).

Use and Storage Locations

Store in a level, ventilated place.

Avoid using or storing the unit in the following

places.

® |n excessive heat or cold (operating temperature
range: 0 °C to 40 °C (32 °F to 104 °F))
Remember that in summer in warm climates
the temperature inside a car with the windows
closed can easily exceed 50 °C (122 °F).

® |n damp or dusty locations

® | ocations where the unit may be exposed to
rain

® | ocations subject to violent vibration

® Near strong magnetic fields

® (lose to radio or TV transmitters producing
strong electromagnetic fields.

® |n direct sunlight or close to heaters for
extended periods

To prevent electromagnetic interference from
portable communications devices

The use of portable telephones and other
communications devices near this unit can result
in malfunctions and interference with audio and
video signals.

It is recommended that the portable
communications devices near this unit be
powered off.

Note on laser beams

Laser beams may damage the CMOS image
sensor. If you shoot a scene that includes a laser
beam, be careful not to let the laser beam be
directed into the lens of the unit. Specifically, high-
power laser beams from medical devices or other
devices may cause damage due to reflected light
and scattered light.

About the Screens

® Do not leave the screens facing direct sunlight,
as this may damage the screens.

® Do not press/swipe the screens forcefully, or
leave objects on the screens, as it may cause a
malfunction, such as picture irregularity, etc.

® The screens may become warm in use. This is
not a malfunction.

LCD Panels

The LCD panel fitted to this unit is manufactured
with high precision technology, giving a
functioning pixel ratio of at least 99.99%. Thus a
very small proportion of pixels may be “stuck”,
either always off (black), always on (red, green, or
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blue), or flashing. In addition, over a long period
of use, because of the physical characteristics of
the liquid crystal display, such “stuck” pixels may
appear spontaneously.

These problems are not a malfunction.

Note that any such problems have no effect on

recorded data.

OLED Panels

The OLED panel fitted to this unit is manufactured
with high precision technology, giving a
functioning pixel ratio of at least 99.99%. Thus a
very small proportion of pixels may be “stuck”,
either always off (black), always on, or flashing.

In addition, over a long period of use, because

of the physical characteristics of the organic
light-emitting diode, such “stuck” pixels may
appear spontaneously. These problems are not a
malfunction. Note that any such problems have no
effect on recorded data.

Due to the characteristics of the material used in
the OLED panel, permanent burn-in or reduction
in brightness may occur.

These problems are not a malfunction.

On Condensation

If the unit is suddenly taken from a cold to a warm
location, or if ambient temperature suddenly

rises, moisture may form on the outer surface of
the unit and/or inside of the unit. This is known

as condensation. If condensation occurs, turn off
the unit and wait until the condensation clears
before operating the unit. Operating the unit while
condensation is present may damage the unit.

Phenomena Specific to CMOS Image
Sensors

The following phenomena that may appear in
images are specific to CMOS (Complementary
Metal Oxide Semiconductor) image sensors. They
do not indicate malfunctions.

White flecks

Although the CMOS image sensors are produced

with high-precision technologies, fine white

flecks may be generated on the screen in rare

cases, caused by cosmic rays, etc. This is related

to the principle of image sensors and is not a

malfunction.

The white flecks especially tend to be seen in the

following cases.

® \When operating at high environmental
temperatures

Aliasing

When fine patterns, stripes, or lines are shot, they
may appear jagged or flicker.

Focal plane

Owing to the characteristics of the pickup
elements (CMOS sensors) for reading video signals,
subjects that quickly move across the screen may
appear slightly skewed.

Flashbanding

The luminance at the top and bottom of the
screen may change when shooting a flashlight
beam or a light source that quickly flashes.

Flicker

If recording is made under lighting produced

by discharge tubes, such as fluorescent, sodium,
or mercury-vapor lamps, the screen may flicker,
colors may vary, or horizontal stripes may appear
distorted.

The flicker can be reduced using the flicker
reduction function of the unit (page 66).

Notes on the Display

® Pictures on the viewfinder screen may be

distorted by the following operations.
- Changing the video format

® \When you change the line of sight in the
viewfinder, you may see primary colors red,
green, and blue, but this is not a defect of the
unit. These primary colors are not recorded on
any recording media.

Fragmentation

If pictures cannot be recorded/reproduced
properly, try formatting the recording medium.
While repeating picture recording/playback with
a certain recording media for an extended period,
files in the media may be fragmented, disabling
proper recording/storage. In such a case, make

a backup of clips in the media then perform
formatting of the media using TC/Media > Format
Media (page 70) in the menu.

Output Voltages of the Unit

The total output power that can be supplied to
peripheral devices from the unit varies depending
on the input voltage to the unit and the state of
the connected accessories. The maximum output
capacity ratings of the following connectors

that can supply power may not be achieved
depending on the conditions.

LENS connector: 1 A max.

12V OUT connector (4-pin):
0.8 A max. (Input voltage: 22 Vto 32 V)
1 Amax. (Input voltage: 11 Vto 17 V)

24V OUT connector (3-pin):
2 A max. (Input voltage: 22 Vto 32 V)
1 Amax. (Input voltage: 11 Vto 17 V)

The power delivery rating available for accessories
(AXS-R7, DVF-EL200, and CBK-3610XS) and
peripheral devices is limited depending on the
input voltage to the unit.

Voltage of power supply to the unit: X [V]

Total power rating of peripheral devices: Y [W]

Power consumption of the unit: Approx. 60 W

@ Power consumption of the AXS-R7: Approx.
24 W

@ Power consumption of the DVF-EL200:
Approx. 2.5 W

® Power consumption of the CBK-3610XS:
Approx. 3.9 W

Y [W] =X [V] x 9.0 [A]" - (60 + @ + @ + @)z) W]

When supplying power to the above attached
accessories and peripheral devices, make sure that
the value Y given by the equation above does not
become negative.

(Note that the equation does not apply if the
calculated result Y exceeds the sum of the
maximum allowable output power of each power

output connector.)
" 6.0 [A] when using the AC-DN10A.
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2 When using an AC-DN10A, do not use units @) and @ at
the same time. Depending on the usage environment, the
power supply rating may be exceeded.

Notes on Security

® SONY WILL NOT BE LIABLE FOR DAMAGES OF
ANY KIND RESULTING FROM A FAILURE TO
IMPLEMENT PROPER SECURITY MEASURES
ON TRANSMISSION DEVICES, UNAVOIDABLE
DATA LEAKS RESULTING FROM TRANSMISSION
SPECIFICATIONS, OR SECURITY PROBLEMS OF
ANY KIND.

® Depending on the operating environment,
unauthorized third parties on the network may
be able to access the unit. When connecting the
unit to the network, be sure to confirm that the
network is protected securely.

® From a safety standpoint, when using the unit
connected with the network, it is strongly
recommended to access the Control window
via a Web browser and change the access
limitation settings from the factory preset values
(page 82).
Changing the password regularly is also
recommended.

® Do not browse any other website in the Web
browser while making settings or after making
settings. Since the login status remains in the
Web browser, close the Web browser when you
complete the settings to prevent unauthorized
third parties from using the unit or harmful
programs from running.
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Recording Formats and Output Signals

SDIOUT Connector Output Formats

The serial digital signal from an SDI OUT connector is output according to the Project category and Monitoring category settings in the menu.
For details about Project category settings combinations, see “Recording Format Settings” (page 53).
You can set the 3G SDI output format to Level A or Level B using Technical > System Configuration > 3G SDI 1/2/3/4 Output (page 81) in the full menu.

Default values are shown underlined and in bold text.

Project Monitoring > Output Format Output format
Project Frame Rate  Imager Mode SxS Rec Format SDI 1/2 SDI 3/4 SDI 1 SDI 2 SDI 3 SDI 4
59.94/50 6K 3:2/ XAVC-1 4K Class300/  4096x2160P 12G - 4096x2160P YPbPr 12G | 4096x2160P YPbPr 12G No output No output
6K 1.85:1/ Rec Off 4096x2160P Square  4096x2160P Square 4096x2160P YPbPr 3G
ZE ;7312/1/ 4096x2160P 25| 4096x2160P 28! 4096x2160P YPbPr 3G
K43/ 2048x1080P 192010807 2048x1080P YPbPr3G | 2048x1080P YPbpr3G | | 2OX10BOPYPOPI3G | 1920xT080P YPLPr 3G
4K17:9/ 1920x1080i 1920%1080i YPbPr 1.5G | 1920x1080i YPbPr 1.5G
AK239:17 1920x1080P 1920x1080P YPbPr3G | 1920x1080P YPbPr 3G
1920x1080P _ 1920x1080P YPbPr 3G 1920x1080P YPbPr 3G : :
1920x1080i 1920x1080i YPbPr 1.5G | 1920x1080i YPbPr 1.5G
1920x1080i 1920x1080i 192010801 YPbPr 1.5G 1920x1080i YPbPr 1.5G 1920x1080i YPbPr 1.5G | 1920x1080i YPbPr 1.5G
5.7K16:9/ XAVC-I QFHD 3840x2160P 12G - 3840x2160P YPbPr12G | 3840x2160P YPbPr 12G No output No output
3.8K16:9 Class300/Rec Off 3840x2160P Square  3840x2160P Square 3840%2160P YPbPr 3G
3840%2160P 2| 3840x2160P 28| 3840%2160P YPbPr 3G
1920x1080P 1920x1080P YPbPr 3G 1920x1080P YPbPr 3G
1920x1080P , 1920x1080P YPbPr 3G 1920x1080P YPbPr 3G : -
1920x1080i 1920x1080i YPbPr 1.5G | 1920x1080i YPbPr 1.5G
1920x1080i 1920x1080i 1920x1080i YPbPr 1.5G 1920x1080i YPbPr 1.5G 1920x1080i YPbPr1.5G | 1920x1080i YPbPr 1.5G
6K 3:2/ ProRes 422 HQ HD P/ 1920x1080P 1920x1080P YPbPr 3G 1920x1080P YPbPr 3G
6K 1.85:1/ ProRes 422 HD P/ 1920x1080P 1920510801 1920x1080P YPbPr 3G 1920x1080P YPbPr 3G 1920x10801 YPbPr 156 | 1920x1080i YPbPT 15G
6K 17:9/ ProRes 422 Proxy HD P ’ ’
6K239:1/ MPEG 1920x1080i/
5.7K16:9/ ProRes 422 HQ HD i/
jﬁ gf?; ProRes 422HD Y 4950510801 1920x1080i 1920x1080i YPbPr 1.5G 1920x1080i YPbPr 1.5G 1920x1080i YPbPr1.5G | 1920x1080i YPbPr 1.5G
: ProRes 422 Proxy HD i
4K17:9/

3.8K16:9
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Project Monitoring > Output Format Output format
Project Frame Rate  Imager Mode AXS Rec Format SDI1/2 SDI 3/4 SDI 1 SDI 2 SDI 3 SDI 4
4795 6K 3:2/ RAW 5/ 4096x2160P Square  4096x2160P Square 4096x2160P YPLPr 3G
6K 1.85:1/ X-OCN XT/
6K17:9/ X-OCN ST/ 4096x2160P 25| 4096x2160P 28| 4096x2160P YPbPr 3G
6K 2.39:1/ X-OCN LT/
4K 4:3/ Rec Off 2048x1080P 1920x1080P 2048x1080P YPbPr 3G 1920x1080P YPbPr 1.5G
4K 6:5/
4K17:9/ 1920x1080P 1920x1080P 1920x1080P YPbPr 1.5G 1920%1080P YPbPr 1.5G
4K 2.39:1
Project Monitoring > Output Format Output format
Project Frame Rate  Imager Mode SxS Rec Format SDI 1/2 SDI 3/4 SDI'1 SDI 2 SDI 3 SDI 4
29.97/25 6K 32/ XAVC-1 4K Class480/  4096x2160P 6G - 4096x2160P YPOPr6G | 4096x2160P YPbPr 6G No output No output
6K 1.85:1/ XAVC-1 4K Class300/  4096x2160P 2SI - 4096x2160P YPbPr 3G No output No output
ZE ;7313/1/ Rec Off 4096x2160P Square  4096x2160P Square 4096x2160P YPBPr 1.5G
=7 1920x1080P 1920x1080P
7K 1692 1920x1080P
5.7K16:9%/ 2048x1080PsF 2048x1080PsF YPbPr 1.5G YPoPr 1.5G
4K 6:5/ 2048x1080PsF
' YPbPr 1.5G YPbPr 1.5G 1920%1080PsF 1920x1080PsF
4K 4:3/ 1920x1080PsF
4K 179/ YPbPr 1.5G YPbPr 1.5G
4K 2391 1920%1080P 1920%1080P 1920%1080P 1920%1080P
1920x1080P 1920x1080P YPBPr 155G YPbPr 1.5G YPbPr 1.5G YPBPr 155G
1920%1080PsF 1920%1080PsF 1920%1080PsF 1920%1080PsF
1220x1080PsF 1920x1080PsF YPBPr 155G YPbPr 1.5G YPbPr 1.5G YPBPr 155G
57K 16:93/ XAVC-I QFHD Class480/  3840x2160P 6G ~ 3840x2160P YPbPr 6G 3840x2160P YPbPr 6G No output No output
38K16:9 XAVC-1 QFHD 3840x2160P 25| - 3840x2160P YPbPr 3G No output No output
Class300/Rec Off
3840x2160P Square 3840x2160P Square 3840x2160P YPbPr 1.5G
1920%1080P 1920%1080P 1920%1080P 1920%1080P
1920x1080P 19201080 YPbPr 1.5G YPbPr 1.5G YPbPr 1.5G YPbPr 1.5G
1920%1080PsF 1920%1080PsF 1920%1080PsF 1920%1080PsF
12201 080PsF 1920x1080PsF YPBPr 155G YPbPr 1.5G YPbPr 1.5G YPBPr 155G
6K 3:2/ MPEG 1920x1080P/ 1920x1080P 1920x1080P 1920x1080P 1920x1080P
6K 1.85:1/ ProRes 422 HQ HD P/ 1920x1080P 1920x1080P YPbPr 1.5G YPbPr 1.5G YPbPr 15G YPbPr 1.5G
6K 17:9/ ProRes 422 HD P/ 1920%1080PsF 1920x1080PsF 1920x1080PsF 1920%1080PsF
6K 239:1/ ProRes 422 Proxy HDP  1920x1080PsE 1920x1080PsF YPBPr 155G YPbPr 1.5G YPbPr 1.5G YPbPr 1.5G
57K169/ ProRes 4444 HD P 1920x1080P 1920x1080P
4K 65/ 19201080 YPbPr 1.5G YPbPr 1.5G
4K 4:3/ 1920%1080P RGB 1920x1080P RGB 3G 1920x1080P RGB 3G 192001 080PF 19201 080PF
4K 17:9/ S S
12201 080PsF YPbPr 1.5G YPBPr 155G

3.8K16:9




8. Appendix: Recording Formats and Output Signals

Project Monitoring > Output Format Output format
Project Frame Rate  Imager Mode SxS Rec Format SDI1/2 SDI 3/4 SDI 1 SDI 2 SDI 3 SDI 4
24 6K 3:2/ XAVC-1 4K Class480/ 4096x2160P 6G - 4096x2160P YPbPr 6G 4096x2160P YPbPr 6G No output No output
6K 1.85:1/ XAVC-1 4K Class300/  4096x2160P 25| - 4096x2160P YPbPr 3G No output No output
ZE ;7312/1/ Rec Off 4096x2160P Square  4096x2160P Square 4096x2160P YPBPr 1.5G
T 2048x1080PsF 2048x1080PsF 1920x1080P 1920x1080P
o 204810807 1920>1080P YPbPr 15G YPbPr 15G YPbPr 1.5G YPbPr 15G
: 1920x1080P 1920x1080P
4K 17:9/ 1920x1080P
4K 2351 1 YPbPr 1.5G YPbPr 1.5G 1920x1080P 1920x1080P
39: 1920x1080P
1920x1080PsF 1920x1080PsF 1920x1080PsF YPbPr1.5G YPbPr 1.5G
YPbPr1.5G YPbPr1.5G
6K 3:2/ ProRes 422 HQ HD P/
6K 1.85:1/ ProRes 422 HD P/ 1920x1080P 192010807 192010807
YPbPr 1.5G YPbPr 1.5G
6K 17:9/ ProRes 422 Proxy HD P 1920%1080P 1920x1080P 1920x1080P
6K 2.39:1/ 1920%1080PSF 192051 080P<F YPbPr 1.5G YPbPr 1.5G
5.7K16:9/ 1920x1080PsF
4K 65/ YPbPr 1.5G YPbPr 1.5G
4K 4:3/ 4
ProRes 4444 HD P%
4K 17:9/ 1920x1080P RGB 1920x1080P 1920x1080P RGB 3G 1920x1080P RGB 3G 1920x1080P 1920x1080P
38K 16:9 YPbPr1.5G YPbPr 1.5G
3.8K169 Rec Off 3840x2160P 6G - 3840x2160P YPbPr 6G 3840%2160P YPbPr 6G No output No output
3840x2160P Square 3840x2160P Square 3840x2160P YPbPr 1.5G
3840x2160P 2SI - 3840x2160P YPbPr 3G 3840x2160P YPbPr 3G No output No output
ey | o
I r- 1920x1080P 1920x1080P
1920x1080P
1920%1080PsF 1920x1080PsF 1920x1080PsF YPbPr1.5G YPbPr 1.5G
YPbPr 1.5G YPbPr 1.5G
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Project Monitoring > Output Format Output format
Project Frame Rate  Imager Mode SxS Rec Format SDI 1/2 SDI 3/4 SDI'1 SDI 2 SDI 3 SDI 4
23.98 6K 3:2/ XAVC-1 4K Class480/ 4096x2160P 6G - 4096x2160P YPbPr 6G 4096x2160P YPbPr 6G No output No output
6K 1.85:1/ XAVC-1 4K Class300/  4096x2160P 25| - 4096x2160P YPbPr 3G No output No output
ZE ;7312/1/ Rec Off 4096x2160P Square  4096x2160P Square 4096x2160P YPBPr 1.5G
s 2048x1080PsF 2048x1080PsF 1920x1080P 1920x1080P
Q2
Sos 105 204810807 1920>1080P YPbPr 15G YPbPr 15G YPbPr 1.5G YPbPr 15G
i 1920x1080P 1920x1080P
4K 4:3/ 1920x1080P
K179 YPbPr 15G YPbPr 15G 1920x1080P 1920x1080P
: 1920x1080P
4K 23917 1920%1080PsF 1920x1080PsF 1920x1080PsF YPbPr 1.5G YPbPr 1.5G
YPbPr1.5G YPbPr1.5G
5.7K16:9%/ XAVC-l QFHD Class480/  3840x2160P 6G - 3840x2160P YPbPr 6G 3840x2160P YPbPr 6G No output No output
3.8K16:9 élAVg‘BS;HD 3840%2160P 25 - 3840%2160P YPbPr 3G No output No output
ass
Rec Off 3840%2160P Square 3840x2160P Square 3840x2160P YPbPr 1.5G
1920x1080P 1920x1080P
1920x1080P
YPbPr1.5G YPbPr1.5G 1920x1080P 1920x1080P
1920x1080P
1920x1080PsF 1920x1080PsF 1920x1080PsF YPbPr 1.5G YPbPr 1.5G
YPbPr1.5G YPbPr1.5G
6K 3:2/ MPEG 1920x1080P/
6K 185:1/ ProRes422HQHD P/ 1920x1080P 192010807 192010807
YPbPr1.5G YPbPr1.5G
6K 17:9/ ProRes 422 HD P/ 1920 1080P 1920x1080P 1920x1080P
6K 2.39:1/ ProRes 422 Proxy HD P X 192051 08GP<F 192051080 YPbPr 1.5G YPbPr 1.5G
5.7K16:9/ 1920x1080PsF x g . °
4K 4:3/ y
ProRes 4444 HD P¥
4K 17:9/ 1920x1080P RGB 1920x1080P 1920x1080P RGB 3G 1920x1080P RGB 3G 1920x1080P 1920x1080P
38K 16:9 YPbPr1.5G YPbPr 1.5G

&N N =

IS

5.7K16:9
4K 6:5
4K 4:3
3.8K16:9

[Note]

SxS Rec Format is set to Rec Off when Imager Mode is set to 4K 2.39:1.
SDI'1/2 and SDI 3/4 cannot be set to 4096x2160P.

SDI'1/2 and SDI 3/4 can be set to 3840x2160P.

Configurable only for the following effective picture sizes.

4096x2160P and 3840x2160P settings and output are supported when both SxS Rec Format is set to one of the following and AXS Rec Format is not set to Rec Off.

MPEG HD422 P

MPEG HD422 i

FHD ProRes 422 HQ P
FHD ProRes 422 HQ i
FHD ProRes 422 P

FHD ProRes 422 i

FHD ProRes 422 Proxy P
FHD ProRes 422 Proxy i
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MONITOR OUT Connector/HDMI OUT Connector Output Formats

The digital signal from the MONITOR OUT and HDMI OUT connectors is output according to the Project category and Monitoring category settings in the menu.

For details about Project category settings combinations, see “Recording Format Settings” (page 53).

Default values are shown underlined and in bold text.

Project Monitoring > Output Format Output format
Project Frame Rate  Imager Mode SxS Rec Format SDI1/2 SDI 3/4 Monitor HDMI Monitor Out HDMI
59.94/50 6K 3:2/ XAVC-I 4K Class300/ 4096x2160P 4096x2160P
K 1851/ Rec Off 1920x1080P Level A —————— 1920x1080P YPbPr3G Level A |————
6K 1.85: ec 1920x1080P 1920%1080P
6K 17:9/ 4096x2160P 12G -
) 4096x2160P ) 4096x2160P
6K 2.39:1/ 1920x%1080i ———————11920%1080i YPbPr 1.5G NP E—
4K 43/ 1920%1080i 1920x1080i
4K 65/ 4096x2160P 4096x2160P
: 1920x1080P Level A ——————— 1920x1080P YPbPr 3G Level A —————
4K 17:9/ 1920x1080P 1920x1080P
4096x2160P 2SI 4096x2160P 2SI
4K 2.39:1 ) 4096x2160P ) 4096x2160P
1920x1080i ————————— 1920x1080i YPbPr 1.5G I —
1920x1080i 1920x1080i
1920x1080P Level A 1920x1080P 1920x1080P YPbPr 3G Level A 1920x1080P
4096x2160P Square 4096x2160P Square - - - -
1920x1080i 1920%1080i 1920%1080i YPbPr 1.5G 1920x1080i
2048x1080P 1920x1080P 1920x1080P Level A 1920x1080P 1920%1080P YPbPr 3G Level A 1920x1080P
1920x1080i 1920%1080i 1920x1080i 1920x1080i YPbPr 1.5G 1920x1080i
1920x1080P 1920x1080P 1920x1080P Level A 1920x1080P 1920x1080P YPbPr 3G Level A 1920x1080P
1920x1080i 1920x1080i 1920x1080i 1920%1080i YPbPr 1.5G 1920x1080i
1920x1080i 1920x1080i 1920x1080i 1920x1080i 1920%1080i YPbPr 1.5G 1920x1080i
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Project Monitoring > Output Format Output format
Project Frame Rate  Imager Mode SxS Rec Format SDI1/2 SDI 3/4 Monitor HDMI Monitor Out HDMI
5.7K16:9 XAVC-I QFHD Class300, 3840%x2160P 3840%x2160P
o Q 23300/ 1920%1080P Level A ———— = 11920x1080P YPbPr 3G Level A o
3.8K16:9 Rec Off 1920x1080P 1920x1080P
3840x2160P 12G -
. 3840x2160P ) 3840x2160P
1920x1080i ————————11920%1080i YPbPr 1.5G P —
1920x1080i 1920x1080i
3840%x2160P 3840x2160P
1920x1080P Level A ———————— 1920x1080P YPbPr 3G Level A
1920x1080P 1920x1080P
3840%x2160P 2SI 3840%x2160P 2SI
. 3840%x2160P . 3840%x2160P
1920x1080i ——— 1 1920x1080i YPbPr 1.5G N —
1920x1080i 1920x1080i
1920x1080P Level A 1920x1080P 1920x1080P YPbPr 3G Level A 1920x1080P
3840x2160P Square 3840x2160P Square - - - -
1920x1080i 1920x1080i 1920x1080i YPbPr 1.5G 1920x1080i
1920x1080P 1920x1080P 1920x1080P Level A 1920x1080P 1920x1080P YPbPr 3G Level A 1920x1080P
1920x1080i 1920x1080i 1920x1080i 1920x1080i YPbPr 1.5G 1920%1080i
1920x1080i 1920x1080i 1920x1080i 1920x1080i 1920%1080i YPbPr 1.5G 1920x1080i
6K 3:2/ ProRes 422 HQ HD P/ 1920x1080P 1920x1080P Level A 1920x1080P 1920x1080P YPbPr 3G Level A | 1920x1080P
6K 1.85:1/ ProRes 422 HD P/ 1920x1080P
6K 17:9/ ProRes 422 Proxy HD P 1920x1080i 1920x1080i 1920x1080i 1920x1080i YPbPr 1.5G 1920%1080i
6K 2‘39f1/ ProRes 422 HQ HD i/
5‘7K'W 6:9/ ProRes 422 HD i/ 1920x1080i 1920x1080i 1920x1080i 1920x1080i 1920x1080i YPbPr 1.5G 1920%1080i
o ‘6‘;; ProRes 422 Proxy HD i
4K ]‘7‘9/ MPEG 1920x1080i 1920x1080i 1920x1080i 1920x1080i YPbPr 1.5G 1920x1080i
38K 16:9 192010801 1920x1080i 720x480P 2 No output 720x480P
720x576P 13 No output 720x576P
Project Monitoring > Output Format Output format
Project Frame Rate  Imager Mode AXS Rec Format SDI1/2 SDI 3/4 Monitor HDMI Monitor Out HDMI
4795 6K 3:2/ RAW SQ/ 4096x2160P Square 4096x2160P Square 1920x1080P 1920x1080P 1920x1080P YPbPr 1.5G 1920x1080P
6K 1.85:1/ X-OCN XT/ 4096x2160P 25| 4096x2160P 25|
6K17:9/ X-OCN ST/ 2048x1080P 1920x1080P
6K2.39:1/ X-OCNLT/ 1920x1080P 1920x1080P
4K 4:3/ Rec Off
4K 6:5/
4K 17:9/

4K 2.39:1
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Project Monitoring > Output Format Output format
Project Frame Rate  Imager Mode SxS Rec Format SDI1/2 SDI 3/4 Monitor HDMI Monitor Out HDMI
29.97/25 6K 3:2/ XAVC-1 4K Class480/ 1920%1080P 4096x2160P 169051080P YPbPr 15G 4096x2160P
6K 1.85:1/ XAVC-| 4K Class300/ 09652160 6G x 1920x1080P x r 1920x1080P
. 4 X _
6K 17:9/ Rec Off 4096x2160P 4096x2160P
6K 2.39:1/ 1920x1080PsF ——————————11920x1080PsF YPbPr 1.5G ——
57K 1699/ 1920x1080PsF 1920x1080PsF
Yo 4096x2160P 4096x2160P
4K 6.5/ 1920x1080P ——————————— 1920x1080P YPbPr 1.5G —
4K 43/ 1920%1080P 1920x1080P
40962160 25| - 4096x2160P 4096x2160P
aK17:9/ 1920%1080PsF —————————11920x1080PsF YPbPr 1.5G —
4K 2.39:1 1920x1080PsF 1920x1080PsF
1920%x1080P 1920%1080P 1920x1080P YPbPr 1.5G 1920x1080P
4096x2160P Square 4096x2160P Square
1920x1080PsF 1920x1080PsF | 1920x1080PsF YPbPr 1.5G 1920%1080PsF
5048 1030P<F 1920x1080P 1920x1080P 1920x1080P 1920x1080P YPbPr 1.5G 1920x1080P
> 1920%1080PsF 1920x1080PsF 1920x1080PsF 1920x1080PsF YPbPr 1.5G 1920x1080PsF
1920x1080P 1920%x1080P 1920%1080P 1920%1080P 1920x1080P YPbPr 1.5G 1920x1080P
1920x1080PsF 1920x1080PsF 1920x1080PsF 1920%1080PsF 1920%1080PsF YPbPr 1.5G 1920x1080PsF
5.7K 16:99/ XAVC-I QFHD Class480/ 1020%1080P 3840x2160P 1920 1080P YPhPr 1.5G 3840x2160P
3.8K 169 XAVC-I QFHD Class300/ x 1920x1080P x r 1920x1080P
Rec Off 3840%2160P 6G -
3840%2160P 3840x2160P
1920%1080PsF ———————————1 1920 1080PsF YPbPr 1.5G ——
1920%1080PsF 1920x1080PsF
3840x2160P 3840x2160P
1920%x1080P —————————1920x1080P YPbPr 1.5G —
1920x1080P 1920x1080P
3840x2160P 25| -
3840x2160P 3840x2160P
1920x1080PsF ————————11920x1080PsF YPbPr 1.5G —
1920%1080PsF 1920x1080PsF
1920x1080P 1920x1080P 1920x1080P YPbPr 1.5G 1920x1080P
3840x2160P Square 3840x2160P Square
1920x1080PsF 1920x1080PsF | 1920x1080PsF YPbPr 1.5G 1920x1080PsF
1920%1080P 1920%1080P 1920%x1080P 1920%1080P 1920x1080P YPbPr 1.5G 1920x1080P
1920%1080PsF 1920%1080PsF 1920%1080PsF 1920%1080PsF 1920%1080PsF YPbPr 1.5G 1920%1080PsF
6K 3:2/ MPEG 1920x1080P/
6K 1.85:1/ ProRes 422 HQ HD P/ 1920%1080P 1920%x1080P 1920x1080P 1920%1080P 1920%1080P YPbPr 1.5G 1920x1080P
6K 17:9/ ProRes 422 HD P/
6K 2.39:1/ ProRes 422 Proxy HD P
5.7K16:9/ 1920x1080PsF 1920x1080PsF 1920x1080PsF 1920%1080PsF 1920x1080PsF YPbPr 1.5G 1920x1080PsF
4K 6:5/
jE ?73/9 y ProRes 4444 HD P 1920%1080P 1920%1080P 1920%1080P 1920%1080P YPbPr 1.5G 1920%1080P
: 1920%1080P RGB
3.8K16:9 1920x1080PsF 1920x1080PsF 1920x1080PsF 1920x1080PsF YPbPr 1.5G 1920x1080PsF
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Project Monitoring > Output Format Output format
Project Frame Rate  Imager Mode SxS Rec Format SDI1/2 SDI 3/4 Monitor HDMI Monitor Out HDMI
24 6K 3:2/ XAVC-I 4K Class480/ 4096x2160P 4096x2160P
6K 1851/ XAVC-1 4K Class300/ 4096x2160P 6G - 1920x1080P W 1920x1080P YPbPr 1.5G W
6K17:9/ Rec Off 4096x2160P 4096x2160P
6K 2.39:1/ 4096x2160P 25| - 1920x1080P e 11920%1080P YPbPr 1.5G s
4K 65/ 1920x1080P 1920x1080P
4K 4:3/ 4096x2160P Square 4096x2160P Square 1920x1080P 1920x1080P 1920x1080P YPbPr 1.5G 1920x1080P
4K 17:9/ 2048x1080P 1920x1080P 1920x1080P 1920x1080P 1920%1080P YPbPr 1.5G 1920x1080P
. 1920x1080P
4K 23911 X 1920x1080P 1920x1080P 1920x1080P 1920%1080P YPbPr 1.5G 1920x1080P
1920x1080PsF
6K 3:2/ ProRes 422 HQ HD P/
6K 1.85:1/ ProRes 422 HD P/ 1920x1080P
6K 17:9/ ProRes 422 Proxy HD P
6K 2.39:1/ 1920x1080P 1920x1080P 1920x1080P 1920x1080P YPbPr 1.5G 1920x1080P
57K16:9/ 1920x1080PsF
4K 6:5/
aK4:3/ ProRes 4444 HD P9
4K17:9/ 1920x1080P RGB 1920x1080P 1920x1080P 1920x1080P 1920x1080P YPbPr 1.5G 1920x1080P
3.8K 169
3.8K 169 Rec Off 3840x2160P 3840x2160P
3840%x2160P 6G - 1920x1080P ————————1 1920x1080PsF YPbPr 1.5G N —
1920x1080P 1920x1080PsF
3840x2160P Square 3840x2160P Square 1920x1080P 1920x1080P 1920%1080P YPbPr 1.5G 1920x1080P
3840x2160P 3840x2160P
3840x2160P 2SI - 1920x1080P ———————— 1920x1080P YPbPr 1.5G I —
1920x1080P 1920x1080P
1920x1080P
1920x1080P 1920x1080PsF 1920x1080P 1920x1080P YPbPr 1.5G 1920x1080P

1920x1080PsF
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Project Monitoring > Output Format Output format
Project Frame Rate  Imager Mode SxS Rec Format SDI1/2 SDI 3/4 Monitor HDMI Monitor Out HDMI
2398 6K 32/ XAVC- 4K Class480/ 4096x2160P 4096x2160P
ek 1851/ KAVC| 4K Clace300/  4096X2160P 6G - 1920x1080P 920xTog0p ] 1920X1080P YPbPr 1.5G oo
6K 17:9/ Rec Off 4096x2160P 4096x2160P
6K 2.39:1/ 4096x2160P 28| - 1920%1080P e T 11920%1080P YPbPr 1.5G .
o 169 1920%1080P 1920%1080P
WKEs) 4096x2160P Square 4096x2160P Square 1920%1080P 1920%1080P 1920%1080P YPbPr 1.5G 1920%1080P
4K 43/ 2048x1080P 1920%1080P 1920%1080P 1920%1080P 1920x1080P YPbPr 1.5G 1920x1080P
. 1920x1080P
4K17:9/ X 1920x1080P 1920x1080P 1920x1080P 1920x1080P YPbPr 1.5G 1920x1080P
4K 2.39:1 1920x1080PsF
57K 16:99/ XAVC-| QFHD Classd80/ B — 3840x2160P N —— 3840%2160P
3.8K 169 XAVC-1 QFHD Class300/ x - X 1920%1080P x r 1920%1080P
Rec Off
3840%2160P 3840x2160P
3840x2160P 25| - 1920x1080P S e 11920x1080P YPbPr 1.5G R
1920%1080P 1920x1080P
3840x2160P Square 3840x2160P Square 1920%1080P 1920%1080P 1920%1080P YPbPr 1.5G 1920%1080P
1920%1080P
1920%1080P 1920%1080P 1920%1080P 1920%1080P YPbPr 1.5G 1920%1080P
1920x1080PsF
6K 3:2/ MPEG 1920x1080P/
6K 1.85:1/ ProRes 422 HQ HD P/ 1920%x1080P
oK17:/ Profes 422 HD P/ 1920%1080P 1920%1080P 1920%1080P 1920%1080P YPbPr 1.5G 1920%1080P
6K 239:1/ ProRes 422 Proxy HD P X X x 920x1080 rs 920x1080
57K169/ 1920x1080PsF
4K 6:5/
4K4:3/ ProRes 4444 HD P
‘3‘2}17{2/9 1920x1080P RGB 1920%1080P 1920%1080P 1920%1080P 1920%1080P YPbPr 1.5G 1920%1080P

e A e

57K16:9
4K 6:5
4K 4:3
3.8K169

[Note]

When AXS Rec Format is set to Rec Off, this output is selected when Technical > System Configuration > SD HDMI is set to On in the menu.
When Project Frame Rate is 59.94.
When Project Frame Rate is 50.0.
SDI'1/2 and SDI 3/4 cannot be set to 4096x2160P.

SDI 1/2 and SDI 3/4 can be set to 3840x2160P.
Configurable only for the following effective picture sizes.

4096x2160P and 3840x2160P settings and output are supported when both SxS Rec Format is set to one of the following and AXS Rec Format is not set to Rec Off.

MPEG HD422 P

MPEG HD422 i

FHD ProRes 422 HQ P
FHD ProRes 422 HQ i
FHD ProRes 422 P

FHD ProRes 422 i

FHD ProRes 422 Proxy P
FHD ProRes 422 Proxy i
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Error/Warning Indications

If a warning, caution, or operating condition that requires confirmation occurs on the unit, a message is
displayed on the sub display, the REC lamp starts flashing, and a warning sound is emitted.
The buzzer is output to the built-in speaker or to the headphones connected via the headphone

connector.

When the unit is turned on, a message appears on the sub display screen prompting you to execute APR
if the auto adjustment for the image sensor (APR) has not been performed for a certain period of time. In
this case, follow the on-screen instructions to execute APR (page 83).

Error Display

The unit will stop operation when the following kind of display occurs.

Error display Buzzer

indication

REC lamp

Cause and Solution

E + Error code Intermittent  High-speed

flashing

The unit may be defective. Recording stops even if
OREC is displayed on the viewfinder/monitor screen.
Turn off the power and check the connected
equipment, cables, and media. If the error persists
when the unit is turned on again, contact your Sony
service representative. (If power cannot be turned off
by setting the power switch to OFF, remove the
battery pack or the DC IN source.)

Warning Display

When one of the following messages occurs, use the following table to resolve the problem.

Warning display Buzzer REC lamp Cause and Solution
indication
Media Full " Continuous  High-speed Clips could not be recorded, copied, or split because
flashing there is no remaining capacity on the SxS memory
card.
Replace immediately.
Battery End " Continuous  High-speed The battery pack is dead. Recording is disabled.
flashing Stop operation and recharge the battery pack.

Temperature High " Intermittent  Flashing

The internal temperature is high.
Turn off the unit and allow it to cool down before
operating it again.

Warning display Buzzer REC lamp Cause and Solution
indication
Insufficient Voltage " Continuous  High-speed The DCIN voltage is too low. Recording is disabled.
flashing Connect another power source.
EXT. I/F Signal Error Intermittent  High-speed An error was detected with the signal on the
flashing mounting terminal for an expansion unit.
Check the connection to the AXS-R7 or other device.
AXS Firmware Continuous  High-speed The AXS-R7 cannot be operated correctly.
Mismatch flashing Update the firmware version of the AXS-R7.
AXS Recorder Temp. Intermittent  High-speed The internal temperature of the AXS-R7 is high.
High" flashing Turn off the unit and allow it to cool down before

operating it again.

Lens Signal Error - -

An error was detected with the signal on the
mounting terminal for an expansion unit.
Check the connection to the lens or other device.

) Message is not displayed on the monitor screen.

About temperature warnings

The Temperature High and AXS Recorder Temp. High warnings may be displayed when operating
within the guaranteed operating temperature of the unit, depending on the operating mode and
usage environment. Recording does not immediately stop when these messages are displayed, but the
suggestions given in the Cause and Solution column of the table should be implemented promptly.

Caution and Operation Confirmation Display

The following caution and operation confirmation messages may appear on the monitor screen or sub
display, and warning icons may be displayed and messages displayed in the Info category > Camera
Condition in the menu. Follow the instructions provided to resolve the issue.

Display indication

Cause and Solution

Battery Error
Please Change Battery

An error was detected in the battery pack.
Replace with a normal battery pack.

Backup Battery End
Please Change

The remaining capacity of the backup battery is
insufficient.
Replace the backup battery.

Cannot Use SxS(A)*
Please Change

A memory card that has been partitioned or a
memory card containing more clips that can be
handled by the unit was inserted.

The card cannot be used in the unit, and must be
replaced.
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Display indication Cause and Solution Display indication Cause and Solution
Cannot Use SxS(A)* A card using a different file system or an unformatted SXS Rec Format was changed. The SxS recording format was changed. Check the
Unsupported File System card was inserted. AXS Rec Format and SxS Rec Format combination
The card cannot be used in the unit, and must be (page 53).
replaced or formatted using the unit. FPS was set to Fixed. The frame rate was switched from variable speed to
Media Error An error occurred with the memory card. The card fixed speed. Variable-speed recording is not
SXS(A)* Needs to be Restored requires restoration. supported in 1-slot simultaneous recording mode.
Restore the card. Sub Rec was set to Off. SXS sub recording was turned off. Variable-speed
SXS(A)* Error Recording or playback stopped because an error shooting and picture cache mode recording are not
Recording Stopped occurred on the memory card. available during 1-slot simultaneous recording.
Playback Stopped If the problem persists, replace the memory card. Set the “Password” of “Authentication”. Technical > Authentication > Password (page 82)
Input AES/EBU is Invalid Emphasis Emphasis signal that is not compatible with the AES/ has not been configured yet. Configure the setting.
EBU input was input. * "SxS(B)" is displayed for the SxS memory card in slot B, "AXS(A)" is displayed for the AXS memory card in slot A of the AXS-R7,
The unit is compatible with 50u-15u Emphasis only. and “AXS(B)" is displayed for the AXS memory card in slot B of the AXS-R7.
Input AES/EBU is not Pro Use A signal other than Professional Use was input to the

AES/EBU input.
The unit is compatible with Professional Use only.

Fan Stopped The fan in the unit has stopped.

Avoid use under high temperature conditions. Turn
the unit off and contact a Sony service representative.

AXS Recorder Fan Stopped The fan in the AXS-R7 that is connected to the unit
has stopped.

Avoid use under high temperature conditions.
Remove the AXS-R7 from the unit and contact a Sony
service representative.

Unsupported FPS Unsupported AXS memory was detected.

Change AXS(A) to AXS S48 Memory Recording cannot be performed. Change the
recording format for the AXS memory card, or change
the card to an AXS-A512548 or AXS-A1TS48.

Abnormal Lens Communication The type of the connected lens does not match the

Please Check “Lens IF” Setting unit’s setting.

Check the Technical > Lens Configuration > PL-Mt
Interface Position setting in the full menu.

Please Execute APR The auto adjusting of the image sensor (APR) has not

been executed for a certain period.

Execute APR by pressing the MENU dial.
XXXX License Y days Remaining There are 2 days remaining before the license for the
(XXXX: Type of license, Y: Number of days remaining)  software option will expire.

Lens I/F Error A fault was detected in the lens I/F communication
when an E-mount lens is attached.
Check the connection to the E-mount lens.

AXS Rec Format was changed. The AXS recording format was changed. Check the
AXS Rec Format and SxS Rec Format combination
(page 53).
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ltems Saved in Files

Table legend Item Sub-item File type
Yes: Saved All SaEne
No: Not saved ‘ Look Category Yes No
- Not saved (temporary setting) Preset Look Select Ves No
ACES Select Yes No
User 3D LUT Select Yes No
Shoonng Menu ART Select Yes No
ART Information - -
ASC CDL Process Yes No
- - ASC CDL Select Yes No
Item Sub-item Flllle type ASC CDL Information - -
A Scene
FPS Fixed/Variable Select Yes No Look File ;::tli}sgé%tﬂ_ - -
FPS Select Yes No
Shutter? Shutter Select Yes Yes Reset All User 3D LUTs — —
Step/Cont. Select Yes Yes Load ART — —
Add/Change Step - - Eizz 2\FFTART5 : :
Delete Step — — Load ASC CDL - -
ND ND Position Yes Yes Reset ASC COL - -
Exposure Index El Select Yes Yes Reset All ASC CDLs - -
Gain Gain Select Yes Yes -
White Balance” Color Temp. Select Yes Yes Flicker Reduce Mode ves No
Add/Change Step ~ ~ Frequency Yes No
Delete Step _ _ V" Selection options added or edited by a user are also saved.
Auto White Balance - -
LUT Select SDI1/2 - -
SDI 3/4 Yes No
Monitor Yes No
HDMI - -
VFLUT Yes No
SxS Rec Yes No
Sub Rec Yes No
SDR Gain Yes No
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Project Menu TC/Media Menu
Item Sub-item File type Item Sub-item File type
All Scene All Scene
Basic Setting Imager Mode Yes No Timecode Mode Yes No
Project Frame Rate Yes No Manual Setting - -
Input Color Space Yes Yes Reset - -
AXS Rec Format Yes No TC Format Yes No
SxS Rec Format Yes No TC Source _ -
Sub Rec Format ves No Time Data Display Yes No
Base 150 ves ves Clip Name Format Camera D" Yes No
5x5/Output De-Squeeze Yes No Reel Number" Yes No
Special Recording Cache Rec Select Yes No Camera Position " Yes No
Max Cache Rec Duration Yes No SxS Root Folder Name Yes No
Assignable Button <I> Yes No Format Media AXS Slot A _ _
<2> Yes No AXS Slot B - -
<3> Yes No SxS Slot A - -
<4> Yes No SxS Slot B - -
<VF A> Yes No SD Card _ -
<VF B> ves No Update Media AXS Slot A - -
<VFC> Yes No AXS Slot B - -
<User 1> Yes No SxS Slot A - _
<User 2> Yes No SxS Slot B - -
<User 3> Yes No V" When you load an All file, the data saved in internal memory is not overwritten.
<User 4> Yes No
<User 5> Yes No
All File Load SD Card - -
Save SD Card - -
File ID Yes No
Format SD Card - -
Scene File Recall Internal Memory - -
Store Internal Memory - -
Load SD Card - -
Save SD Card - -
File ID No Yes
User Gamma Current Settings - -
Load SD Card - -

Reset
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I\/lomtoriﬂg MenU Item Sub-item File type
All Scene
User Frame Line 2 Select Yes No
: ; Preset Aspect Ratio Yes No
Item Sub-item File type -
Al Scene Scaling A Yes No
Preset Aspect Ratio Type - -
Output Format SDI'1/2 Yes No =
Aspect Ratio(Pixels) - -
SDI 3'/4 Yes No Width Ves No
E/l;:/:ltor 1: Ez Height Yes No
H Position Yes No
OSD Appearance VF Yes No V Position Ves No
28: 12 Yes No Variable Aspect Type - -
SDI'3/4
Monitor Yes No
HDMI - -
Status Info A/B Setup Yes No
Frame Line A/B Setup Yes No
Monitor Display Focus Distance Format Yes No
Monitor Magnifier Ratio Yes No
Frame Line Center Marker Yes No
Aspect Ratio Yes No
Aspect Safety Zone Yes No
Safety Zone Yes No
Color Yes No
Surround View Type Yes No
Aspect Ratio Type Yes No
Mask Level Yes No
Frame Line on Playback Yes No
User Frame Line 1 Select Yes No
Preset Aspect Ratio Yes No
Scaling Yes No
Preset Aspect Ratio Type Yes No
Aspect Ratio(Pixels) - -
Width Yes No
Height Yes No
H Position Yes No
V Position Yes No

Variable Aspect Type - -
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Item Sub-item File type Item Sub-item File type
All Scene All Scene
False Color Level Yes No VF Function Double Speed Scan Yes No
Red Yes No Peaking Frequency Yes No
Red Upper Limit Yes No Zebra Yes No
Red Lower Limit Yes No Zebra Select Yes No
Yellow Yes No Zebral Level Yes No
Yellow Upper Limit Yes No Zebral Aperture Level Yes No
Yellow Lower Limit Yes No Zebra2 Level Yes No
Orange Yes No Assign<VF A> Yes No
Orange Upper Limit Yes No Assign<VF B> Yes No
Orange Lower Limit Yes No Assign<VF C> Yes No
Pink Yes No
Pink Upper Limit Yes No
Pink Lower Limit Yes No
Light Pink Yes No
Light Pink Upper Limit Yes No
Light Pink Lower Limit Yes No
Cyan Yes No
Cyan Upper Limit Yes No
Cyan Lower Limit Yes No
Green Yes No
Green Upper Limit Yes No
Green Lower Limit Yes No
Light Blue Yes No
Light Blue Upper Limit Yes No
Light Blue Lower Limit Yes No
Blue Yes No
Blue Upper Limit Yes No
Blue Lower Limit Yes No
Purple Yes No
Purple Upper Limit Yes No
Purple Lower Limit Yes No
Reset - -
VF Display VF LUT Yes No
Status Info Yes No
Frame Line Yes No
VF Magnifier Ratio Yes No
Color Yes No
SDR Gain Yes No
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Audio Menu Paint Menu

Item Sub-item File type Item Sub-item File type
All Scene All Scene

Audio Input CH-1 Audio Select Yes No Black Master Black Yes Yes
CH-2 Audio Select Yes No R Black Yes Yes
CH-1 Audio Level Yes No B Black Yes Yes
CH-2 Audio Level Yes No Flare Setting Yes Yes
MIC Reference Yes No Master Flare Yes Yes
Audio Monitor Monitor CH Yes No R Flare Yes Yes
Monitor Level Yes No G Flare Yes Yes
Audio Configuration Alarm Level Yes No B Flare Yes Yes
Input Limiter Mode Yes No Gamma Setting Yes Yes

AGC Level Yes No Gamma Category - -
AGC Mono/Stereo Yes No Gamma Select Yes Yes
MIC Input Mono/Stereo Yes No Black Gamma Setting Yes Yes
Phantom Power +48V Yes No Range Yes Yes
Monitor Output CH Pair Yes No Master Black Gasmma Yes Yes
Headphone Mono/ST Yes No Knee Setting Yes Yes
Point Yes Yes
Slope Yes Yes
White Clip Setting Yes Yes
Level Yes Yes
Detail Setting Yes Yes
Level Yes Yes
H/V Ratio Yes Yes
Crispening Yes Yes
Level Depend Yes Yes
Level Depend Level Yes Yes
Frequency Yes Yes
Knee Aperture Yes Yes
Knee Aperture Level Yes Yes
Limit Yes Yes
White Limit Yes Yes

Black Limit Yes Yes
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Item Sub-item File type ;
A o~ Technical Menu
Matrix Setting Yes Yes
User Matrix Yes Yes - =
User Matrix R-G Yes Yes Item Sub-tem File type
User Matrix R-B Yes Yes - ol Scene
User Matrix G-R Ves Ves Test Signals Color Bars Yes No
User Matrix G-B Yes Yes Color Bars Type ves No
User Matrix B-R Yes Yes 1kHz Tone on Color Bars Yes No
User Matrix B-G Yes Yes TestSaw res No
Multi Matrix Setting Yes Yes Test Type ves No
Area Indication No NO Switch & Rec Light Lock Operator Side Yes No
Reset - - Lock Assistant Side Yes No
Axis No No Rec Light Yes No
Hue Yes Yes Rec Start/Stop Beep Yes No
Saturation Yes Yes System Configuration Fan Control Yes No
RM/RCP Paint Control Yes No
SDI Rec Remote Trigger Yes No
3G SDI 1/2/3/4 Output Yes No
SD HDMI Yes No
Shutter Mode Yes Yes
Media Near Full Alarm Yes No
Special Configuration Flip Image Yes No
Audio/Video Delay Yes No
NR(4K 17:9/16:9 AXS) Yes Yes
Level Gauge Adjust - -
Level Gauge Reset - -
360° Shutter Setting Yes No
Lens Configuration PL-Mt Interface Position Yes No
Lens 12pin Yes No
E-Mount Shading Comp. Yes No
E-Mt Chro. Aber. Comp. Yes No
Authentication User Name No No
Password No No
Network Setting Yes No
LAN Yes No
Wireless Yes " No
APR APR - -

Reset
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Maintenance Menu

Item Sub-item File type
All Scene
Battery Near End:Info Battery Yes No
End:Info Battery Yes No
Near End:Sony Battery Yes No
End:Sony Battery Yes No
Near End:Other Battery Yes No
End:Other Battery Yes No
Detected Battery - -
DC Voltage Alarm DC Low VoltageT Yes No
DC Low Voltage2 Yes No
DC(24V) Low Voltagel Yes No
DC(24V) Low Voltage2 Yes No
Control Display Brightness level Yes No
Genlock Input Source Yes No

Reference Lock Type

" The following items are not saved.
e Scan Networks
e SSID
e Password
® WPS

o MAC Address

® Regenerate Password

Item Sub-item File type
All Scene
Clock Set Time Zone Yes No
Date Mode Yes No
Date - -
Time - -
Language Select Yes No
Hours Meter Camera(System) - -

R7 Recorder(System)

Camera(Resettable)

R7 Recorder(Resettable)

Reset-Cam(Resettable)

Reset-R7(Resettable)

Reset to Default

Reset

Network Reset Reset - -
License Options Install: xxx - -
Anamorphic - -
Full-Frame - -

High Frame Rate

Unique Device ID

Firmware Camera - -
AXS - -
FW Update-camera - -
FW Update-AXS-R7 _ _
[Note]

When Technical > System Configuration > RM/RCP Paint Control (page 81) is set to On in the full menu, the following
remote control unit items (page 106) are also saved in an All-settings file.

® Black
® Flare

e Gamma"

® Black Gamma"
e Gain

! Except when set to S-Log3.
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Recording and Output Metadata List

Table legend
Opt: Included if information is available (optional)
Yes: Defined
- Not defined
Iltem Notation example in RAW Viewer RAW/ RAW/ XAVC XAVC ProRes ProRes MPEGHD MPEGHD HD-SDI
X-OCN X-OCN XML XML XML
MXF XML
Creation Date 2019-10-29 11:04:05 Yes Yes Yes Yes Yes Yes Yes Yes -
Last Update 2019-10-30 11:04:05 - Yes Yes Yes Yes Yes Yes Yes -
UMID 060A2B340101010501010D4313000000070BF41D2F494EB7A16DD045A68CDF2E  Yes Yes Yes Yes Yes Yes Yes Yes -
Start 03:36:29:20 Yes Yes Yes Yes Yes Yes Yes Yes -
End 3:36:32 AM:19 Yes Yes Yes Yes Yes Yes Yes Yes -
Duration 12:00:03 AM:00 Yes Yes Yes Yes Yes Yes Yes Yes -
Poster Frame - - - - - - - - -
Recording Mode - Yes - Yes - Yes - Yes -
Drop Frame NDF Yes Yes Yes Yes Yes Yes Yes Yes -
Camera VENICE/CineAltaV Yes Yes Yes Yes - Yes Yes Yes -
Video Codec X-OCN XT Yes Yes Yes Yes Yes Yes Yes Yes -
Resolution 6048x4032 Yes Yes Yes Yes Yes Yes Yes Yes -
Aspect Ratio 32 Yes Yes Yes Yes Yes Yes Yes Yes -
Format FPS 23.98p Yes Yes Yes Yes Yes Yes Yes Yes -
Capture FPS 23.98p Yes Yes Yes Yes - Yes Yes Yes -
Flip normal - Yes - - - — - - -
Number of Audio Channels 4 Yes Yes Yes Yes Yes Yes Yes Yes -
Audio Codec LPCM Yes Yes Yes Yes Yes Yes Yes Yes -
Audio Bit Depth 24 Yes Yes Yes Yes Yes Yes Yes Yes -
Audio Sampling Rate 48000 Yes Yes Yes - Yes - Yes - -
Auto Exposure Mode ManualExposureMode Yes - Yes - - - Yes - Yes
Exposure Index 500 Yes Yes Yes - Yes - Yes - Yes
Auto Focus Sensing Area Setting  ManualFocusMode Opt - Opt - - - Opt - Opt
ND Filter Wheel 1/4 Yes Yes Yes - - - Yes - Yes
Image Sensor Dimension 35925um Yes - Yes - - - Yes - Yes
Effective Width
Image Sensor Dimension 23950um Yes - Yes - - - Yes - Yes
Effective Height
Image Sensor Readout Mode ProgressiveFrame Yes Yes Yes - - - Yes - Yes
Shutter Speed Angle 172.50deg Yes Yes Yes - - - Yes - Yes
Shutter Speed Time 1/50sec Yes - Yes - - - Yes - Yes
Camera Master Gain Adjustment  0.00dB Yes - Yes - - - Yes - Yes
ISO Sensitivity 500 Yes Yes Yes - Yes - Yes - Yes
Electrical Extender Magnification  100% Yes - Yes - - - Yes - Yes
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Item Notation example in RAW Viewer RAW/ RAW/ XAVC XAVC ProRes ProRes MPEGHD MPEGHD HD-SDI

X-OCN X-OCN XML XML XML

MXF XML
Auto White Balance Mode PresetWhiteBalanceSetup Yes - Yes - Yes - Yes - Yes
White Balance 5500 Yes Yes Yes - Yes - Yes - Yes
Tint Correction 0.00000 Yes - Yes - - - - - Yes
Camera Master Black Level 3.0% - - Yes - - - Yes - Yes
Capture Gamma Equation scene-linear Yes Yes Yes Yes Yes Yes Yes Yes Yes
Gamma for CDL rec709 Yes Yes Yes - Yes - Yes - Yes
Color Primaries (Capture Color - - Yes Yes Yes - - - Yes
Primaries)
Camera Attributes MPC-36109999999Version5.00 Yes Yes Yes - - - - - Yes
Effective Marker Aspect Ratio 6048:3202 Yes Yes Yes - - - - - Yes
User Frame Line 1 1920x1080+0+0 Yes - Yes - - - - - Yes
User Frame Line 2 1920x1080+0+0 Yes - Yes - - - - - Yes
Active Area Aspect Ratio 6048:4032 Yes Yes Yes - - - - - Yes
Pixel Aspect Ratio 1:1 Yes Yes Yes - Yes - - - Yes
Image Orientation normal Yes - Yes - - - - - Yes
Raw Black Code 512 Yes Yes - - - - - - -
Raw Gray Code 1504 Yes Yes - - - - - - -
Raw White Code 5472 Yes Yes - - - - - - -
Gamma for Look s-log3-cine Yes Yes Yes - - - - - Yes
Color for Look s-gamut3-cine Yes Yes Yes - - - - - Yes
Pre-CDL Transform LUT:SL35G3Ctos709.cube Yes Yes Yes - - - - - Yes
Post-CDL Transform none Yes Yes Yes - - - - - Yes
Look Process Baked false Yes Yes Yes - - - - - Yes
Monitoring Characteristics rec709 Yes Yes Yes - - - - - Yes
Monitoring Base Curve rec/709 Yes Yes Yes - Yes — - - Yes
Monitoring Color Primaries rec709 Yes Yes Yes - - - - - Yes
Monitoring Coding Equations rec709 Yes Yes Yes - - - - - Yes
Monitoring Descriptions LUT:SL35G3Ctos709.cube Yes Yes Yes - Yes - - - Yes
Camera Tilt Angle 2.70000 Yes - Yes - - - - - Yes
Camera Roll Angle 1.30000 Yes - Yes - - - - - Yes
Focus Distance 2296mm Opt - Opt - - - - - Opt
Aperture Value 3.14 Opt - Opt - - - - - Opt
Aperture Ring T Stop Position 2.8+ 3/10 Opt - Opt - - - - - Opt
Current Focal Length Omm Opt - Opt - - - - - Opt
Hyperfocal Distance 219224mm Opt - Opt - - - - - Opt
Near Focus Distance 2273mm Opt - Opt - - - - - Opt
Far Focus Distance 2319mm Opt - Opt - - - - - Opt
Horizontal Field of View 279deg Opt - Opt - - - - - Opt
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Item Notation example in RAW Viewer RAW/ RAW/ XAVC XAVC ProRes ProRes MPEGHD MPEGHD HD-SDI

X-OCN X-OCN XML XML XML

MXF XML
Entrance Pupil Position +51Tmm Opt - Opt - _ _ _ _ Opt
Normalised Zoom Value 0.000 Opt _ Opt - - _ _ _ Opt
Lens Serial Number XXXXXXXX Opt - Opt - - — - _ Opt
Iris F-Number 2.87 Opt - Opt - - - Opt - Opt
Iris T-Number 3.1 Opt - Opt - - - Opt - Opt
Iris Ring Position Opt - Opt - - — Opt - Opt
Focus Position from Image Plane  2.296m Opt - Opt - - - Opt - Opt
Focus Ring Position Opt - Opt - - - Opt - Opt
Macro Setting OFF Opt - Opt - - - Opt - Opt
Lens Zoom 35mm Still Camera 85mm Opt - Opt - - - Opt - Opt
Equivalent
Lens Zoom Actual Focal Length  85mm Opt - Opt _ _ _ Opt _ Opt
Zoom Ring Position Opt - Opt - - - Opt - Opt
Anamorphic Lens Squeeze Ratio Opt - Opt _ _ _ _ _ Opt
Optical Extender Magnification 100% Opt - Opt - _ - _ _ Opt
Lens Attributes XXXXKXXXX Opt Opt Opt - - - Opt - Opt
Cooke /i technology Opt - Opt - - - - - Opt
Cooke /i2 technology Opt - Opt - - - _ _ Opt
Cooke /i3 technology Opt - Opt _ - _ _ _ Opt
ZEISS eXtended Data Opt _ Opt _ _ _ _ _ Opt
Description - - - - - _ _ - _
Circle - - - - - - - - _
Project - - - - - - . - -
Director Name - - - . — _ _ _ _
Director of Photography Name - - - - - - — _ _
Production - - - - - , _ _ _
Camera Index - Yes - - - - — _ _
Reel - Yes - - - - - - _
Scene - - - . - — _ - _
Cut - - - - - _ _ - _
Take - - - - _ _ _ _ _
Shot - Yes - - - - - - _
Mark In - - - - _ - - _ _

Mark Out
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Licenses

MPEG-4 Visual Patent Portfolio
License

THIS PRODUCT IS LICENSED UNDER THE MPEG-4
VISUAL PATENT PORTFOLIO LICENSE FOR THE
PERSONAL AND NON-COMMERCIAL USE OF A
CONSUMER FOR

(i) ENCODING VIDEO IN COMPLIANCE WITH THE
MPEG-4 VISUAL STANDARD ("MPEG-4 VIDEQO")
AND/OR

(i) DECODING MPEG-4 VIDEO THAT WAS
ENCODED BY A CONSUMER ENGAGED IN A
PERSONAL AND NON-COMMERCIAL ACTIVITY
AND/OR WAS OBTAINED FROM A VIDEO PROVIDER
LICENSED BY MPEG LA TO PROVIDE MPEG-4 VIDEO.

NO LICENSE IS GRANTED OR SHALL BE IMPLIED
FOR ANY OTHER USE. ADDITIONAL INFORMATION
INCLUDING THAT RELATING TO PROMOTIONAL,
INTERNAL AND COMMERCIAL USES AND
LICENSING MAY BE OBTAINED FROM MPEG LA,
LLC. SEE HTTP://WWW.MPEGLA.COM

MPEG LA is offering licenses for (i) manufacturing/
sales of any storage media storing MPEG-4 Visual
video information (ii) distribution/broadcasting of
MPEG-4 Visual video information in any manner
(such as online video distribution service, internet
broadcasting, TV broadcasting).

Other usage of this product may be required to
obtain license from MPEGLA. Please contact MPEG
LA for any further information. MPEG LA. LL.C, 250
STEELE STREET, SUITE 300, DENVER, COLORADO
80206

http://www.mpegla.com

MPEG-4 AV( Patent Portfolio License

THIS PRODUCT IS LICENSED UNDER THE AVC
PATENT PORTFOLIO LICENSE FOR THE PERSONAL
USE OF A CONSUMER OR OTHER USES IN WHICH IT
DOES NOT RECEIVE REMUNERATION TO

(i) ENCODE VIDEO IN COMPLIANCE WITH THE AVC
STANDARD (“AVC VIDEO") AND/OR

(if) DECODE AVC VIDEO THAT WAS ENCODED BY

A CONSUMER ENGAGED IN A PERSONAL ACTIVITY
AND/OR WAS OBTAINED FROM A VIDEO PROVIDER
LICENSED TO PROVIDE AVC VIDEO.

NO LICENSE IS GRANTED OR SHALL BE IMPLIED
FOR ANY OTHER USE. ADDITIONAL INFORMATION
MAY BE OBTAINED FROM MPEG LA, L.L.C. SEE
HTTP://WWW.MPEGLA.COM

On Accessing Software to which the
GPL/LGPL Applies

This product uses software to which the GPL/LGPL
applies. This informs you that you have a right to
have access to, modify, and redistribute source
code for these software programs under the
conditions of the GPL/LGPL.

The source code is provided on the internet.

Use the following URL and follow the download
instructions.
http:.//www.sony.net/Products/Linux/common/
search.html

We would prefer that you do not contact us about
the contents of the source code.

For the content of these licenses, connect the unit
to a network and view the OSS Information screen
(page 95) on the web remote control screen.

Open Source Software Licenses

On the basis of license contracts between Sony
and the software copyright holders, this product
uses open software.

To meet the requirements of the software
copyright holders, Sony is obligated to inform you
of the content of these licenses.

For the content of these licenses, connect the unit
to a network and view the OSS Information screen
(page 95) on the web remote control screen.
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Specifications

General Specifications

Mass Approx. 3.9 kg (8 Ib 9.6 0z) (excluding
handle, VF attachment, bottom
cover)

Dimensions

See page 140.
Power requirements
12VDC(11Vto 17V)
24VDC(22Vto32V)
Power consumption
Approx. 60 W (when recording XAVC)
(1TVto17V)
Approx. 220 W (when using AXS-R7
and peripherals) (22 Vto 32 V)
Operating temperature
0°Cto40°C (32 °F to 104 °F)
Storage temperature
-20°Cto +60 °C (-4 °F to +140 °F)
Continuous operating time
Approx. 60 minutes (using BP-FLX75)
Recording format (video)
X-OCN XT (when the AXS-R7 is attached)
RAW SQ (4K 17:9, 3.8K 16:9) (when the AXS-R7
is attached)
X-OCN ST (when the AXS-R7 is attached)
X-OCN LT (when the AXS-R7 is attached)
XAVC-| Class480 (4K, QFHD)
XAVC-I Class300 (4K, QFHD)
MPEG HD422 (HD)
Apple ProRes 422 HQ (HD)
Apple ProRes 422 (HD)
Apple ProRes 422 Proxy (HD)
Apple ProRes 4444 (HD)
Recording format (audio)
LPCM 8CH (2CH recording/playback), 24-bit,
48 kHz
Recording project frame rate
RAW SQ (when the AXS-R7 is attached):
4K 17:9/3.8K16:9
59.94P/50P/29.97P/25P/24P/
23.98P

X-OCN (when the AXS-R7 is attached):

6K 3:2
25P/24P/23.98P

6K 17:9/6K 1.85:1/6K 2.39:1/5.7K
16:9/4K 6:5/4K 17:9 Surround
View/4K 4:3/4K 4:3 Surround
View/3.8K 16:9 Surround View
29.97P/25P/24P/23.98P

4K 17:9/4K 2.39:1/3.8K 16:9
59.94P/50P/29.97P/25P/24P/
23.98P

4K 4:3/4K 17:9
47.95p

XAVC-I Class480:

4K: 4096x2160
29.97P/25P/24P/23.98P

QFHD: 3840%2160
29.97P/25P/ 23.98P

XAVC-I Class300:

4K: 4096x2160
59.94P/50P/29.97P/25P/24P/
23.98P

QFHD: 3840%2160
59.94P/50P/29.97P/25P/23.98P

MPEG HD422(50Mbps):

HD: 1920x1080

29.97P/25P/23.98P/59.94i/50i
Apple ProRes 422 HQ:

HD: 1920x1080
23.98P/24P/25P/29.97P/50i/59.94i/
50P/59.94P

Apple ProRes 422:

HD: 1920x1080
23.98P/24P/25P/29.97P/50i/59.94i/
50P/59.94P

Apple ProRes 422 Proxy (HD)

HD: 1920x1080
23.98P/24P/25P/29.97P/50i/59.94i/
50P/59.94P

Apple ProRes 4444 (HD)

HD: 1920x1080

23.98P/24P/25P/29.97P

Recording/playback time
XAVC-I Class480 23.98P
Approx. 34 minutes when using
SBP-128B/C/D
XAVC-| Class300 23.98P
Approx. 54 minutes when using
SBP-128B/C/D
MPEG2 HD422
Approx. 108 minutes when using
SBS-64G1A/B
Apple ProRes 422 HQ (HD) 23.98P
Approx. 33 minutes when using
SBP-64B/C/D/E
Apple ProRes 422 (HD) 23.98P
Approx. 49 minutes when using
SBP-64A/B/C/D/E
Apple ProRes 422 Proxy (HD) 23.98P
Approx. 145 minutes when using
SBS-64G1A/B/C
Apple ProRes 4444 (HD) 23.98P
Approx. 22 minutes when using
SBP-64B/C/D/E

[Notes]

® The recording and playback times are for a continuous
recording as a single clip. The actual times may be
shorter, depending on the number of clips recorded.
The recording/playback time may vary due to usage
conditions and memory characteristics.

® 6K 3:2 50P/59.94P and 4K 4:3 50P/59.94P X-OCN recording
is supported, but playback is not supported on the unit.

Camera

Imaging device
35 mm full size, single-chip CMOS
image sensor
Number of pixels
24.8 M (total)

Built-in filters
ND filter A
Clear  03(1/2) 0.6(1/4)
ND Clear Clear 03(1/2) 06(1/4)
filter B 0.9(1/8) 09(1/8) 12(1/16) 15(1/32)
1.8 18 2.1 24
(1/64)  (1/64)  (1/128)  (1/256)

ISO sensitivity
ISO 500 (D55 light source)
ISO 2500 (D55 light source)
Lens mount
PL-mount (with lens mount adaptor)
E-mount (without lens mount adaptor)
Flange focal length
PL-mount: 52 mm
E-mount: 18 mm

Latitude 15+ stops

Input/Qutput

Audio input
CH-1/CH-2: XLR-type 5-pin (female) (1),
LINE / AES/EBU / MIC / MIC+48V
selectable
XLR-type 4-pin (male), 11 Vto 17 Vor
22Vto32VDC
DC output (12V)
Hirose 4-pin (1),
11Vto 17V DC (Output voltage:
Same as input voltage, Maximum
output current: 1.0 A),
22 Vto 32V DC (Output voltage:
15V, Maximum output current:
08 A),
Using battery adaptor

DCinput

[Notes]
® You can output a REC Tally signal and input a REC Trigger
signal through the 12V OUT connector.
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e Connect to the 12V OUT connector only devices with
current consumption of 1.0 A or lower when the input
voltage is 11 Vto 17V, or 0.8 A or lower when the input
voltage is 22 Vto 32 V.

DC output (24 V)
Fischer 3-pin (2),

11Vto 17V DC (Output voltage:
24V, Maximum output current:
1.0A),
22 V1o 32V DC (Output voltage:
Same as input voltage, Maximum
output current: 2.0 A)

[Note]

Connect to the 24V OUT connector only devices with current
consumption of 1.0 A or lower when the input voltage is
11Vto 17V, or 2.0 A or lower when the input voltage is 22 V
t032V.

SDI output BNC type (4)
3G-SDI: SMPTE ST424/425 Level B-DL/

DS

HD SDI: SMPTE ST292 compliant
AUX LEMO 5-pin (1)
Viewfinder output

LEMO 26-pin (1)
Network — RJ45 type (1)
Remote control

8-pin (1)
MONITOR output

BNC type (1)

HD SDI: SMPTE ST292 compliant
Timecode input

TCIN: BNC type (1)
GENLOCK input

BNC type (1)
HDMI output

Type A (1)
External device connector

USB host: Type A (1)
Headphones output

Stereo mini jack (1)
Speaker output

Monaural

Media Slots

Type ExpressCard/34 slot (2)
SD card slot (1)

Supplied Accessories

VF attachment (1)

Handle (1)

VF cable (A-2203-745-A) (1)

Shim (circular) (4-730-328-11) (1)
Shim (1/3 arc) (4-730-328-21) (15)
E-mount lens cover (1)

Before Using This Unit (1)

Optional Accessories

0.7-inch type viewfinder
DVF-EL200

Camera Extension System
CBK-3610XS

Wireless LAN Adaptor
CBK-WA02

Remote Control Unit
RM-B170/B750
RCP-1000/1500/1530/3500
RCP-1001/1501/3501

Portable Memory Recorder
AXS-R7

SxS memory cards (SxS PRO X/SxS PRO+/5xS-1)

SBP-240F/120F/64E,
SBS-32/64/128G1C
Card Reader
SBAC-US30, SBAC-T40, AXS-ART1
Shoulder Adaptor (attaches to VCT-14 using V
shoe)
VCT-FSA5

E-mount lens
SELP28135G, SEL1635GM, SEL2470GM,
SEL70200GM, SELT100400GM,
SEL1224G, SEL35F14Z, SEL50F14Z,
SEL85F14GM, SELSOM28G,
SEL100F28GM
Battery Pack
BP-FL75, BP-GL95B
AC Adaptor
AC-DN10A
Microphone
ECM-680S, ECM-678%, ECM-674*
(*: EC-0.5X3F5M 3-pin XLR to 5-pin
XLR adaptor cable required)
Dual Battery Adaptor
BKW-L200 (connection via battery
connection adaptor)
SDI/HDMI Monitor
BVM series, PVYM series, LMD series

Design and specifications are subject to change
without notice.

Notes
e Always make a test recording, and verify

that it was recorded successfully. SONY

WILL NOT BE LIABLE FOR DAMAGES OF ANY
KIND INCLUDING, BUT NOT LIMITED TO,
COMPENSATION OR REIMBURSEMENT ON
ACCOUNT OF FAILURE OF THIS UNIT OR ITS
RECORDING MEDIA, EXTERNAL STORAGE
SYSTEMS OR ANY OTHER MEDIA OR STORAGE
SYSTEMS TO RECORD CONTENT OF ANY TYPE.
Always verify that the unit is operating
properly before use. SONY WILL NOT BE LIABLE
FOR DAMAGES OF ANY KIND INCLUDING,
BUT NOT LIMITED TO, COMPENSATION OR
REIMBURSEMENT ON ACCOUNT OF THE LOSS
OF PRESENT OR PROSPECTIVE PROFITS DUE
TO FAILURE OF THIS UNIT, EITHER DURING THE
WARRANTY PERIOD OR AFTER EXPIRATION OF
THE WARRANTY, OR FOR ANY OTHER REASON
WHATSOEVER.

SONY WILL NOT BE LIABLE FOR CLAIMS OF
ANY KIND MADE BY USERS OF THIS UNIT OR
MADE BY THIRD PARTIES.

SONY WILL NOT BE LIABLE FOR THE LOSS,
REPAIR, OR REPRODUCTION OF ANY DATA
RECORDED ON THE INTERNAL STORAGE
SYSTEM, RECORDING MEDIA, EXTERNAL
STORAGE SYSTEMS OR ANY OTHER MEDIA OR
STORAGE SYSTEMS.

SONY WILL NOT BE LIABLE FOR THE
TERMINATION OR DISCONTINUATION OF ANY
SERVICES RELATED TO THIS UNIT THAT MAY
RESULT DUE TO CIRCUMSTANCES OF ANY
KIND.
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2-UNC 1/4-20
3-UNC 3/8-16

Unit: mm (inches)
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Trademarks

® XAVC and are registered trademarks of
Sony Corporation.

® The terms HDMI and HDMI High-Definition
Multimedia Interface, and the HDMI Logo are
trademarks or registered trademarks of HDMI
Licensing Administrator, Inc. in the United States
and other countries.

® All system names and product names are
registered trademarks or trademarks of their
respective owners. Trademarked items are not
indicated by ® or ™ symbols in this document.
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